<!doctype html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='ca'> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Actualitat - Ara.cat</title>

        <meta name="language" content="ca_ES"/>

      <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta property="og:site_name" content="Ara.cat"/>


    
        <!-- mt = 1520846151 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e7f2f95bc00f2798076d030b91b3d147" rel="stylesheet" type="text/css" />
<!-- /mt = 1520846151 -->
    <!-- mt = 1520846151 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1520846151 -->

<!-- mt = 1520846173 -->
<!-- /mt = 1520846173 -->

<!-- mt = 1520846212 -->
<!-- /mt = 1520846212 -->

    <!-- mt = 1520844389 -->
<!-- /mt = 1520844389 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "llegim",
        "url": "https://llegim.ara.cat",
        "sameAs": [
            "https://twitter.com/ARAllegim",
            "https://www.facebook.com/ARAllegim",
            "https://llegim.ara.cat/rss/latest/"
        ],"logo": "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7"
    },
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "name": "Actualitat",
        "url": "https://llegim.ara.cat/actualitat/",
        "potentialAction": [
            {
                "@context": "http://schema.org",
                "@type": "SearchAction",
                "target": "https://llegim.ara.cat/cercador/?text={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        ],
        "sameAs": [
            "https://llegim.ara.cat/rss/actualitat/"
        ]
    }
]
</script>
        <!-- mt = 1520846151 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1520846151 -->
    <!-- mt = 1520846151 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=1ff543120f63da6a7726ae36ccb7abe5"></script>
<!-- /mt = 1520846151 -->
    <!-- mt = 1520846151 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1520846151 -->
    <!-- mt = 1520846151 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1520846151 -->
    <!-- mt = 1520846151 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1520846151 -->
    <!-- mt = 1520846151 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1520846151 -->


    
    
            <link rel="alternate" title="Actualitat - Ara.cat" href="/rss/actualitat/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/"/>
    
    <!-- mt = 1520846173 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1520846173 -->

</head>
<!-- t = 1520844392 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'seccionNoticia':'Actualitat home', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/llegim';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header home desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1520846179 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1520846179 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_212652163" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_212652163").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_212652163", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_212652163").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_212652163").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_212652163").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_212652163").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_212652163").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_212652163").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1520846180 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

    
</div>
<!-- /mt = 1520846180 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1247409058" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1247409058").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1247409058", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1247409058").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1247409058").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1247409058").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1247409058").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1247409058").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1247409058").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="section">

  <div class="limiter home">
	<div class="row-full">

		<div class="mosaic-section-title">
			<h2 class="title m6">
				Actualitat
			</h2>
		</div>

		<section class="mosaic mosaic-section">
  <div id="browse-target">
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/12/cultura/Nascut-Mila-Paolo-Cognetti-internacionalment_1976812313_51960845_300x169.jpg">Nascut a Milà el 1978, Paolo Cognetti ha publicat set llibres abans de consagrar-se internacionalment amb Les vuit muntanyes,que està en procés de traducció a una quarantena de llengües.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/bona-amistat-refugi_0_1976802321.html" title="Nascut a Milà el 1978, Paolo Cognetti ha publicat set llibres abans de consagrar-se internacionalment amb Les vuit muntanyes,que està en procés de traducció a una quarantena de llengües.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/12/cultura/Nascut-Mila-Paolo-Cognetti-internacionalment_1976812313_51960845_300x169.jpg"
                             width="300"
                             height=""
                             alt="Nascut a Milà el 1978, Paolo Cognetti ha publicat set llibres abans de consagrar-se internacionalment amb Les vuit muntanyes,que està en procés de traducció a una quarantena de llengües."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		<p class="kicker x14">
			<span class="lnk thm-bg-100">LITERATURA</span>
	</p>
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/bona-amistat-refugi_0_1976802321.html" class="lnk ">“Una bona amistat és un refugi”</a>
		</h2>

					<div class="signature x15">
									<a href="/firmes/jordi_nopca/" class="lnk ">
						<span class="ara-icon-autor author">Jordi Nopca</span>
					</a><!-- .lnk -->
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/11/actualitat/premiats-Passeig-Maritim-Blanes-president_1976212560_51956699_300x169.jpg">Els premiats al Passeig Marítim de Blanes amb el president del jurat</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Oscar-Palazon-guanya-Recull-narrativa_0_1976202562.html" title="Els premiats al Passeig Marítim de Blanes amb el president del jurat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/11/actualitat/premiats-Passeig-Maritim-Blanes-president_1976212560_51956699_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els premiats al Passeig Marítim de Blanes amb el president del jurat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Oscar-Palazon-guanya-Recull-narrativa_0_1976202562.html" class="lnk ">Òscar Palazón guanya el premi Recull de narrativa amb &#039;Alguns ocells muts&#039;</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">ACN</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

	
	<div class="mt">

		
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Mor-leditor-Joan-Carreras-anys_0_1975602670.html" class="lnk ">Mor l&#039;editor Joan Carreras als 83 anys</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">ACN</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/07/cultura/Quim-Monzo-Premi-Lletres-Catalanes_1973812750_51783257_300x169.jpg">Quim Monzó rep el 50è  Premi d&#039;Honor de les Lletres Catalanes/PERE TORDERA</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Quim-Monzo-Premi-Lletres-Catalanes_0_1973802710.html" title="Quim Monzó rep el 50è  Premi d&#039;Honor de les Lletres Catalanes/PERE TORDERA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/07/cultura/Quim-Monzo-Premi-Lletres-Catalanes_1973812750_51783257_300x169.jpg"
                             width="300"
                             height=""
                             alt="Quim Monzó rep el 50è  Premi d&#039;Honor de les Lletres Catalanes/PERE TORDERA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Quim-Monzo-Premi-Lletres-Catalanes_0_1973802710.html" class="lnk ">Quim Monzó rep el 50è Premi d&#039;Honor de les Lletres Catalanes</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">ARA</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/22/cultura/jutge-segresta-llibre-Farina-narcotrafic_1966013409_51348311_300x169.jpg">Nacho Carretero, autor de &#039;Fariña&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/jutge-executa-segrest-Farina_0_1972602888.html" title="Nacho Carretero, autor de &#039;Fariña&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/22/cultura/jutge-segresta-llibre-Farina-narcotrafic_1966013409_51348311_300x169.jpg"
                             width="300"
                             height=""
                             alt="Nacho Carretero, autor de &#039;Fariña&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/jutge-executa-segrest-Farina_0_1972602888.html" class="lnk ">La jutge executa el segrest de &#039;Fariña&#039;</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">EFE</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/01/cultura/Joan-Miquel-Capell_1970213298_51606997_300x169.jpg">Joan Miquel Capell</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Miquel-Capell-IX-Premi-Wad-Ras_0_1970203186.html" title="Joan Miquel Capell">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/01/cultura/Joan-Miquel-Capell_1970213298_51606997_300x169.jpg"
                             width="300"
                             height=""
                             alt="Joan Miquel Capell"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Miquel-Capell-IX-Premi-Wad-Ras_0_1970203186.html" class="lnk ">Joan Miquel Capell guanya el IX Premi Crims de Tinta amb &#039;Wad-Ras&#039;</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">ARA</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/19/cultura/Faye-Centre-Cultura-Contemporania-Barcelona_1964213589_51254031_300x169.jpg">Gaël Faye, un dels autors traduïts a través de l&#039;ajut de la DGPL</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/llibres-editorials-traduit-departament-Cultura_0_1969603278.html" title="Gaël Faye, un dels autors traduïts a través de l&#039;ajut de la DGPL">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/19/cultura/Faye-Centre-Cultura-Contemporania-Barcelona_1964213589_51254031_300x169.jpg"
                             width="300"
                             height=""
                             alt="Gaël Faye, un dels autors traduïts a través de l&#039;ajut de la DGPL"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/llibres-editorials-traduit-departament-Cultura_0_1969603278.html" class="lnk ">159 llibres de 42 editorials s&#039;han traduït al català el 2017 amb el suport del departament de Cultura</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">ACN</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/28/cultura/Maria-Aurelia-Capmany_1969613371_51563544_300x169.jpg">Maria Aurèlia Capmany</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Maria-Aurelia-Capmany-intellectual-primera_0_1969603271.html" title="Maria Aurèlia Capmany">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/28/cultura/Maria-Aurelia-Capmany_1969613371_51563544_300x169.jpg"
                             width="300"
                             height=""
                             alt="Maria Aurèlia Capmany"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		<p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Maria-Aurelia-Capmany-intellectual-primera_0_1969603271.html" class="lnk ">Maria Aurèlia Capmany, una intel·lectual de primera</a>
		</h2>

					<div class="signature x15">
									<a href="/firmes/jordi_nopca/" class="lnk ">
						<span class="ara-icon-autor author">Jordi Nopca</span>
					</a><!-- .lnk -->
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/21/comarquesgironines/JOAN-LLUIS-LLUIS-franquista-Espanya-hibernacio_1928217185_49694470_300x169.jpg">JOAN-LLUÍS LLUÍS</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Omnium-Premi-Sant-Jordi-editorials_0_1969003310.html" title="JOAN-LLUÍS LLUÍS">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/21/comarquesgironines/JOAN-LLUIS-LLUIS-franquista-Espanya-hibernacio_1928217185_49694470_300x169.jpg"
                             width="300"
                             height=""
                             alt="JOAN-LLUÍS LLUÍS"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Omnium-Premi-Sant-Jordi-editorials_0_1969003310.html" class="lnk ">Òmnium obre el premi Sant Jordi a totes les editorials</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">ARA</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/24/premium/Mor-Bernat-Lesfargas-catalanofil-europeista_1967213453_51425501_300x169.png">Mor Bernat Lesfargas, catalanòfil i europeista</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-Bernat-Lesfargues-catalanofil-europeista_0_1967203311.html" title="Mor Bernat Lesfargas, catalanòfil i europeista">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/24/premium/Mor-Bernat-Lesfargas-catalanofil-europeista_1967213453_51425501_300x169.png"
                             width="300"
                             height=""
                             alt="Mor Bernat Lesfargas, catalanòfil i europeista"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		<p class="kicker x14">
			<span class="lnk thm-bg-100">LITERATURA</span>
	</p>
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Mor-Bernat-Lesfargues-catalanofil-europeista_0_1967203311.html" class="lnk ">Mor Bernat Lesfargas, catalanòfil i europeista</a>
		</h2>

					<div class="signature x15">
									<a href="/firmes/alex_susanna/" class="lnk ">
						<span class="ara-icon-autor author">Àlex Susanna</span>
					</a><!-- .lnk -->
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/23/cultura/Mor-Bernard-Lesfargues-traductors-frances_1966613522_51396650_300x169.png">Mor Bernard Lesfargues, un dels grans traductors del català al francès</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-Bernard-Lesfargues-traductors-frances_0_1966603478.html" title="Mor Bernard Lesfargues, un dels grans traductors del català al francès">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/23/cultura/Mor-Bernard-Lesfargues-traductors-frances_1966613522_51396650_300x169.png"
                             width="300"
                             height=""
                             alt="Mor Bernard Lesfargues, un dels grans traductors del català al francès"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		<p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Mor-Bernard-Lesfargues-traductors-frances_0_1966603478.html" class="lnk ">Mor Bernat Lesfargas, un dels grans traductors del català al francès</a>
		</h2>

					<div class="signature x15">
									<a href="/firmes/jordi_nopca/" class="lnk ">
						<span class="ara-icon-autor author">Jordi Nopca</span>
					</a><!-- .lnk -->
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/22/cultura/Ramon-Solsona_1966013633_51373447_300x169.jpg">Ramon Solsona, el 2016</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Ramon-Solsona-guanya-Amat-Piniella_0_1966003617.html" title="Ramon Solsona, el 2016">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/22/cultura/Ramon-Solsona_1966013633_51373447_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ramon Solsona, el 2016"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Ramon-Solsona-guanya-Amat-Piniella_0_1966003617.html" class="lnk ">Ramon Solsona guanya el 18è premi Amat Piniella</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">JORDI NOPCA</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/19/cultura/Feliu-Formosa-llibreria-Impossible_1964213819_51279587_300x169.jpg">Feliu Formosa, a la llibreria La Impossible</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/lepoca-franquista-sabies-podia-passar_0_1964203786.html" title="Feliu Formosa, a la llibreria La Impossible">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/19/cultura/Feliu-Formosa-llibreria-Impossible_1964213819_51279587_300x169.jpg"
                             width="300"
                             height=""
                             alt="Feliu Formosa, a la llibreria La Impossible"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		<p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/lepoca-franquista-sabies-podia-passar_0_1964203786.html" class="lnk ">“A l’època franquista sabies què et podia passar: ara no”</a>
		</h2>

					<div class="signature x15">
									<a href="/firmes/jordi_nopca/" class="lnk ">
						<span class="ara-icon-autor author">Jordi Nopca</span>
					</a><!-- .lnk -->
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2013/02/27/cultura/XVIII-XVI-VI-XIX-Laprenentatge_873522688_44619218_300x169.jpg">Ildefonso Falcones</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html" title="Ildefonso Falcones">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2013/02/27/cultura/XVIII-XVI-VI-XIX-Laprenentatge_873522688_44619218_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ildefonso Falcones"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html" class="lnk ">Demanen 9 anys de presó per a Ildefonso Falcones per haver defraudat 1,4 milions d&#039;euros</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">EFE</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/12/cultura/Joan-Fontcuberta-Gel_1960014114_51062079_300x169.jpg">Joan Fontcuberta i Gel</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-traductor-Joan-Fontcuberta-Gel_0_1960004081.html" title="Joan Fontcuberta i Gel">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/12/cultura/Joan-Fontcuberta-Gel_1960014114_51062079_300x169.jpg"
                             width="300"
                             height=""
                             alt="Joan Fontcuberta i Gel"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		<p class="kicker x14">
			<span class="lnk thm-bg-100">Obituari</span>
	</p>
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Mor-traductor-Joan-Fontcuberta-Gel_0_1960004081.html" class="lnk ">Mor Joan Fontcuberta i Gel, mestre de traductors</a>
		</h2>

					<div class="signature x15">
									<a href="/firmes/jordi_nopca/" class="lnk ">
						<span class="ara-icon-autor author">Jordi Nopca</span>
					</a><!-- .lnk -->
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/07/cultura/volum-Iliada-traduida-Montserrat-Ros_1957014565_50922605_300x169.jpg">Primer volum de la Ilíada traduïda per Montserrat Ros</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-leditora-traductora-Montserrat-Ros_0_1957004547.html" title="Primer volum de la Ilíada traduïda per Montserrat Ros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/07/cultura/volum-Iliada-traduida-Montserrat-Ros_1957014565_50922605_300x169.jpg"
                             width="300"
                             height=""
                             alt="Primer volum de la Ilíada traduïda per Montserrat Ros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		<p class="kicker x14">
			<span class="lnk thm-bg-100">Obituari</span>
	</p>
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Mor-leditora-traductora-Montserrat-Ros_0_1957004547.html" class="lnk ">Mor l&#039;editora i traductora Montserrat Ros als 74 anys</a>
		</h2>

					<div class="signature x15">
									<a href="/firmes/jordi_nopca/" class="lnk ">
						<span class="ara-icon-autor author">Jordi Nopca</span>
					</a><!-- .lnk -->
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/07/cultura/Antonio-Lobo-Antunes-lany_1957014546_50918500_300x169.jpg">Antonio Lobo Antunes, l&#039;any 2010</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Antonio-Lobo-Antunes-revela-mestre_0_1957004522.html" title="Antonio Lobo Antunes, l&#039;any 2010">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/07/cultura/Antonio-Lobo-Antunes-lany_1957014546_50918500_300x169.jpg"
                             width="300"
                             height=""
                             alt="Antonio Lobo Antunes, l&#039;any 2010"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		<p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Antonio-Lobo-Antunes-revela-mestre_0_1957004522.html" class="lnk ">António Lobo Antunes revela que un mestre va abusar d&#039;ell quan era petit</a>
		</h2>

					<div class="signature x15">
									<span class="ara-icon-autor author">ARA / EUROPA PRESS</span>
							</div>
			</div>

</div>

</div></div>
          <div class="col300"><div class="box">

<div class="md md-news-small md-type2-2">

			<figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/05/cultura/Agustin-Fernandez-Mallo_1955814582_50850244_300x169.jpg">Agustín Fernández Mallo</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Agustin-Fernandez-Mallo-Biblioteca-Breve_0_1955804549.html" title="Agustín Fernández Mallo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/05/cultura/Agustin-Fernandez-Mallo_1955814582_50850244_300x169.jpg"
                             width="300"
                             height=""
                             alt="Agustín Fernández Mallo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	
	<div class="mt">

		<p class="kicker x14">
			<span class="lnk thm-bg-100">Premis literaris</span>
	</p>
		<h2 class="headline t5">
			<a href="https://llegim.ara.cat/actualitat/Agustin-Fernandez-Mallo-Biblioteca-Breve_0_1955804549.html" class="lnk ">Agustín Fernández Mallo, premi Biblioteca Breve 2018</a>
		</h2>

					<div class="signature x15">
									<a href="/firmes/jordi_nopca/" class="lnk ">
						<span class="ara-icon-autor author">Jordi Nopca</span>
					</a><!-- .lnk -->
							</div>
			</div>

</div>

</div></div>
      </div>
</section>

   <div class="browse-more">
    <a data-browsing-xhr="1" data-browsing-target="browse-target" data-browsing-numpages="10" data-browsing-page="1" href="/aracomunitats/content/list.html?sectionId=1184008&wrapperStart=2&wrapperEnd=1&limit=18&detailTpl=aracomunitatscontentlistdetailmo_section.twig" class="lnk">Carregar-ne més</a>
  </div>

	</div>

	<div class="row">
		<!-- TODO : publi 980x90 echo inc('partials/ads/ad-h-980x90'); ?> -->
	</div>

</div>


</main>

<footer class="ara-c-footer home" id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1520846179 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1520846179 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_628402421" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_628402421").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_628402421", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_628402421").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_628402421").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_628402421").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_628402421").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_628402421").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_628402421").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=2074853968" />
</noscript>
</body>
</html>