<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://llegim.ara.cat/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://llegim.ara.cat/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="https://llegim.ara.cat/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Pla en estat impur</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-11-18T02:28:12+01:00"/>
  <meta property="article:published_time" content="2017-11-18T02:28:01+01:00"/>
  <meta property="article:section" content="Reportatges"/>
  <meta property="article:tag" content="Josep Pla"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&#039;Fer-se totes les il·lusions possibles&#039; de Josep Pla. Destino. 279 pàg. / 20 €"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pla,impur"/>
  <meta name="news_keywords" content="Pla, impur"/>
  <meta property="og:description" content="&#039;Fer-se totes les il·lusions possibles&#039; de Josep Pla. Destino. 279 pàg. / 20 €"/>
  <meta property="og:image" content="https://llegim.ara.cat/2017/11/18/opinio/JOSEP-ANYS-LLOFRIU-RETRAT-CONEGUT_1908419223_48788788_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Pla en estat impur"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/reportatges/Pla-impur_0_1908409243.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&#039;Fer-se totes les il·lusions possibles&#039; de Josep Pla. Destino. 279 pàg. / 20 €"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2017/11/18/opinio/JOSEP-ANYS-LLOFRIU-RETRAT-CONEGUT_1908419223_48788788_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Pla en estat impur"/>


    
        <!-- mt = 1510969819 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e7f2f95bc00f2798076d030b91b3d147" rel="stylesheet" type="text/css" />
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=23d3df9334b82c8341c8e8b301e8cc28" rel="stylesheet" type="text/css" />
<!-- /mt = 1510969819 -->

<!-- mt = 1510969819 -->
<!-- /mt = 1510969819 -->

    <!-- mt = 1510968498 -->
<!-- /mt = 1510968498 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1510969819 -->
    <!-- mt = 1510969819 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1510969819 -->


    
    
            <link rel="alternate" title="Reportatges" href="/rss/section/1190008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Reportatges" href="/rss/reportatges/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/reportatges/Pla-impur_0_1908409243.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1510968498 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20171118_0103', 
    'fechaPublicacionNoticia':'18-11-2017', 
    'autorNoticia':'ignasi aragay', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'reportatges', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'josep pla', 
    'formatoNoticia':'papel', 
    'uri':'/reportatges/Pla-impur_0_1908409243.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1510959600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/llegim';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1510969751 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1510969751 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_834044574" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://llegim.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_834044574").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_834044574", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_834044574").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_834044574").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_834044574").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_834044574").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_834044574").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_834044574").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1510969751 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1510969751 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1510969751 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1510969751 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_276294696" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://llegim.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_276294696").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_276294696", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_276294696").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_276294696").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_276294696").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_276294696").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_276294696").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_276294696").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Reportatge</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">IGNASI ARAGAY</span>
					
				</div>
			
			
							<time class="datatime" datetime="18/11/2017">
					<span class="ara-icon-data date">18/11/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Pla en estat impur</h1>

					  <h2 class="subtitle x13">'Fer-se totes les il·lusions possibles' de Josep Pla. Destino. 279 pàg. / 20 €</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://llegim.ara.cat/2017/11/18/opinio/JOSEP-ANYS-LLOFRIU-RETRAT-CONEGUT_1908419223_48788771_1500x641.jpg"
              title="JOSEP PLA ALS ANYS 50, AL SEU MAS DE LLOFRIU, EN EL SEU RETRAT MÉS CONEGUT. / EFE / JGB">
       <img src="https://llegim.ara.cat/2017/11/18/opinio/JOSEP-ANYS-LLOFRIU-RETRAT-CONEGUT_1908419223_48788784_732x412.jpg" width="732" height="412" alt="JOSEP PLA ALS ANYS 50, AL SEU MAS DE LLOFRIU, EN EL SEU RETRAT MÉS CONEGUT. / EFE / JGB" />
    </a>
          <a href="https://llegim.ara.cat/2017/11/18/opinio/JOSEP-ANYS-LLOFRIU-RETRAT-CONEGUT_1908419223_48788784_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="JOSEP PLA ALS ANYS 50, AL SEU MAS DE LLOFRIU, EN EL SEU RETRAT MÉS CONEGUT. / EFE / JGB"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">IGNASI ARAGAY</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_71c0039b%3Fs%3Dt&amp;via=ARAllegim&amp;text=Pla%20en%20estat%20impur" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_71c0039b?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Pla%20en%20estat%20impur%3A%20http%3A%2F%2Fara.cat%2F_71c0039b%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Pla en estat impur&amp;body=http://ara.cat/_71c0039b?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/reportatges/Pla-impur_0_1908409243.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><h3 class="mce">La vida</h3><p class="mce">&ldquo;Res em fa il&middot;lusi&oacute;. Quan em parlen de la felicitat, la cursileria de la paraula em fa rebentar de riure. L&rsquo;ideal consisteix en fer-se totes les il&middot;lusions possibles i no creure en cap. Decepcionant, depriment, per&ograve; &iquest;qu&egrave; hi voleu fer?&rdquo;</p><p class="mce">&ldquo;Les sensacions petites, corrents, habituals, les que constitueixen la trama de la vida, &eacute;s desfan i s&rsquo;obliden amb una impressionant facilitat. De l&rsquo;anar tirant de la seva vida, ning&uacute; en recorda absolutament res o ho recorda vagament, d&rsquo;una manera confosa, inexplicable i incerta. Aquesta confusi&oacute; &eacute;s desagradable i molesta. Les &uacute;niques sensacions que es recorden s&oacute;n les m&eacute;s fortes -les fort&iacute;ssimes. Per&ograve; com que aquestes s&oacute;n molt rares -rar&iacute;ssimes- la vida dels homes i de les dones es produeix enmig d&rsquo;una buidor de vegades engavanyadora, generalment pac&iacute;fica. Quan tractem d&rsquo;esbrinar el passat d&rsquo;una persona parlant amb ella, observem que es torna alegre. &Eacute;s la manera que t&eacute; per dissimular la seva completa ignor&agrave;ncia&rdquo;.</p><p class="mce">&ldquo;Crec que sense un punt de passi&oacute;, petit o gros, una ombra de fe, el mal d&rsquo;aquest m&oacute;n &eacute;s insuportable, i no s&rsquo;arriba a fer mai res&rdquo;.</p><h3 class="mce">La beguda</h3><p class="mce">&ldquo;L&rsquo;alcohol &eacute;s molt productiu per&ograve; fa un mal terrible, devasta la gent. Ho s&eacute; per experi&egrave;ncia. La guerra civil i el franquisme han estat fatals en aquest sentit. Ha estat un r&egrave;gim de jesu&iuml;tes i de capellans abstemis, in&uacute;tils i fan&agrave;tics, amb tots els productes del puritanisme&rdquo;.</p><p class="mce">[En una segona versi&oacute; del mateix text, el completa] &ldquo;Qu&egrave; s&rsquo;ha de fer? La vida &eacute;s molt complexa. Per fortuna, els t&ograve;xics i antit&ograve;xics no depenen de la voluntat humana. En general s&rsquo;hi arriba per her&egrave;ncia o per inconsci&egrave;ncia&rdquo;.</p><p class="mce">&ldquo;De vegades em fa un gran efecte de pensar en la quantitat de dies, de setmanes, que no prenc ni un aperitiu, ni un conyac, ni un whisky. Els aperitius, els vaig deixar el 1957 perqu&egrave; em feien molt de mal. El conyac, el 1959. Per falta de diners no he tingut mai, en aquests &uacute;ltims anys, acc&eacute;s al whisky -bo, s&rsquo;ent&eacute;n. Durant tot aquest per&iacute;ode de dictadura franquista nom&eacute;s s&rsquo;han pogut beure coses infectes, d&rsquo;&iacute;nfima categoria. El vi espanyol, fins i tot de la Rioja, no t&eacute; cap import&agrave;ncia. &Eacute;s un vi que no es pot prendre mai sol: sempre s&rsquo;hi ha de menjar alguna cosa. Els conyacs andalusos no tenen res a veure amb els conyacs aut&egrave;ntics; s&oacute;n una cosa destructiva. Els xampanys catalans s&oacute;n contraris al benestar hum&agrave; elemental i normal&iacute;ssim. La gent del pa&iacute;s beu aquest l&iacute;quid perqu&egrave; aquest &eacute;s un poble sobri i, per tant, aspira, de vegades, a estar malament. Fat&iacute;dic&rdquo;.</p><h3 class="mce"> Autoretrats</h3><p class="mce">&ldquo;Hi ha una gran quantitat de gent que creu que jo s&oacute;c un c&iacute;nic cru, pur i total. Totes les persones que em coneixen i m&rsquo;han tractat una mica (molt poques) saben que jo s&oacute;c un candor&oacute;s recalcitrant. Per altra part en aquest pa&iacute;s, amb una ploma a la m&agrave;, &eacute;s molt dif&iacute;cil arribar a &eacute;sser un c&iacute;nic mitigat -potser impossible. M&rsquo;han tractat sobretot de c&iacute;nic en aquests anys de lladrocini nacional i delirant. Oficial, bene&iuml;t, i no acceptat, consentit per la classe per definici&oacute; moral&rdquo;.</p><p class="mce">&ldquo;La fam&iacute;lia m&rsquo;ha projectat d&rsquo;aquesta manera -potser. De la branca paterna m&rsquo;ha pervingut aquest eixarre&iuml;ment artr&iacute;tic i bili&oacute;s, sovint sarc&agrave;stic, que ha servit perqu&egrave; els meus amics em llevessin tants falsos testimonis. De la meva mare he heretat un sentimentalisme tou i humit, per&ograve; t&iacute;mid. Els crepuscles, la poesia -sobretot la poesia popular-, les senyores amb vel a la cara, em feien somniar. He sentit el futur amb tot el marge d&rsquo;aventura i de desordre que comporta per&ograve; no m&rsquo;ha interessat mai d&rsquo;entrar en una disciplina pol&iacute;tica. No he lograt mai ajuntar la santedat amb el rid&iacute;cul&rdquo;.</p><p class="mce">&ldquo;La senyora Enriqueta (la nostra ve&iuml;na del carrer Nou) em recordava avui que un dia que em pregunt&agrave; (essent jo petit): I tu, &iquest;qu&egrave; vols ser? Vaig respondre-li, brusc, emmorronit: Jo, res!&rdquo;</p><h3 class="mce"> Periodisme i escriptura</h3><p class="mce">&ldquo;Avui, 24 de febrer de 1962, ha fet vint-i-dos anys -dia per dia- que escric a <em class="mce">Destino</em>. Hi ha hagut setmanes que hi he fet un article; altres, dos; altres, tres. La secci&oacute; de <em class="mce"> Correspondencia</em>, que avui t&eacute; un &egrave;xit enorme, la vaig iniciar jo simulant cartes de lectors que no existien. Hi he publicat una enorme quantitat de llargues cartes d&rsquo;informaci&oacute; europea i americana. Vint-i-dos anys! Qui ho hauria hagut de dir en el moment de comen&ccedil;ar aquesta brometa! Una revista feta per esperits lliures dintre d&rsquo;un sistema dictatorial monol&iacute;tic castell&agrave;, copiat del nacional-socialisme alemany... de seguida est&agrave; dit!&rdquo;</p><p class="mce">&ldquo;Els escriptors -i periodistes- que reben m&eacute;s cartes s&oacute;n els que indignen els seus lectors. Aquest &eacute;s un principi b&agrave;sic del periodisme en els pa&iuml;sos on aquest ofici &eacute;s exercit realment. En el nostre pa&iacute;s, la pobresa d&rsquo;esperit fa que aquest principi no sigui encara compr&egrave;s&rdquo;.</p><p class="mce">&ldquo;He escrit en els diaris, he parlat per la r&agrave;dio, he publicat llibres, he tingut un premi. He fet tot aix&ograve; per guanyar-me la vida. No he parlat mai de pol&iacute;tica. &Eacute;s a dir: no parlant de pol&iacute;tica, he fet l&rsquo;oposici&oacute; constantment. En els temps que he viscut, no podia fer res m&eacute;s. No he estat mai un heroi -que quedi ben ent&egrave;s. Per&ograve;, quina pena!&rdquo;</p><h3 class="mce"> Esgl&eacute;sia</h3><p class="mce">&ldquo;&Eacute;s curiosa la facilitat que ha tingut l&rsquo;Esgl&eacute;sia cat&ograve;lica per adaptar-se a tots els successius estats econ&ograve;mics i socials. L&rsquo;Esgl&eacute;sia s&rsquo;ha adaptat al m&oacute;n antic -basat en l&rsquo;esclavatge-, al m&oacute;n medieval -basat en el feudalisme-, al m&oacute;n modern -basat en el capitalisme- i al m&oacute;n contemporani -basat en el socialisme. Jo estic segur que l&rsquo;Esgl&eacute;sia s&rsquo;adaptar&agrave; al comunisme amb la m&eacute;s gran facilitat -si &eacute;s que li deixen que ho faci. &Eacute;s aquest sentit de l&rsquo;oportunisme davant dels diferents estats econ&ograve;mics successius el que impressiona m&eacute;s de l&rsquo;Esgl&eacute;sia. &Eacute;s aquest oportunisme sistem&agrave;tic el que ha perm&egrave;s dir que l&rsquo;Esgl&eacute;sia t&eacute; un origen div&iacute;. En el Mediterrani -pa&iacute;s pobre- l&rsquo;oportunisme sempre ha estat considerat sagrat&rdquo;.</p><h3 class="mce"> Catalunya-Espanya</h3><p class="mce">&ldquo;Com que la unitat [Catalunya-Castella] es produ&iacute; no solament en el terreny pol&iacute;tic sin&oacute; tamb&eacute; en el terreny religi&oacute;s, a trav&eacute;s de la projecci&oacute; de les formes del catolicisme castell&agrave; sobre el nostre pa&iacute;s, es produ&iacute; un sobrep&egrave;s de catolicisme sobre la nostra vida social. Aquest fou un factor de decad&egrave;ncia, perqu&egrave; els pobles d&rsquo;esperit comercial s&rsquo;ofeguen si la pressi&oacute; del dogmatisme cat&ograve;lic &eacute;s excessiva. El biling&uuml;isme fou un altre factor de decad&egrave;ncia. El biling&uuml;isme planteja al meu entendre el problema del subconscient catal&agrave; -origen de tot el drama cultural del pa&iacute;s- perqu&egrave; el poble que no logra mantenir les manifestacions del seu subconscient en un estat folgat, llib&egrave;rrim i normal, perd la seva personalitat de manera fatal i segur&iacute;ssima&rdquo;.</p><p class="mce">&ldquo;Es pot conquistar amb un arrauxament. Colonitzar implica intel&middot;lig&egrave;ncia, Espanya&rdquo;.</p><h3 class="mce"> Els catalans</h3><p class="mce">&ldquo;El catal&agrave; &eacute;s un fugitiu. De vegades fuig de si mateix o a dins de si mateix, fuig devers altres cultures, s&rsquo;estrangeritza, es destrueix; fuig intel&middot;lectualment i moralment. De vegades sembla un covard i altres vegades un orgull&oacute;s ombrad&iacute;s. De vegades sembla patir de mania persecut&ograve;ria i altres de fatxenderia&rdquo;.</p><p class="mce">&ldquo;El catal&agrave; actual &eacute;s un producte de la decad&egrave;ncia de Catalunya. La seva nota caracter&iacute;stica &eacute;s un complex d&rsquo;inferioritat, degut a la deterioraci&oacute; de la seva personalitat. El catal&agrave; no t&eacute; p&agrave;tria i per tant &eacute;s un &eacute;sser diferent, que no pot comparar-se amb els que en tenen. Perd&eacute; la p&agrave;tria, f&eacute;u un gran esfor&ccedil; per tenir-ne una altra sense lograr-ho. El catal&agrave; no t&eacute; l&rsquo;inconscient sa, normal i obert. Aix&ograve; explica les seves caracter&iacute;stiques: de vegades &eacute;s un fatxenda -la jact&agrave;ncia que nota Unamuno. Per&ograve; sovint &eacute;s d&rsquo;una humilitat morbosa, humiliada i ofesa i per aix&ograve; Unamuno diu que &ldquo;<em class="mce"> hasta</em><em class="mce"> cuando parece que atacan, est&aacute;n a la defensiva</em> &rdquo;. Potser la insuportable vanitat &eacute;s una conseq&uuml;&egrave;ncia del sentiment d&rsquo;humiliaci&oacute; i viceversa -la humiliaci&oacute; crea, com una evasi&oacute; incontenible, la vanitat. Trobar un catal&agrave; normal &eacute;s dif&iacute;cil&rdquo;.</p><h3 class="mce"> Personatges</h3><p class="mce">&ldquo;Visita a Salvador Dal&iacute; a Portlligat (1 octubre 62), amb el meu germ&agrave; i Quint&agrave;. Quina casa m&eacute;s bonica t&eacute; Dal&iacute;, plena de fantasia, amb tots els detalls deliberats, pensats i eficients, fins els m&eacute;s petits! Gran cordialitat. Parlat llargament. Cada dia &eacute;s m&eacute;s gran l&rsquo;inter&egrave;s de Dal&iacute; per aquest pa&iacute;s. Gala ha fet grans progressos parlant en catal&agrave;. La influ&egrave;ncia de Pujols sobre Dal&iacute; &eacute;s cada dia m&eacute;s visible&rdquo;.</p><p class="mce">&ldquo;El poeta Josep M. de Sagarra ha vingut a l&rsquo;Empord&agrave; a veure el mar, a reconciliar-se amb el mar [...]. Aquesta primera sortida al mar de la nostra finestra podria arrodonir la seva obra: el vi i les can&ccedil;ons podrien donar a la seva obra de dem&agrave; la palpitant i suau inflor que tenen les veles i les orles de les embarcacions, les copes dels pins, les espirals dels corns. Nosaltres li hem donat tot: li hem fet arr&ograve;s, li hem passat un vas de vi, una rosa i una melodia. Ara ell ha d&rsquo;escriure fins que li surti fum de l&rsquo;estilogr&agrave;fica&rdquo;.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/josep_pla.html"
		       class="tag x17"
		       title="Josep Pla"><span>Josep Pla</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1510969819 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/postveritat-Joan-Garcia-Muro-Vallverdu_0_1907809407.html" title="La reflexió sobre la postveritat de Joan Garcia del Muro guanya el premi Vallverdú">La reflexió sobre la postveritat de Joan Garcia del Muro guanya el premi Vallverdú</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/Contra-dolor-del-mon_0_1904209587.html" title="Contra el dolor del món">Contra el dolor del món</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Javier-Cercas_0_1904809681.html" title="Javier Cercas: &quot;Vull la dissolució dels actuals estats europeus per formar un únic estat federal&quot;">Javier Cercas: &quot;Vull la dissolució dels actuals estats europeus per formar un únic estat federal&quot;</a>
      </li>
      </ol>
</div>
<!-- /mt = 1510969819 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://llegim.ara.cat/comment/entityComments/2017/11/18/ARANWS20171118_0103/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1510969752 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Pla en estat impur">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Pla en estat impur" href="https://llegim.ara.cat/reportatges/Pla-impur_0_1908409243.html"
								   target="_self">Pla en estat impur</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/18/opinio/JOSEP-ANYS-LLOFRIU-RETRAT-CONEGUT_1908419223_48788804_399x224.jpg">Pla en estat impur</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/Pla-impur_0_1908409243.html" title="Pla en estat impur">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/18/opinio/JOSEP-ANYS-LLOFRIU-RETRAT-CONEGUT_1908419223_48788804_399x224.jpg"
                             width="399"
                             height=""
                             alt="Pla en estat impur"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Viatge al fons de l’(H)original,  epicentre català de la poesia recitada">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Viatge al fons de l’(H)original,  epicentre català de la poesia recitada" href="https://llegim.ara.cat/reportatges/Viatge-lHoriginal-Epicentre-recitada-aventura_0_1900010067.html"
								   target="_self">Viatge al fons de l’(H)original,  epicentre català de la poesia recitada</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/04/opinio/Viatge-lHoriginal-Epicentre-recitada-aventura_1900020072_48390173_399x224.jpg">Viatge al fons de l’(H)original,  epicentre català de la poesia recitada</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/Viatge-lHoriginal-Epicentre-recitada-aventura_0_1900010067.html" title="Viatge al fons de l’(H)original,  epicentre català de la poesia recitada">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/04/opinio/Viatge-lHoriginal-Epicentre-recitada-aventura_1900020072_48390173_399x224.jpg"
                             width="399"
                             height=""
                             alt="Viatge al fons de l’(H)original,  epicentre català de la poesia recitada"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Vicenç Pagès Jordà “La literatura occidental és literatura del malestar”">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Vicenç Pagès Jordà “La literatura occidental és literatura del malestar”" href="https://llegim.ara.cat/reportatges/Vicenc-pages-literatura-occidental-malestar_0_1891610859.html"
								   target="_self">Vicenç Pagès Jordà “La literatura occidental és literatura del malestar”</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/21/opinio/JUGADORS-AQUESTA-SETMANA-LLIBRERIA-BARCELONA_1891620849_48002351_399x224.jpg">Vicenç Pagès Jordà “La literatura occidental és literatura del malestar”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/Vicenc-pages-literatura-occidental-malestar_0_1891610859.html" title="Vicenç Pagès Jordà “La literatura occidental és literatura del malestar”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/21/opinio/JUGADORS-AQUESTA-SETMANA-LLIBRERIA-BARCELONA_1891620849_48002351_399x224.jpg"
                             width="399"
                             height=""
                             alt="Vicenç Pagès Jordà “La literatura occidental és literatura del malestar”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Elogi dels pretensiosos">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/18/opinio/Elogi-dels-pretensiosos_1908419178_48783058_300x169.jpg">Elogi dels pretensiosos</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/no_ficcio/Elogi-dels-pretensiosos_0_1908409156.html" title="Elogi dels pretensiosos">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/18/opinio/Elogi-dels-pretensiosos_1908419178_48783058_300x169.jpg"
                             width="300"
                             height=""
                             alt="Elogi dels pretensiosos"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/no_ficcio/Elogi-dels-pretensiosos_0_1908409156.html" class="lnk gdatalayer_com_mes_contents">Elogi dels pretensiosos</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 “Ens busquem problemes per saber qui som”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/18/opinio/busquem-problemes_1908419185_48784139_300x169.jpg">“Ens busquem problemes per saber qui som”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/busquem-problemes_0_1908409173.html" title="“Ens busquem problemes per saber qui som”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/18/opinio/busquem-problemes_1908419185_48784139_300x169.jpg"
                             width="300"
                             height=""
                             alt="“Ens busquem problemes per saber qui som”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Carlos Zanón</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/busquem-problemes_0_1908409173.html" class="lnk gdatalayer_com_mes_contents">“Ens busquem problemes per saber qui som”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">JORDI NOPCA</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Rilke i La Marató">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/18/opinio/Rilke-Marato_1908419163_48780260_300x169.jpg">Rilke i La Marató</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Rilke-Marato_0_1908409166.html" title="Rilke i La Marató">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/18/opinio/Rilke-Marato_1908419163_48780260_300x169.jpg"
                             width="300"
                             height=""
                             alt="Rilke i La Marató"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Rilke-Marato_0_1908409166.html" class="lnk gdatalayer_com_mes_contents">Rilke i La Marató</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 L’hivern comença  el 21 de juny">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/18/opinio/Lhivern-comenca-juny_1908419215_48788009_300x169.jpg">L’hivern comença  el 21 de juny</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Lhivern-comenca-juny_0_1908409161.html" title="L’hivern comença  el 21 de juny">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/18/opinio/Lhivern-comenca-juny_1908419215_48788009_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’hivern comença  el 21 de juny"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Lhivern-comenca-juny_0_1908409161.html" class="lnk gdatalayer_com_mes_contents">L’hivern comença  el 21 de juny</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El tràfic de persones i el de mercaderies">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN TAST  DE CATALÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/trafic-persones-mercaderies_0_1908409157.html" class="lnk gdatalayer_com_mes_contents">El tràfic de persones i el de mercaderies</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_pla_nualart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Pla Nualart</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Pensar, escriure, llegir, menjar, dormir, fer l’amor...">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/18/opinio/Pensar-escriure-llegir-menjar-dormir_1908419161_48779900_300x169.jpg">Pensar, escriure, llegir, menjar, dormir, fer l’amor...</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Pensar-escriure-llegir-menjar-dormir_0_1908409163.html" title="Pensar, escriure, llegir, menjar, dormir, fer l’amor...">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/18/opinio/Pensar-escriure-llegir-menjar-dormir_1908419161_48779900_300x169.jpg"
                             width="300"
                             height=""
                             alt="Pensar, escriure, llegir, menjar, dormir, fer l’amor..."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Pensar-escriure-llegir-menjar-dormir_0_1908409163.html" class="lnk gdatalayer_com_mes_contents">Pensar, escriure, llegir, menjar, dormir, fer l’amor...</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La reflexió sobre la postveritat de Joan Garcia del Muro guanya el premi Vallverdú">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/17/cultura/Joan-Garcia-Muro-Carles-Morell_1907819435_48778279_300x169.jpg">Joan Garcia del Muro i Carles Morell</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/postveritat-Joan-Garcia-Muro-Vallverdu_0_1907809407.html" title="Joan Garcia del Muro i Carles Morell">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/17/cultura/Joan-Garcia-Muro-Carles-Morell_1907819435_48778279_300x169.jpg"
                             width="300"
                             height=""
                             alt="Joan Garcia del Muro i Carles Morell"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Premis literaris</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/postveritat-Joan-Garcia-Muro-Vallverdu_0_1907809407.html" class="lnk gdatalayer_com_mes_contents">La reflexió sobre la postveritat de Joan Garcia del Muro guanya el premi Vallverdú</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Sergio Ramírez, el premi Cervantes més revolucionari">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/11/16/cultura/Sergio-Ramirez_1907219469_48746571_300x169.jpg">Sergio Ramírez</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/guanya-premi-Cervantes_0_1907209410.html" title="Sergio Ramírez">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/11/16/cultura/Sergio-Ramirez_1907219469_48746571_300x169.jpg"
                             width="300"
                             height=""
                             alt="Sergio Ramírez"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/guanya-premi-Cervantes_0_1907209410.html" class="lnk gdatalayer_com_mes_contents">Sergio Ramírez, el premi Cervantes més revolucionari</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1510969752 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1510969819 -->
<!-- /mt = 1510969819 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1510969751 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1510969751 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1975598937" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://llegim.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1975598937").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1975598937", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1975598937").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1975598937").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1975598937").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1975598937").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1975598937").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1975598937").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Reportatges';
    _sf_async_config.authors = 'IGNASI ARAGAY';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/reportatges/Pla-impur_0_1908409243.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1190008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1190008&rand=288354578" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171118_0103" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171118_0103&rand=45739931" />
</noscript>
</body>
</html>