<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot; (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-03-10T21:38:05+01:00"/>
  <meta property="article:published_time" content="2020-03-10T21:38:01+01:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Eva Baltasar,Club Editor,Literatura catalana,Literatura Random House"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&#039;Boulder&#039; explica la vida d&#039;una parella de dones abans, durant i després de tenir una filla"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Eva,Baltasar"/>
  <meta name="news_keywords" content="Eva, Baltasar"/>
  <meta property="og:description" content="&#039;Boulder&#039; explica la vida d&#039;una parella de dones abans, durant i després de tenir una filla"/>
  <meta property="og:image" content="https://llegim.ara.cat/2020/03/10/cultura/Eva-Baltasar-Casa-Adret-Barcelona_2414168876_70316767_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Eva-Baltasar_0_2414158755.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&#039;Boulder&#039; explica la vida d&#039;una parella de dones abans, durant i després de tenir una filla"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2020/03/10/cultura/Eva-Baltasar-Casa-Adret-Barcelona_2414168876_70316767_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;"/>


    
        <!-- mt = 1583875859 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=6fa7fe2721cb0496ffd61ae8884fc1de" rel="stylesheet" type="text/css" />
<!-- /mt = 1583875859 -->
    <!-- mt = 1583875859 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=223198724c0c37165ac2f4cff7d8da5c" rel="stylesheet" type="text/css" />
<!-- /mt = 1583875859 -->

<!-- mt = 1583875859 -->
<!-- /mt = 1583875859 -->

<!-- mt = 1583876020 -->
<!-- /mt = 1583876020 -->

    <!-- mt = 1583875245 -->
<!-- /mt = 1583875245 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1583875859 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1583875859 -->
    <!-- mt = 1583875859 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1583875859 -->
    <!-- mt = 1583875859 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1583875859 -->
    <!-- mt = 1583875859 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1583875859 -->
    <!-- mt = 1583875859 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1583875859 -->
    <!-- mt = 1583875859 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1583875859 -->
    <!-- mt = 1583875859 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=cde27603281ba92acb44af8f076df2ce"></script>
<!-- /mt = 1583875859 -->
    <!-- mt = 1583875860 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1583875860 -->
    <!-- mt = 1583875860 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1583875860 -->
    <!-- mt = 1583875860 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1583875860 -->
    <!-- mt = 1583875860 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1583875860 -->
    <!-- mt = 1583875860 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1583875860 -->


    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Eva-Baltasar_0_2414158755.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/actualitat/Eva-Baltasar_0_2414158755.amp.html"/>
    
    <!-- mt = 1583875860 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1583875860 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Jordi Nopca');
                googletag.pubads().setTargeting('tags', ['Eva Baltasar','Club Editor','Literatura catalana','Literatura Random House']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200310_0195');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1583872710 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200310_0195', 
    'fechaPublicacionNoticia':'10-03-2020', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'eva baltasar,club editor,literatura catalana,literatura random house', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Eva-Baltasar_0_2414158755.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'5', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1583794800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1583875956 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583875956 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1149050694" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1149050694").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1149050694", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1149050694").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1149050694").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1149050694").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1149050694").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1149050694").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1149050694").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1583875411 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1583875956 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583875956 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1583875411 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_354284786" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_354284786").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_354284786", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_354284786").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_354284786").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_354284786").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_354284786").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_354284786").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_354284786").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Literatura</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="10/03/2020">
					<span class="ara-icon-data date">10/03/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;</h1>

					  <h2 class="subtitle x13">'Boulder' explica la vida d'una parella de dones abans, durant i després de tenir una filla</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/03/10/cultura/Eva-Baltasar-Casa-Adret-Barcelona_2414168876_70316755_1500x1000.jpg"
              title="Eva Baltasar a la Casa Adret de Barcelona / MANOLO GARCÍA">
       <img src="/2020/03/10/cultura/Eva-Baltasar-Casa-Adret-Barcelona_2414168876_70316764_766x431.jpg" width="766" height="431" alt="Eva Baltasar a la Casa Adret de Barcelona / MANOLO GARCÍA" />
    </a>
          <a href="/2020/03/10/cultura/Eva-Baltasar-Casa-Adret-Barcelona_2414168876_70316764_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Eva Baltasar a la Casa Adret de Barcelona / MANOLO GARCÍA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8fe523a3%3Fs%3Dt&amp;via=ARAllegim&amp;text=Eva%20Baltasar%3A%20%22No%20em%20veig%20convertint%20els%20fills%20en%20el%20centre%20de%20la%20meva%20vida%22" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8fe523a3?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Eva%20Baltasar%3A%20%22No%20em%20veig%20convertint%20els%20fills%20en%20el%20centre%20de%20la%20meva%20vida%22%3A%20http%3A%2F%2Fara.cat%2F_8fe523a3%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;&amp;body=Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot; - http://ara.cat/_8fe523a3?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200310_0195"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><em class="mce">Boulder</em>, segona novel&middot;la d'Eva Baltasar <a href="https://llegim.ara.cat/reportatges/Transformar-teva-vida-literatura_0_1979802081.html" class="mce gdatalayer_com_lnk">despr&eacute;s de l'&egrave;xit de <em class="mce">Permagel</em></a> &ndash;Club Editor n'ha venut 25.000 exemplars de l'edici&oacute; catalana i es podr&agrave; llegir en mitja dotzena de lleng&uuml;es&ndash;, &eacute;s un dels llibres m&eacute;s esperats d'aquesta primavera. Breu, intensa i plena d'imatges fulgurants,&nbsp;igual que la seva predecessora, &eacute;s la hist&ograve;ria d'una dona solit&agrave;ria que, despr&eacute;s de passar uns anys en un vaixell, fent-hi de cuinera, s'instal&middot;la amb la seva parella a Isl&agrave;ndia. L'equilibri en qu&egrave; viuen s'acabar&agrave; quan la Samsa comuniqui a la Boulder els plans de tenir una criatura. L'embar&agrave;s i el naixement de la criatura transformen la relaci&oacute; de la parella i tamb&eacute; la percepci&oacute; social d'una i altra dona.&nbsp;</p><p class="question mce">Com ha canviat la teva vida la repercussi&oacute; de <em class="mce">Permagel</em>?</p><p class="answer mce">Escrivint sempre he fet el que sentia que havia de fer, desentenent-me dels resultats. Aix&iacute;, tot el que pass&eacute;s estaria b&eacute;. Era aix&iacute; abans, quan publicava poesia, i tamb&eacute; ara. El canvi &eacute;s que ara nom&eacute;s escric, he deixat la feina. Confiant en la intu&iuml;ci&oacute; i procurant ser coherent amb el que fas guanyes la pau. Que no esperi mai res no vol dir que no em senti agra&iuml;da. Al contrari: puc continuar escrivint perqu&egrave; molta gent m'ha llegit i perqu&egrave; els periodistes n'heu parlat.</p><p class="question mce">Era un llibre tan esperat que pens&agrave;vem que abans de <em class="mce">Boulder</em> sortiria <em class="mce">Mamut</em>. Les vicissituds dels in&egrave;dits no fan c&oacute;rrer tanta tinta.</p><p class="answer mce">Estava previst que primer sort&iacute;s&nbsp;<em class="mce">Boulder</em>, per&ograve; l'he escrit tres vegades. Despr&eacute;s de la segona em vaig adonar que no era el que jo volia i vaig deixar la novel&middot;la al calaix. Llavors vaig atacar <em class="mce">Mamut</em>, per&ograve; a mig cam&iacute; vaig trobar la manera d'explicar la Boulder.</p><p class="question mce">A la Boulder la bateja la seva amant i despr&eacute;s parella, la Samsa. Diu que li recorda aquelles "grans roques solit&agrave;ries del sud de la Patag&ograve;nia, peces de m&oacute;n que van sobrar despr&eacute;s de la creaci&oacute;".&nbsp;</p><p class="answer mce">La Boulder &eacute;s una dona solit&agrave;ria. Quan t&eacute; 20 anys fuig de Barcelona sense saber cap on vol tirar. Va a parar al Con Sud, i all&agrave; s'enrola en un vaixell, on fa de cuinera durant uns anys. Encara que conegui la Samsa, ella voldria continuar estant sola, per&ograve; la vida l'hi posa dif&iacute;cil. El sexe l'allunya de la solitud, i a trav&eacute;s del sexe arriba a l'amor... La Boulder &eacute;s feli&ccedil; quan est&agrave; en un lloc provisional, primer al vaixell, i m&eacute;s endavant a la<em class="mce"> food truck</em> que t&eacute; a Isl&agrave;ndia.</p><p class="question mce">Canvia la vida err&agrave;tica del vaixell a Xile per instal&middot;lar-se a Reykjav&iacute;k.</p><p class="answer mce">Quan marxa del vaixell sap que &eacute;s el que no hauria de fer. Per&ograve; marxa. Quan la Samsa li planteja tenir una filla, no vol ser mare, per&ograve; tamb&eacute; accepta aquesta situaci&oacute; que no volia.</p><p class="question mce"></p>  <aside class="rel-content"><span class="interviewee m8"><span class="ara-icon-c-mes"></span> <abbr title="Informaci&oacute;n">Info</abbr> </span>
          <h2 class="headline m9 title">
        <a href="https://llegim.ara.cat/actualitat/Baltasar-Jose-Eduardo-Agualusa-Llibreter_0_2040995992.html" class="lnk gdatalayer_com_rel_noimg mce gdatalayer_com_lnk">'Permagel', d'Eva Baltasar: cr&ograve;nica d'un triomf editorial</a>
      </h2>
      </aside><p class="mce"></p><p class="question mce">&Eacute;s una novel&middot;la sobre com les decisions que prenem sense estar-ne conven&ccedil;uts ens acaben passant factura.</p><p class="answer mce">Si no som coherents amb el que sentim, tard o d'hora el problema acabar&agrave; apareixent.</p><p class="question mce">Tant <em class="mce">Permagel</em> com <em class="mce">Boulder</em> exploren el desig sexual i qu&egrave; passa quan el perdem.</p><p class="answer mce">Aix&ograve; &eacute;s un tret molt meu. M'alimento molt de les fantasies i del desig, per a mi s&oacute;n importants.</p><p class="question mce">Els petons que la Boulder fa a la Samsa s&oacute;n "com mines" que planta "amb inconsci&egrave;ncia". L'abra&ccedil;a "com els els bojos abracen un credo o es pengen dels arbres".</p><p class="answer mce">A difer&egrave;ncia de <em class="mce">Permagel</em>, on primer vaig treballar el relat i despr&eacute;s el llenguatge i els ritmes, aqu&iacute; he fet els dos processos alhora. Cada dia polia la feina del dia anterior, era un treball molt artes&agrave;. Fins i tot he arribat a incloure un vers de <em class="mce">Neutre</em> [2017], quan parlo d'assolir el record m&eacute;s tendre "atrapat a la capsa sense forats del pit".</p><p class="question mce">El primer cap&iacute;tol del llibre em feia pensar en les novel&middot;les d'aventures cl&agrave;ssiques.</p><p class="answer mce">N'havia llegit moltes. <em class="mce">Moby Dick</em>. <em class="mce">L'illa del tresor</em>. M'encanten les hist&ograve;ries de pirates. I la premissa de la novel&middot;la &eacute;s autobiogr&agrave;fica. Jo tamb&eacute; vaig ser una motxillera que va anar a parar a l'illa de Chilo&eacute;, a Xile, i en un vaixell que em duia fins a Puerto Montt vaig dubtar si m'hi quedaria. Vaig acabar baixant-ne, per&ograve; a la novel&middot;la la Boulder s'hi queda.&nbsp;</p><p class="question mce">El fet que sigui tan solit&agrave;ria l'incapacita per ser mare?</p><p class="answer mce">Diria que no. Pot semblar que la Boulder no tingui instint maternal, per&ograve; apr&egrave;n a incorporar la filla en la seva solitud.</p><p class="question mce">La novel&middot;la exposa dues maneres de viure la maternitat. D'una banda tenim la satisfacci&oacute; de la Samsa. De l'altra, el neguit constant de la Boulder, tant amb la parella com en els processos que implica la maternitat.</p><p class="answer mce">Em costa tolerar la construcci&oacute; social de la maternitat. Les classes de prepart, les sessions d'<em class="mce">aquagym</em>, els grups d'alletament... Aquestes revistes que hi ha a les consultes de ginecologia que t'expliquen qu&egrave; cal fer per ser bons pares i mares.</p><p class="question mce">En aquest sentit est&agrave;s m&eacute;s a prop de la Boulder que de la Samsa.</p><p class="answer mce">Totalment. No em veig convertint els fills en el centre de la meva vida. Intento passar com m&eacute;s estona puc amb les filles, per&ograve; m'incomoda i defujo formar part de la classe social de les mares.</p><p class="question mce">La veu de la Boulder &eacute;s menys divertida que la de la protagonista de<em class="mce"> Permagel</em>, que ens podia arribar a explicar un intent de su&iuml;cidi amb sentit de l'humor.</p><p class="answer mce">S&iacute;, la veu d'aquesta novel&middot;la &eacute;s m&eacute;s dura. La Boulder pateix la manera d'entendre la maternitat de la Samsa. Es comencen a distanciar durant el proc&eacute;s d'inseminaci&oacute;: ella s'adona que &eacute;s "l'acompanyant no volguda, all&ograve; que s'ha de suportar".</p><p class="question mce">Llegim que "una inseminaci&oacute; artificial &eacute;s un acte revolucionari, cent per cent democr&agrave;tic". Per qu&egrave;?</p><p class="answer mce">Pensava en la democr&agrave;cia pels espermatozous. All&agrave; hi entren tots: els llestos i els idiotes, els r&agrave;pids i els ganduls.</p><p class="question mce">Jo ho pensava conceptualment: inseminar artificialment &eacute;s un canvi.</p><p class="answer mce">&Eacute;s una revoluci&oacute;, s&iacute;: per&ograve; a quin preu? Jo he fet servir la inseminaci&oacute; artificial, per&ograve; tinc els meus dubtes. L'escena de la novel&middot;la en qu&egrave; abans d'inseminar la Samsa veuen una pantalla de la BBC on passen les not&iacute;cies i hi surten morts em va passar a mi. El contrast entre aquelles morts i la vida que estava a punt de crear-se era molt gran.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/eva_baltasar.html"
		       class="tag x17"
		       title="Eva Baltasar"><span>Eva Baltasar</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/club_editor.html"
		       class="tag x17"
		       title="Club Editor"><span>Club Editor</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/literatura_catalana.html"
		       class="tag x17"
		       title="Literatura catalana"><span>Literatura catalana</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/literatura_random_house.html"
		       class="tag x17"
		       title="Literatura Random House"><span>Literatura Random House</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1583875696 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Eva-Baltasar_0_2414158755.html">
				Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Mor-Josep-Ramon-Bach-lliure-catalana_0_2413558741.html">
				Mor Josep-Ramon Bach, veu lliure i instintiva de la poesia catalana
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1583875696 -->
<!-- /mt = 1583875696 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1583875696 -->
							</div>

			<div class="box">
								<!-- mt = 1583875860 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/reportatges/futur-negre-que-espera_0_2412358799.html" title="El futur negre que ens espera">El futur negre que ens espera</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/tarda-diumenge-Victor-Catala_0_2413558774.html" title="Una tarda de diumenge amb Víctor Català">Una tarda de diumenge amb Víctor Català</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/no_ficcio/Bernat-Metge-Centenaria-Dels-classics_0_2412358758.html" title="La Bernat Metge,  centenària casa dels clàssics">La Bernat Metge,  centenària casa dels clàssics</a>
      </li>
      </ol>
</div>
<!-- /mt = 1583875860 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/03/10/ARANWS20200310_0195/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1583875698 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;" href="https://llegim.ara.cat/actualitat/Eva-Baltasar_0_2414158755.html"
								   target="_self">Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/10/cultura/Eva-Baltasar-Casa-Adret-Barcelona_2414168876_70316782_399x224.jpg">Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Eva-Baltasar_0_2414158755.html" title="Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/10/cultura/Eva-Baltasar-Casa-Adret-Barcelona_2414168876_70316782_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Eva Baltasar: &quot;No em veig convertint els fills en el centre de la meva vida&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Una tarda de diumenge amb Víctor Català">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Una tarda de diumenge amb Víctor Català" href="https://llegim.ara.cat/actualitat/tarda-diumenge-Victor-Catala_0_2413558774.html"
								   target="_self">Una tarda de diumenge amb Víctor Català</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/09/imatges/Recital-Enric-Casasses-Victor-Catala_2413568813_70284503_399x224.jpg">Una tarda de diumenge amb Víctor Català</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/tarda-diumenge-Victor-Catala_0_2413558774.html" title="Una tarda de diumenge amb Víctor Català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/09/imatges/Recital-Enric-Casasses-Victor-Catala_2413568813_70284503_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Una tarda de diumenge amb Víctor Català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Enrique Vila-Matas aspira al premi Booker 2020">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Enrique Vila-Matas aspira al premi Booker 2020" href="https://llegim.ara.cat/actualitat/Enrique-Vila-Matas-aspira-premi-Booker_0_2409959162.html"
								   target="_self">Enrique Vila-Matas aspira al premi Booker 2020</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/07/Variacions-Vila-Matas-poetica-digressio_2303179690_65258269_399x224.jpg">Enrique Vila-Matas aspira al premi Booker 2020</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Enrique-Vila-Matas-aspira-premi-Booker_0_2409959162.html" title="Enrique Vila-Matas aspira al premi Booker 2020">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/07/Variacions-Vila-Matas-poetica-digressio_2303179690_65258269_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Enrique Vila-Matas aspira al premi Booker 2020"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Mor Josep-Ramon Bach, veu lliure i instintiva de la poesia catalana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/09/cultura/Josep-Ramon-Bach-al-estudi_2413568779_70281618_315x177.jpg">Josep-Ramon Bach al seu estudi</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-Josep-Ramon-Bach-lliure-catalana_0_2413558741.html" title="Josep-Ramon Bach al seu estudi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/09/cultura/Josep-Ramon-Bach-al-estudi_2413568779_70281618_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Josep-Ramon Bach al seu estudi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Obituari</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Mor-Josep-Ramon-Bach-lliure-catalana_0_2413558741.html" class="lnk gdatalayer_com_mes_contents">Mor Josep-Ramon Bach, veu lliure i instintiva de la poesia catalana</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 El futur negre que ens espera">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/07/opinio/VIGGO-MORTENSEN-ADAPTACIO-CINEMA-CARRETERA_2412368787_70224572_315x177.jpg">VIGGO MORTENSEN VA PROTAGO-NITZAR L’ADAPTACIÓ AL CINEMA 
 DE ‘LA CARRETERA’</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/futur-negre-que-espera_0_2412358799.html" title="VIGGO MORTENSEN VA PROTAGO-NITZAR L’ADAPTACIÓ AL CINEMA 
 DE ‘LA CARRETERA’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/07/opinio/VIGGO-MORTENSEN-ADAPTACIO-CINEMA-CARRETERA_2412368787_70224572_315x177.jpg"
                             width="300"
                             height="169"
                             alt="VIGGO MORTENSEN VA PROTAGO-NITZAR L’ADAPTACIÓ AL CINEMA 
 DE ‘LA CARRETERA’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/reportatges/futur-negre-que-espera_0_2412358799.html" class="lnk gdatalayer_com_mes_contents">El futur negre que ens espera</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Benvinguts a ciutat desnonament">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/18/imatges/Vista-del-barri-Ciutat-Meridiana_1945015635_50355802_315x177.jpg">Vista del barri de la Ciutat Meridiana.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/Benvinguts-ciutat-desnonament_0_2412358759.html" title="Vista del barri de la Ciutat Meridiana.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/18/imatges/Vista-del-barri-Ciutat-Meridiana_1945015635_50355802_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Vista del barri de la Ciutat Meridiana."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/Benvinguts-ciutat-desnonament_0_2412358759.html" class="lnk gdatalayer_com_mes_contents">Benvinguts a ciutat desnonament</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 La Bernat Metge,  centenària casa dels clàssics">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/07/opinio/Bernat-Metge-Centenaria-Dels-classics_2412368753_70209451_315x177.jpg">La Bernat Metge,  Centenària casa 
 Dels clàssics</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/no_ficcio/Bernat-Metge-Centenaria-Dels-classics_0_2412358758.html" title="La Bernat Metge,  Centenària casa 
 Dels clàssics">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/07/opinio/Bernat-Metge-Centenaria-Dels-classics_2412368753_70209451_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La Bernat Metge,  Centenària casa 
 Dels clàssics"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE DE LA SETMANA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/no_ficcio/Bernat-Metge-Centenaria-Dels-classics_0_2412358758.html" class="lnk gdatalayer_com_mes_contents">La Bernat Metge,  centenària casa dels clàssics</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_claret/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Claret</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 “En una fotografia no
  hi ha transcendència”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/07/fotografia-no-hi-ha-transcendencia_2412368757_70215823_315x177.jpg">“En una fotografia no
  hi ha transcendència”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/fotografia-no-hi-ha-transcendencia_0_2412358766.html" title="“En una fotografia no
  hi ha transcendència”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/07/fotografia-no-hi-ha-transcendencia_2412368757_70215823_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“En una fotografia no
  hi ha transcendència”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Jerome Ferrari</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/fotografia-no-hi-ha-transcendencia_0_2412358766.html" class="lnk gdatalayer_com_mes_contents">“En una fotografia no
  hi ha transcendència”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">VALÈRIA GAILLARD</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Rapsodes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/10/cultura/Enric-Casasses-Barcelona_2378172480_68779023_315x177.jpg">Enric Casasses, a Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Rapsodes_0_2412358765.html" title="Enric Casasses, a Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/10/cultura/Enric-Casasses-Barcelona_2378172480_68779023_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Enric Casasses, a Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Rapsodes_0_2412358765.html" class="lnk gdatalayer_com_mes_contents">Rapsodes</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La vida (de les dones) és un tornado">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/07/opinio/vida-dones-tornado_2412368755_70215589_315x177.jpg">La vida  (de les dones)  és un tornado</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/vida-dones-tornado_0_2412358763.html" title="La vida  (de les dones)  és un tornado">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/07/opinio/vida-dones-tornado_2412368755_70215589_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La vida  (de les dones)  és un tornado"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/vida-dones-tornado_0_2412358763.html" class="lnk gdatalayer_com_mes_contents">La vida (de les dones) és un tornado</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 El(s) que ens fan llegir">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2015/05/23/lectura-que-llibres-dels-Xesca_1362473742_2365736_315x177.jpg">Eines per fomentar la lectura  Fomentar la lectura  des de l’escolta</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/que-llegir_0_2412358769.html" title="Eines per fomentar la lectura  Fomentar la lectura  des de l’escolta">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2015/05/23/lectura-que-llibres-dels-Xesca_1362473742_2365736_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Eines per fomentar la lectura  Fomentar la lectura  des de l’escolta"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">OBRO FIL</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/que-llegir_0_2412358769.html" class="lnk gdatalayer_com_mes_contents">El(s) que ens fan llegir</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1583875698 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1583875860 -->
<!-- /mt = 1583875860 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1583875956 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583875956 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_166417099" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_166417099").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_166417099", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_166417099").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_166417099").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_166417099").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_166417099").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_166417099").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_166417099").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Eva-Baltasar_0_2414158755.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=890691812" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200310_0195" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200310_0195&rand=751905508" />
</noscript>
</body>
</html>