<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>El delta de l&#039;Ebre, inspiració literària (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-02-19T19:06:34+01:00"/>
  <meta property="article:published_time" content="2020-02-19T19:06:30+01:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Albert Pijuan,Adrià Pujol,Lucia Pietrelli,LaBreu edicions,Delta de l&#039;Ebre"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Albert Pijuan, Lucia Pietrelli i Adrià Pujol publiquen &#039;La vastitud&#039;"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Delta,Ebre,inspiracio,literaria"/>
  <meta name="news_keywords" content="Delta, Ebre, inspiracio, literaria"/>
  <meta property="og:description" content="Albert Pijuan, Lucia Pietrelli i Adrià Pujol publiquen &#039;La vastitud&#039;"/>
  <meta property="og:image" content="https://llegim.ara.cat/2020/02/19/cultura/Adria-Pujol-Pietrelli-Albert-Pijuan_2402170019_69796993_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El delta de l&#039;Ebre, inspiració literària"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Delta-Ebre-inspiracio-literaria_0_2393160872.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Albert Pijuan, Lucia Pietrelli i Adrià Pujol publiquen &#039;La vastitud&#039;"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2020/02/19/cultura/Adria-Pujol-Pietrelli-Albert-Pijuan_2402170019_69796993_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="El delta de l&#039;Ebre, inspiració literària"/>


    
        <!-- mt = 1582139249 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=6fa7fe2721cb0496ffd61ae8884fc1de" rel="stylesheet" type="text/css" />
<!-- /mt = 1582139249 -->
    <!-- mt = 1582139249 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=223198724c0c37165ac2f4cff7d8da5c" rel="stylesheet" type="text/css" />
<!-- /mt = 1582139249 -->

<!-- mt = 1582139249 -->
<!-- /mt = 1582139249 -->

<!-- mt = 1582139246 -->
<!-- /mt = 1582139246 -->

    <!-- mt = 1582138628 -->
<!-- /mt = 1582138628 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1582139250 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1582139250 -->
    <!-- mt = 1582139250 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1582139250 -->
    <!-- mt = 1582139077 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1582139077 -->
    <!-- mt = 1582139077 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1582139077 -->
    <!-- mt = 1582139077 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1582139077 -->
    <!-- mt = 1582139077 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1582139077 -->
    <!-- mt = 1582139077 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b341033d4135d4d9bc829d64057dee37"></script>
<!-- /mt = 1582139077 -->
    <!-- mt = 1582139077 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1582139077 -->
    <!-- mt = 1582139250 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1582139250 -->
    <!-- mt = 1582139250 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1582139250 -->
    <!-- mt = 1582139250 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1582139250 -->
    <!-- mt = 1582139250 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1582139250 -->


    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Delta-Ebre-inspiracio-literaria_0_2393160872.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/actualitat/Delta-Ebre-inspiracio-literaria_0_2393160872.amp.html"/>
    
    <!-- mt = 1582139250 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1582139250 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Jordi Nopca');
                googletag.pubads().setTargeting('tags', ['Albert Pijuan','Adrià Pujol','Lucia Pietrelli','LaBreu edicions','Delta de lEbre']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200204_0212');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1582135602 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200204_0212', 
    'fechaPublicacionNoticia':'19-02-2020', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'albert pijuan,adrià pujol,lucia pietrelli,labreu edicions,delta de l\'ebre', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Delta-Ebre-inspiracio-literaria_0_2393160872.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1582066800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1582139103 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582139103 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_482735161" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_482735161").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_482735161", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_482735161").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_482735161").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_482735161").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_482735161").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_482735161").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_482735161").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1582139103 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1582139103 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582139103 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1582139103 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_40928362" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_40928362").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_40928362", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_40928362").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_40928362").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_40928362").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_40928362").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_40928362").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_40928362").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Literatura</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="19/02/2020">
					<span class="ara-icon-data date">19/02/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El delta de l&#039;Ebre, inspiració literària</h1>

					  <h2 class="subtitle x13">Albert Pijuan, Lucia Pietrelli i Adrià Pujol publiquen 'La vastitud'</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/02/19/cultura/Adria-Pujol-Pietrelli-Albert-Pijuan_2402170019_69796981_1500x1000.jpg"
              title="Adrià Pujol, Lucia Pietrelli i Albert Pijuan, els tres autors de &#039;La vastitud&#039; / PERE TORDERA">
       <img src="/2020/02/19/cultura/Adria-Pujol-Pietrelli-Albert-Pijuan_2402170019_69796990_766x431.jpg" width="766" height="431" alt="Adrià Pujol, Lucia Pietrelli i Albert Pijuan, els tres autors de &#039;La vastitud&#039; / PERE TORDERA" />
    </a>
          <a href="/2020/02/19/cultura/Adria-Pujol-Pietrelli-Albert-Pijuan_2402170019_69796990_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Adrià Pujol, Lucia Pietrelli i Albert Pijuan, els tres autors de &#039;La vastitud&#039; / PERE TORDERA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8ea4bca8%3Fs%3Dt&amp;via=ARAllegim&amp;text=El%20delta%20de%20l%27Ebre%2C%20inspiraci%C3%B3%20liter%C3%A0ria" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8ea4bca8?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=El%20delta%20de%20l%27Ebre%2C%20inspiraci%C3%B3%20liter%C3%A0ria%3A%20http%3A%2F%2Fara.cat%2F_8ea4bca8%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: El delta de l&#039;Ebre, inspiració literària&amp;body=El delta de l&#039;Ebre, inspiració literària - http://ara.cat/_8ea4bca8?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200204_0212"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El delta de l'Ebre &eacute;s un dels paisatges m&eacute;s singulars de Catalunya. I un dels m&eacute;s fr&agrave;gils, com es va poder comprovar durant el temporal <em class="mce">Gloria</em>. L'estiu passat, Albert Pijuan, Lucia Pietrelli i Adri&agrave; Pujol es van tancar durant una setmana al Mas Bernis, situat als afores de l'Aldea.&nbsp;Pijuan hi va fer el primer esb&oacute;s d'<em class="mce">Un gran pas</em>. Pietrelli va anar per feina i va escriure pr&agrave;cticament sencer <em class="mce">Lo riu</em>. Pujol, en canvi, no va escriure ni una ratlla: "Hi vaig traduir, vaig preparar articles i, sobretot, vaig anar apuntant idees al cap, mirant, passejant i escoltant", explica. D'all&agrave; en va acabar sortint el seu relat, <em class="mce">L'esp&egrave;cie invasora</em>, que a trav&eacute;s de l'intent d'eradicar la plaga del cargol poma que afecta la zona mostra "l'aiguabarreig entre dos mons que no s'entenen per&ograve; es toquen": d'una banda hi ha els cient&iacute;fics; de l'altra, el que Pujol defineix com a "abor&iacute;gens", i entre els personatges de la zona destaca la versi&oacute; ficcionada del propietari del mas on van escriure, Albert Hern&aacute;ndez.</p><p class="mce"><em class="mce">La vastitud</em>, publicat a LaBreu Edicions, recull les tres narracions de Pijuan, Pietrelli i Pujol. L'&uacute;nic que havia llegit els altres abans de compartir tota una setmana de rec&eacute;s creatiu va ser Pujol: "Soc fan fatal d'<em class="mce">El franctirador</em>, primera novel&middot;la d'Albert Pijuan". No &eacute;s la primera vegada que l'editorial envia tres autors al Mas Bernis. "Vam comen&ccedil;ar el 2015 amb Sebasti&agrave; Portell, Jaume C. Pons Alorda i Joan Tod&oacute;: de la seva estada en va sortir <em class="mce">La recerca del flamenc</em> &ndash;explica Ester Andorr&agrave;&ndash;. Dos anys despr&eacute;s vam enviar-hi M&iacute;riam Cano, Mart&iacute; Sales i Ant&ograve;nia Vicens: ella feia temps que no escrivia narrativa, per&ograve; va tenir la idea del seu conte viatjant en tren cap al mas". El volum que va sortir de l'experi&egrave;ncia va ser <em class="mce">Cremen cels</em>.</p><p class="mce">"Les tres hist&ograve;ries de <em class="mce">La vastitud</em> tenen algun punt en com&uacute;, com ara l'aparici&oacute; de la lluna, de la mort, de la paraula &agrave;pex i, finalment, la inclusi&oacute; de la polla d'aigua, un ocell molt habitual de la zona", diu Pijuan. "Vam dir que hi posar&iacute;em o la polla d'aigua o un element gastron&ograve;mic", afegeix Pujol. "Encara que hem fet ficci&oacute;, llegint els contes de l'Adri&agrave; i l'Albert hi veig bocins camuflats del que va passar all&agrave;, de converses i de comentaris que f&egrave;iem", afegeix Pietrelli. L'autora va arribar al Delta amb les galerades corregides de <em class="mce">L&iacute;tica</em> (Males Herbes, 2019). "La meva inspiraci&oacute; va ser la calma d'aquell paisatge: tot era tan irreal que se'm feia violent", admet. &Eacute;s all&agrave; que creix la nena protagonista de <em class="mce">Lo riu</em>: "L'entorn influir&agrave; en les seves accions", avan&ccedil;a l'escriptora.</p><p class="mce">Pijuan ha enviat el protagonista d'<em class="mce">Un gran pas</em> a la lluna l'any 2069. "M'interessava explorar les idees de realitat i simulaci&oacute; a partir de la recerca que estava fent per la pr&ograve;xima novel&middot;la &ndash;explica&ndash;. El Delta apareix perqu&egrave; &eacute;s el que el personatge tria veure a trav&eacute;s d'una gran pantalla que camufla el paisatge lunar". Pujol remarca, en una hist&ograve;ria "sense abarrocament ni floritures", el punt "fer&eacute;stec" del Delta. "El t&ograve;pic de trobar-te en un paisatge dur i gent que s'hi correspon es compleix &ndash;assegura&ndash;. Aquesta setmana al Delta m'ha fet sentir m&eacute;s de Barcelona que mai abans".&nbsp;</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/albert_pijuan.html"
		       class="tag x17"
		       title="Albert Pijuan"><span>Albert Pijuan</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/adria_pujol.html"
		       class="tag x17"
		       title="Adrià Pujol"><span>Adrià Pujol</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/lucia_pietrelli.html"
		       class="tag x17"
		       title="Lucia Pietrelli"><span>Lucia Pietrelli</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/labreu_edicions.html"
		       class="tag x17"
		       title="LaBreu edicions"><span>LaBreu edicions</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/delta_de_l-ebre.html"
		       class="tag x17"
		       title="Delta de l&#039;Ebre"><span>Delta de l&#039;Ebre</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1582139103 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Delta-Ebre-inspiracio-literaria_0_2393160872.html">
				El delta de l&#039;Ebre, inspiració literària
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Inedites-fantastiques-catala-Males-Herbes-Ricard-Ruiz-Garzon_0_2400960023.html">
				Inèdites, fantàstiques i en català
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1582139101 -->
<!-- /mt = 1582139101 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1582139103 -->
							</div>

			<div class="box">
								<!-- mt = 1582139078 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/magia-surrealista-Valentine-Penrose_0_2396160478.html" title="La màgia surrealista de Valentine Penrose">La màgia surrealista de Valentine Penrose</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/dos-desapareguts-que-commocionar-Islandia_0_2398560296.html" title="Els dos desapareguts que van commocionar Islàndia">Els dos desapareguts que van commocionar Islàndia</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/club-lectura_0_2399760141.html" title="El club  de lectura">El club  de lectura</a>
      </li>
      </ol>
</div>
<!-- /mt = 1582139078 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/02/04/ARANWS20200204_0212/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1582139104 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El delta de l&#039;Ebre, inspiració literària">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El delta de l&#039;Ebre, inspiració literària" href="https://llegim.ara.cat/actualitat/Delta-Ebre-inspiracio-literaria_0_2393160872.html"
								   target="_self">El delta de l&#039;Ebre, inspiració literària</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/19/cultura/Adria-Pujol-Pietrelli-Albert-Pijuan_2402170019_69797008_399x224.jpg">El delta de l&#039;Ebre, inspiració literària</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Delta-Ebre-inspiracio-literaria_0_2393160872.html" title="El delta de l&#039;Ebre, inspiració literària">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/19/cultura/Adria-Pujol-Pietrelli-Albert-Pijuan_2402170019_69797008_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El delta de l&#039;Ebre, inspiració literària"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Els dos desapareguts que van commocionar Islàndia">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els dos desapareguts que van commocionar Islàndia" href="https://llegim.ara.cat/actualitat/dos-desapareguts-que-commocionar-Islandia_0_2398560296.html"
								   target="_self">Els dos desapareguts que van commocionar Islàndia</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/13/cultura/documental-Out-investigacions-Anthony-Adeane_2398570359_69647904_399x224.jpg">Els dos desapareguts que van commocionar Islàndia</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/dos-desapareguts-que-commocionar-Islandia_0_2398560296.html" title="Els dos desapareguts que van commocionar Islàndia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/13/cultura/documental-Out-investigacions-Anthony-Adeane_2398570359_69647904_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els dos desapareguts que van commocionar Islàndia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 La màgia surrealista de Valentine Penrose">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La màgia surrealista de Valentine Penrose" href="https://llegim.ara.cat/actualitat/magia-surrealista-Valentine-Penrose_0_2396160478.html"
								   target="_self">La màgia surrealista de Valentine Penrose</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/09/cultura/comtessa-Bathory_2396170517_69540998_399x224.jpg">La màgia surrealista de Valentine Penrose</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/magia-surrealista-Valentine-Penrose_0_2396160478.html" title="La màgia surrealista de Valentine Penrose">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/09/cultura/comtessa-Bathory_2396170517_69540998_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La màgia surrealista de Valentine Penrose"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Inèdites, fantàstiques i en català">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/17/cultura/Inedites-fantastiques-catala_2400970071_69742693_315x177.jpg">A la fila del darrere, i d&#039;esquerra a dreta, Laura Tomàs, Inés Macpherson, Muntsa Mimó, Cristina Xifra i Anna Martínez; a la de sota, Ricard Ruiz, Elena Polanco, Gemma Nafria, Gemma Martó O&#039;Toole, Àngels Blasco, Eva Espinosa i Maria Arazo</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Inedites-fantastiques-catala-Males-Herbes-Ricard-Ruiz-Garzon_0_2400960023.html" title="A la fila del darrere, i d&#039;esquerra a dreta, Laura Tomàs, Inés Macpherson, Muntsa Mimó, Cristina Xifra i Anna Martínez; a la de sota, Ricard Ruiz, Elena Polanco, Gemma Nafria, Gemma Martó O&#039;Toole, Àngels Blasco, Eva Espinosa i Maria Arazo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/17/cultura/Inedites-fantastiques-catala_2400970071_69742693_315x177.jpg"
                             width="300"
                             height="169"
                             alt="A la fila del darrere, i d&#039;esquerra a dreta, Laura Tomàs, Inés Macpherson, Muntsa Mimó, Cristina Xifra i Anna Martínez; a la de sota, Ricard Ruiz, Elena Polanco, Gemma Nafria, Gemma Martó O&#039;Toole, Àngels Blasco, Eva Espinosa i Maria Arazo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Inedites-fantastiques-catala-Males-Herbes-Ricard-Ruiz-Garzon_0_2400960023.html" class="lnk gdatalayer_com_mes_contents">Inèdites, fantàstiques i en català</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Mor Josep Maria Aloy, escriptor i crític de literatura infantil i juvenil">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/15/actualitat/Josep-Maria-Aloy-escriptor-literatura_2399770194_69697726_315x177.jpg">Josep Maria Aloy, escriptor i crític de literatura infantil i juvenil</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-Josep-Maria-Aloy-literatura-infantil-juvenil_0_2399760194.html" title="Josep Maria Aloy, escriptor i crític de literatura infantil i juvenil">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/15/actualitat/Josep-Maria-Aloy-escriptor-literatura_2399770194_69697726_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Josep Maria Aloy, escriptor i crític de literatura infantil i juvenil"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Mor-Josep-Maria-Aloy-literatura-infantil-juvenil_0_2399760194.html" class="lnk gdatalayer_com_mes_contents">Mor Josep Maria Aloy, escriptor i crític de literatura infantil i juvenil</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El club  de lectura">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">OBRO  FIL</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/club-lectura_0_2399760141.html" class="lnk gdatalayer_com_mes_contents">El club  de lectura</a>
    </h2>

          <div class="signature">
	<a href="/firmes/marina_espasa/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Marina Espasa</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 “A la literatura del sud d’Europa s’està perdent el sentiment de culpa catòlic”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/15/opinio/literatura-Europa-perdent-sentiment-catolic_2399770087_69686319_315x177.jpg">“A la literatura del sud d’Europa s’està perdent el sentiment de culpa catòlic”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/literatura-Europa-perdent-sentiment-catolic_0_2399760102.html" title="“A la literatura del sud d’Europa s’està perdent el sentiment de culpa catòlic”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/15/opinio/literatura-Europa-perdent-sentiment-catolic_2399770087_69686319_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“A la literatura del sud d’Europa s’està perdent el sentiment de culpa catòlic”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Antonio Manzini</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/literatura-Europa-perdent-sentiment-catolic_0_2399760102.html" class="lnk gdatalayer_com_mes_contents">“A la literatura del sud d’Europa s’està perdent el sentiment de culpa catòlic”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/silvia_marimon/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Sílvia Marimon</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 “Podria acabar passant que  el sexe estigui mal vist”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/15/opinio/Empar-Moliner-Podria-passant-Cinc_2399770099_69687697_315x177.jpg">Empar Moliner: “Podria acabar passant que 
 El sexe estigui mal vist” Cinc llibres clau de l’autora</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/Empar-Moliner-Podria-passant-Cinc_0_2399760111.html" title="Empar Moliner: “Podria acabar passant que 
 El sexe estigui mal vist” Cinc llibres clau de l’autora">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/15/opinio/Empar-Moliner-Podria-passant-Cinc_2399770099_69687697_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Empar Moliner: “Podria acabar passant que 
 El sexe estigui mal vist” Cinc llibres clau de l’autora"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Empar Moliner</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/Empar-Moliner-Podria-passant-Cinc_0_2399760111.html" class="lnk gdatalayer_com_mes_contents">“Podria acabar passant que  el sexe estigui mal vist”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Jordi Nopca</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Al Madrid, ¿Messi se li ennuega o se li entravessa?">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN TAST  DE CATALÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Al-Madrid-Messi-se-li_0_2399760022.html" class="lnk gdatalayer_com_mes_contents">Al Madrid, ¿Messi se li ennuega o se li entravessa?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_pla_nualart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Pla Nualart</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Una felicitat petita com un cargol">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/15/felicitat-petita-cargol_2399770020_69667690_315x177.jpg">Una felicitat petita com un cargol</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/felicitat-petita-cargol_0_2399760023.html" title="Una felicitat petita com un cargol">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/15/felicitat-petita-cargol_2399770020_69667690_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una felicitat petita com un cargol"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ESTIMAT ANDERSEN</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/felicitat-petita-cargol_0_2399760023.html" class="lnk gdatalayer_com_mes_contents">Una felicitat petita com un cargol</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Un món que agonitza i un segell que neix">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/14/mon-que-agonitza-segell-neix_2399170336_69680959_315x177.png">Un món que agonitza i un segell que neix</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/mon-que-agonitza-segell-neix_0_2399760026.html" title="Un món que agonitza i un segell que neix">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/14/mon-que-agonitza-segell-neix_2399170336_69680959_315x177.png"
                             width="300"
                             height="169"
                             alt="Un món que agonitza i un segell que neix"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/mon-que-agonitza-segell-neix_0_2399760026.html" class="lnk gdatalayer_com_mes_contents">Un món que agonitza i un segell que neix</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1582139104 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1582139079 -->
<!-- /mt = 1582139079 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1582139103 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1582139103 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1701813027" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1701813027").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1701813027", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1701813027").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1701813027").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1701813027").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1701813027").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1701813027").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1701813027").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Delta-Ebre-inspiracio-literaria_0_2393160872.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=812047579" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200204_0212" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200204_0212&rand=1747776564" />
</noscript>
</body>
</html>