<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot; (Xavi Serra)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2021-01-10T14:20:49+01:00"/>
  <meta property="article:published_time" content="2021-01-10T14:20:45+01:00"/>
  <meta property="article:section" content="Còmic"/>
  <meta property="article:tag" content="còmic,El Jueves,Albert Monteys,Kurt Vonnegut,literatura,humor gràfic"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El dibuixant i Ryan North adapten al còmic la novel·la de Kurt Vonnegut&amp;nbsp;&#039;Matadero cinco&#039;"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Albert,Monteys,humor,grafic,xarxes,Matadero,Cinco,Vonnegut"/>
  <meta name="news_keywords" content="Albert, Monteys, humor, grafic, xarxes, Matadero, Cinco, Vonnegut"/>
  <meta property="og:description" content="El dibuixant i Ryan North adapten al còmic la novel·la de Kurt Vonnegut&amp;nbsp;&#039;Matadero cinco&#039;"/>
  <meta property="og:image" content="https://llegim.ara.cat/2021/01/09/cultura/Albert-Monteys-grafic-xarxes-problema_2597150589_76759476_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/comic/Albert-Monteys-humor-grafic-xarxes-Matadero-Cinco-Vonnegut_0_2597140482.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El dibuixant i Ryan North adapten al còmic la novel·la de Kurt Vonnegut&amp;nbsp;&#039;Matadero cinco&#039;"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2021/01/09/cultura/Albert-Monteys-grafic-xarxes-problema_2597150589_76759476_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;"/>


    
        <!-- mt = 1610295473 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=460502577f5ea900bb403ccf85f1cf47" rel="stylesheet" type="text/css" />
<!-- /mt = 1610295473 -->
    <!-- mt = 1610295473 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=66a05dfd173e4895a9ce1fee6c6d44f4" rel="stylesheet" type="text/css" />
<!-- /mt = 1610295473 -->

<!-- mt = 1610295520 -->
<!-- /mt = 1610295520 -->

<!-- mt = 1610295583 -->
<!-- /mt = 1610295583 -->

    <!-- mt = 1610285841 -->
<!-- /mt = 1610285841 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1610295583 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1610295583 -->
    <!-- mt = 1610295473 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=be2138f6a6a47aa22d93b4e3cbd6d6ae"></script>
<!-- /mt = 1610295473 -->
    <!-- mt = 1610295583 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1610295583 -->
    <!-- mt = 1610295583 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1610295583 -->
    <!-- mt = 1610295583 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1610295583 -->
    <!-- mt = 1610295583 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1610295583 -->
    <!-- mt = 1610295583 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1610295583 -->
    <!-- mt = 1610295583 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1610295583 -->
    <!-- mt = 1610295583 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1610295583 -->
    <!-- mt = 1610295583 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1610295583 -->
    <!-- mt = 1610295473 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1610295473 -->
    <!-- mt = 1610295473 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1610295473 -->


    
            <link rel="alternate" title="Còmic" href="/rss/section/1185008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Còmic" href="/rss/comic/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/comic/Albert-Monteys-humor-grafic-xarxes-Matadero-Cinco-Vonnegut_0_2597140482.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/comic/Albert-Monteys-humor-grafic-xarxes-Matadero-Cinco-Vonnegut_0_2597140482.amp.html"/>
    
    <!-- mt = 1610295520 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1610295520 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Còmic');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Xavi Serra');
                googletag.pubads().setTargeting('tags', ['còmic','El Jueves','Albert Monteys','Kurt Vonnegut','literatura','humor gràfic']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20210109_0222');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://llegim.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1610284854 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'llegim.ara.cat', 
        'tipoContenido':'premium', 
        'tipoContenidoNoticia':'noticia', 
        'idNoticia':'ARANWS20210109_0222', 
        'fechaPublicacionNoticia':'10-01-2021', 
        'autorNoticia':'xavi serra', 
        'idAutorNoticia':'33', 
        'tipoEditorNoticia':'redactor', 
        'seccionNoticia':'còmic', 
        'subseccionNoticia':'', 
        'etiquetaNoticia':'còmic,el jueves,albert monteys,kurt vonnegut,literatura,humor gràfic', 
        'formatoNoticia':'digital', 
        'uri':'/comic/Albert-Monteys-humor-grafic-xarxes-Matadero-Cinco-Vonnegut_0_2597140482.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'premium_not_allowed', 
        'tiempoLectura':'9', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1610233200";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1610295475 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610295475 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2120156230" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2120156230").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2120156230", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2120156230").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2120156230").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2120156230").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2120156230").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2120156230").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2120156230").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1610295158 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1610295475 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610295475 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1610295158 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1443770625" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1443770625").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1443770625", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1443770625").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1443770625").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1443770625").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1443770625").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1443770625").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1443770625").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Còmic</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/xavi_serra/" class="lnk">
							<span class="ara-icon-autor author x15">Xavi Serra</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="10/01/2021">
					<span class="ara-icon-data date">10/01/2021</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;</h1>

					  <h2 class="subtitle x13">El dibuixant i Ryan North adapten al còmic la novel·la de Kurt Vonnegut&nbsp;'Matadero cinco'</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2021/01/09/cultura/Albert-Monteys-grafic-xarxes-problema_2597150589_76759464_1500x1000.jpg"
              title="Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot; / BRUNA CASAS">
       <img src="/2021/01/09/cultura/Albert-Monteys-grafic-xarxes-problema_2597150589_76759473_766x431.jpg" width="766" height="431" alt="Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot; / BRUNA CASAS" />
    </a>
          <a href="/2021/01/09/cultura/Albert-Monteys-grafic-xarxes-problema_2597150589_76759473_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot; / BRUNA CASAS"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/xavi_serra/" class="lnk">
					<span class="ara-icon-autor author x15">Xavi Serra</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9acd3802%3Fs%3Dt&amp;via=ARAllegim&amp;text=Albert%20Monteys%3A%20%22El%20futur%20de%20l%27humor%20gr%C3%A0fic%20%C3%A9s%20a%20les%20xarxes%20i%20aix%C3%B2%20%C3%A9s%20un%20problema%22" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9acd3802?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Albert%20Monteys%3A%20%22El%20futur%20de%20l%27humor%20gr%C3%A0fic%20%C3%A9s%20a%20les%20xarxes%20i%20aix%C3%B2%20%C3%A9s%20un%20problema%22%3A%20http%3A%2F%2Fara.cat%2F_9acd3802%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;&amp;body=Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot; - http://ara.cat/_9acd3802?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20210109_0222"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Despr&eacute;s de triomfar amb <em class="mce">Univers!</em> (<a href="https://llegim.ara.cat/comic/Antonio-Altarriba-Gran-Premi-Comic_0_2210179111.html" class="mce gdatalayer_com_lnk">premi a la millor obra del Comic Barcelona 2019</a>) i estrenar-se al mercat nord-americ&agrave; amb <em class="mce"><a href="https://llegim.ara.cat/comic/xarxa-social-HAL_0_2210778954.html" class="mce gdatalayer_com_lnk">Solid state</a></em>, Albert Monteys (Barcelona, 1971) torna amb un nou projecte internacional, l'adaptaci&oacute; al c&ograve;mic de l'obra mestra de Kurt Vonnegut, <em class="mce">Matadero cinco</em> (Astiberri, 2020), una s&agrave;tira antibel&middot;licista que el dibuixant il&middot;lustra a partir del gui&oacute; de Ryan North.</p><p class="mce"><strong class="mce">Com vas acabar dibuixant <em class="mce">Matadero cinco</em>? M'imagino que no et vas aixecar un dia i vas contactar amb els hereus de Vonnegut i amb un guionista nord-americ&agrave;.</strong></p><p class="mce">Doncs no, per&ograve; ho hauria pogut fer, perqu&egrave; &eacute;s un dels meus llibres preferits i quan el vaig descobrir, als 25 anys, vaig estar un parell d'anys obsessionat que nom&eacute;s llegia Vonnegut. Per&ograve; no, van ser els hereus que buscaven alg&uacute; que adapt&eacute;s la novel&middot;la al c&ograve;mic i una editora nord-americana em va escriure un correu que tenia com a assumpte &ldquo;Oportunitat per il&middot;lustrar Kurt Vonnegut&rdquo;.</p><p class="mce"><strong class="mce">El t&iacute;pic anunci de Viagra.</strong></p><p class="mce">S&iacute;, &ldquo;<em class="mce">Mensaje importante para usted!</em>&rdquo; [riu] La meva reacci&oacute; inicial va ser cauta, perqu&egrave; jo tenia la sensaci&oacute; que la novel&middot;la era inadaptable. Per&ograve; vaig llegir el gui&oacute; de Ryan North i em va semblar que l'encertava de ple: era fidel i literal en l'essencial, per&ograve; quan calia tamb&eacute; era irrespectu&oacute;s en la forma. Explica la hist&ograve;ria d'una manera diferent per&ograve; mantenint l'esperit i amb tot d'idees bon&iacute;ssimes de dibuixar.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2021/01/09/imatges/Pagina-Matadero-Cinco_2597150591_76759618_1496x2102.jpg" class="img-item mce gdatalayer_com_lnk" title="P&agrave;gina de 'Matadero Cinco'">
			<img src="https://llegim.ara.cat/2021/01/09/imatges/Pagina-Matadero-Cinco_2597150591_76759653_340x478.jpg" width="340" height="478" alt="P&agrave;gina de 'Matadero Cinco'"></a>
		<a href="https://llegim.ara.cat/2021/01/09/imatges/Pagina-Matadero-Cinco_2597150591_76759618_1496x2102.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                P&agrave;gina de 'Matadero Cinco'
                <wbr></wbr>
                                    / <span class="author">Astiberri</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"><strong class="mce">Vonnegut &eacute;s un autor que barreja s&agrave;tira social i ci&egrave;ncia-ficci&oacute;, que s&oacute;n, curiosament, els dos g&egrave;neres que tamb&eacute; et defineixen a tu.</strong></p><p class="mce">Per a mi &eacute;s una influ&egrave;ncia absoluta. De fet, hi ha molt de Vonnegut en el to en qu&egrave; jo escric, aix&iacute; que adaptar-lo m'ha resultat molt natural. Em fascina la seva barreja de cinisme i s&agrave;tira amb una humanitat molt profunda i el llenguatge tan planer que fa servir per explicar idees molt complexes. Aquest to i el fet de passar-se l'estructura pel forro s&oacute;n les coses que m&eacute;s m'agraden d'ell.</p><p class="mce"><strong class="mce">Molts c&ograve;mics que adapten llibres abusen dels recursos literaris, per&ograve; aqu&iacute; m'ha sorpr&egrave;s que les eines espec&iacute;fiques del c&ograve;mic s&oacute;n molt protagonistes. Sembla un c&ograve;mic original, com si la hist&ograve;ria s'hagu&eacute;s escrit per a aquest mitj&agrave;.</strong></p><p class="mce">El principi del Ryan era aconseguir que l'obra funcion&eacute;s com a c&ograve;mic i no obsessionar-nos amb la novel&middot;la. I fent l'adaptaci&oacute; vam descobrir que la historieta &eacute;s un llenguatge molt bo per explicar aquesta hist&ograve;ria, que funciona millor en c&ograve;mic que en cinema, tot i que hi ha una pel&middot;l&iacute;cula de <em class="mce">Matadero cinco</em>&nbsp;[dirigida per George Roy Hill el 1972] que vaig preferir no veure perqu&egrave; no m'influenci&eacute;s. La clau &eacute;s la manera com la novel&middot;la explica el temps, aquesta idea a l'estil Dr. Manhattan en qu&egrave; tot el temps &eacute;s un continu que s'experimenta alhora.</p><p class="mce"><strong class="mce">Jo tamb&eacute; vaig pensar en <em class="mce">Watchmen</em> i en com Chris Ware barreja l&iacute;nies temporals en la mateixa p&agrave;gina. &Eacute;s curi&oacute;s com el llenguatge del c&ograve;mic permet manipular el temps.</strong></p><p class="mce">&Eacute;s que el c&ograve;mic &eacute;s una manera de falsejar el temps. En el c&ograve;mic el temps no existeix perqu&egrave; &eacute;s un mitj&agrave; est&agrave;tic, aix&iacute; que fem una mena de partitura, una construcci&oacute; que el lector ent&eacute;n que flueix en el temps. En realitat aix&ograve; s'ha explorat poc, perqu&egrave; la majoria de narratives que fem s&oacute;n convencionals, per&ograve; tenim una quantitat brutal d'eines per abordar la narraci&oacute; no lineal. De fet, jo a <em class="mce">Univers!</em> ho feia de vegades, i una de les raons per les quals em fitxen per fer <em class="mce">Matadero cinco</em> &eacute;s el n&uacute;mero 5 d'<em class="mce">Univers!</em>, on jugava amb la idea del temps amb la composici&oacute;, el color i altres eines. La relaci&oacute; que el c&ograve;mic t&eacute; amb el temps &eacute;s molt especial i espec&iacute;fica del c&ograve;mic; de fet, crec que aquesta abstracci&oacute; del temps defineix millor el c&ograve;mic que el paper o altres coses.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2021/01/09/imatges/Pagina-Matadero-Cinco_2597150592_76759697_2992x2102.jpg" class="img-item mce gdatalayer_com_lnk" title="P&agrave;gina de 'Matadero Cinco'">
			<img src="https://llegim.ara.cat/2021/01/09/imatges/Pagina-Matadero-Cinco_2597150592_76759722_532x400.jpg" width="532" height="400" alt="P&agrave;gina de 'Matadero Cinco'"></a>
		<a href="https://llegim.ara.cat/2021/01/09/imatges/Pagina-Matadero-Cinco_2597150592_76759697_2992x2102.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                P&agrave;gina de 'Matadero Cinco'
                <wbr></wbr>
                                    / <span class="author">Astiberri</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"><strong class="mce">Els experiments amb la fragmentaci&oacute; temporal s&oacute;n habituals en la literatura moderna, per&ograve;, com tu dius, en el c&ograve;mic funcionen especialment b&eacute; i s&oacute;n menys exigents per al lector.</strong></p><p class="mce">Un comentari que m'ha fet molta gent &eacute;s que, tot i que t&eacute; els mateixos salts temporals que el llibre, el c&ograve;mic els ha resultat menys dif&iacute;cil de seguir i els havia ajudat a acabar de lligar la hist&ograve;ria. Aix&ograve;, esclar, &eacute;s tamb&eacute; perqu&egrave; el c&ograve;mic &eacute;s un mitj&agrave; visual i una part de la feina la fem nosaltres. Al final, un llibre dispara milions d'imatges a partir de la prosa i la meva feina &eacute;s convertir-ho tot en una de sola. Fent <em class="mce">Matadero cinco</em> he pensat molt en quin sentit t&eacute; adaptar una obra i qu&egrave; aporto jo al fer-ho. I crec que la millor manera d'enfocar-ho &eacute;s crear alguna cosa nova a partir de l'original. No cal portar-ho a l'extrem de Jodorowski, que al documental sobre la seva adaptaci&oacute; de <em class="mce">Dune</em> deia que no havia llegit el llibre ni pensava fer-ho. Per&ograve; s&iacute; que crec que una adaptaci&oacute; t'ha de servir per explicar la teva versi&oacute; personal de l'obra de partida.</p><p class="mce"><strong class="mce">Acostumat a registres humor&iacute;stics, &iquest;et va costar enfrontar-te a una trag&egrave;dia tan b&egrave;stia com el bombardeig de Dresde?</strong></p><p class="mce">En realitat no, perqu&egrave; Vonnegut sempre posa en off els moments m&eacute;s terribles, fins i tot el que se't diu que ser&agrave; el cl&iacute;max de la hist&ograve;ria, l'execuci&oacute; del soldat, que est&agrave; explicada de passada. Em preocupava m&eacute;s faltar a la veritat, perqu&egrave; jo fins ara m'havia mogut sempre en g&egrave;neres en qu&egrave; no em calia documentar-me i aqu&iacute; vaig haver de fer una feina important d'investigaci&oacute; hist&ograve;rica.</p><p class="mce"><strong class="mce"><em class="mce">Matadero cinco</em> parla sobre l'estr&egrave;s posttraum&agrave;tic, per&ograve; amb un to irreverent que no s'acostuma a fer servir per a aquests temes.</strong></p><p class="mce">Al final es tracta d'una hist&ograve;ria autobiogr&agrave;fica. Vonnegut va sobreviure a un bombardeig absurd, la destrucci&oacute; innecess&agrave;ria d'una de les ciutats m&eacute;s boniques d'Europa. I el que ell va treure d'all&ograve; no va ser r&agrave;bia sin&oacute; la sensaci&oacute; que no hi pintem res aqu&iacute;, la poca capacitat que tenim per decidir el que ens passa a la vida. En el fons, aquest &eacute;s el tema de <em class="mce">Matadero cinco</em>. I, si t'hi fixes, el protagonista &eacute;s una persona que no pren mai cap decisi&oacute;.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2021/01/09/imatges/Pagina-Matadero-Cinco_2597150593_76759775_1496x2102.jpg" class="img-item mce gdatalayer_com_lnk" title="P&agrave;gina de 'Matadero Cinco'">
			<img src="https://llegim.ara.cat/2021/01/09/imatges/Pagina-Matadero-Cinco_2597150593_76759809_340x510.jpg" width="340" height="510" alt="P&agrave;gina de 'Matadero Cinco'"></a>
		<a href="https://llegim.ara.cat/2021/01/09/imatges/Pagina-Matadero-Cinco_2597150593_76759775_1496x2102.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                P&agrave;gina de 'Matadero Cinco'
                <wbr></wbr>
                                    / <span class="author">Astiberri</span>
                            </p>
        </figcaption></figure><p class="mce"></p><p class="mce"><strong class="mce">Avui dia en el que es ven com a ci&egrave;ncia-ficci&oacute; hi ha m&eacute;s fantasia vestida de ci&egrave;ncia-ficci&oacute; que ci&egrave;ncia-ficci&oacute; d'idees, que &eacute;s la que tu practiques.</strong></p><p class="mce">&Eacute;s que per a mi la ci&egrave;ncia-ficci&oacute; d'aventures no &eacute;s ci&egrave;ncia-ficci&oacute;. A mi el que m'agrada &eacute;s la ci&egrave;ncia-ficci&oacute; liter&agrave;ria, que es permet servir-te idees m&eacute;s atrevides i barrejar el sentit de la meravella amb connotacions o met&agrave;fores que parlin del present. Ara mateix potser es fa m&eacute;s ci&egrave;ncia-ficci&oacute; d'idees a la televisi&oacute; que al cinema. Una de les &uacute;ltimes coses que em van agradar &eacute;s la s&egrave;rie <em class="mce">Devs</em>.</p><p class="mce"><strong class="mce">El c&ograve;mic ve de l'hegemonia de la fantasia escapista i ara camina cap a l'hegemonia del realisme de la novel&middot;la gr&agrave;fica. Hi ha poca ci&egrave;ncia-ficci&oacute; pura entremig.</strong></p><p class="mce">Doncs &eacute;s curi&oacute;s, perqu&egrave; la ci&egrave;ncia-ficci&oacute; i el c&ograve;mic s&oacute;n dos guetos amb molts elements comuns, comen&ccedil;ant per la consideraci&oacute; de baixa cultura. I tots dos s&oacute;n vehicles capa&ccedil;os de generar idees molt interessants i amb resson&agrave;ncia a llarg termini. Per&ograve; s&iacute;, &eacute;s possible que siguem entre un <em class="mce">mainstream</em> fantasi&oacute;s i un c&ograve;mic seri&oacute;s amb certa vergonya de resultar anecd&ograve;tic. Jo suposo que sempre he estat una mica al mig. Sempre dic que el meu origen secret com a superheroi &eacute;s que vaig fer belles arts i all&agrave; aprens a sospitar de l'alta cultura, perqu&egrave; hi ha molta impostura i enganyifa, per&ograve; al mateix temps t'inoculen l'esnobisme suficient per atrevir-te a explicar coses.</p><p class="mce"><strong class="mce">Est&agrave;s en un moment professional dol&ccedil;: <em class="mce">Univers!</em> ha sigut un &egrave;xit de vendes, vas rebre el premi del Sal&oacute; i la nominaci&oacute; a l'Eisner i la teva carrera s'ha internacionalitzat. Retrospectivament, &iquest;et va fer un favor RBA<a href="https://www.ara.cat/cultura/RBA-Rei-portada-reimprimir-revista_0_1151285068.html" class="mce gdatalayer_com_lnk"> censurant aquella portada</a>?</strong></p><p class="mce">[Riu] Francament, va ser el moment perfecte per marxar de la revista. Feia cinc o sis anys que els meus amics estaven tips de sentir-me dir que algun dia hauria de deixar <em class="mce">El Jueves</em> i fer altres coses, era la meva cantarella constant. I, coneixent-me, va ser fant&agrave;stic que m'empenyessin a fer-ho, em va donar un impuls per atrevir-me a fer coses que han funcionat b&eacute; i fer aquest petit salt al mercat internacional. S&eacute; que mai em guanyar&eacute; la vida tan b&eacute; com quan treballava a <em class="mce">El Jueves</em>, per&ograve; en canvi soc superfeli&ccedil;, sobretot perqu&egrave; van ser 18 anys de saber exactament el que estaria fent cada setmana i ara, en canvi, no s&eacute; mai qu&egrave; far&eacute; l'any seg&uuml;ent. Tinc plans i tinc idees, esclar, per&ograve; la vida em va sorprenent constantment.</p><p class="mce"><strong class="mce">M&eacute;s enll&agrave; de la seguretat econ&ograve;mica, &iquest;trobes a faltar alguna cosa d'<em class="mce">El Jueves</em>?</strong></p><p class="mce">La veritat &eacute;s que encara no. D'aqu&iacute; uns anys potser el trobar&eacute; a faltar, per&ograve; el ritme setmanal crec que no el vull tornar a agafar mai. Trobo a faltar fer humor sapastre, l'humor per l'humor, m&eacute;s estripat i gamberro. I de vegades penso en fer alguna cosa per a internet o per a algun lloc. Per&ograve; no trobo a faltar gens el ritme de treball d'<em class="mce">El Jueves</em> ni l'actualitat. Quan veig el Manel [Fontdevila] fent els seus acudits l'admiro molt&iacute;ssim per&ograve; no l'envejo gens.</p><p class="mce"><strong class="mce">&iquest;Falten espais per fer aquest tipus d'humor m&eacute;s sapastre i transgressor?</strong></p><p class="mce">S&iacute;, per&ograve; ja fa temps que passa. <em class="mce">El Jueves</em> segueix sortint i tamb&eacute; <em class="mce">Mongolia</em>, per&ograve; crec que el futur de l'humor gr&agrave;fic &eacute;s a les xarxes i aix&ograve; &eacute;s un problema, perqu&egrave; les xarxes et castiguen o et recompensen i aix&ograve; t'influeix d'una manera que no passava en una revista com <em class="mce">El Jueves.</em>&nbsp;A les xarxes &eacute;s f&agrave;cil que si un acudit provoca un allau de cr&iacute;tiques tu decideixis no repetir-lo per no ficar-te en problemes. I al cap i a la fi treballes en un espai que no et pertany a tu sin&oacute; a una corporaci&oacute; amb les seves idees sobre &egrave;tica i sobre si es pot ensenyar un pit. Tristament, les xarxes s&oacute;n un espai que no &eacute;s de ning&uacute;, i sembla que siguin de tothom per&ograve; en realitat no s&oacute;n nostres. Les revistes, a m&eacute;s, garantien que es guanyessin la vida des dels humoristes m&eacute;s brillants fins als m&eacute;s matussers, i aix&ograve; feia que hi hagu&eacute;s una pila de veus diferents. Ara les xarxes ho unifiquen tot en un sol estil d'humor, un que tendeix a donar la ra&oacute; al lector i fer-li un massatge.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/comic.html"
		       class="tag x17"
		       title="còmic"><span>còmic</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/el_jueves.html"
		       class="tag x17"
		       title="El Jueves"><span>El Jueves</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/albert_monteys.html"
		       class="tag x17"
		       title="Albert Monteys"><span>Albert Monteys</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/kurt_vonnegut.html"
		       class="tag x17"
		       title="Kurt Vonnegut"><span>Kurt Vonnegut</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/literatura.html"
		       class="tag x17"
		       title="literatura"><span>literatura</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/humor_grafic.html"
		       class="tag x17"
		       title="humor gràfic"><span>humor gràfic</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1610295159 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/xavi_serra/" class="lnk">Xavi Serra</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/comic/Albert-Monteys-humor-grafic-xarxes-Matadero-Cinco-Vonnegut_0_2597140482.html">
				Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/comic/comics-llegirem-2021-Asterix-manga_0_2596540483.html">
				Els còmics que llegirem el 2021
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1610295158 -->
<!-- /mt = 1610295158 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1610295159 -->
							</div>

			<div class="box">
								<!-- mt = 1610295584 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/unic-animal-que-se-suicida_0_2597140277.html" title="L’únic animal que se suïcida">L’únic animal que se suïcida</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/Dones-sexis-homes-valents_0_2596540515.html" title="Dones sexis i homes valents: com canvia el llenguatge que s&#039;utilitza als llibres per descriure&#039;ns">Dones sexis i homes valents: com canvia el llenguatge que s&#039;utilitza als llibres per descriure&#039;ns</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/reportatges/sector-editorial-No-Del-incert_0_2597140289.html" title="El sector editorial no té por del 2021">El sector editorial no té por del 2021</a>
      </li>
      </ol>
</div>
<!-- /mt = 1610295584 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2021/01/09/ARANWS20210109_0222/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1610295160 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;" href="https://llegim.ara.cat/comic/Albert-Monteys-humor-grafic-xarxes-Matadero-Cinco-Vonnegut_0_2597140482.html"
								   target="_self">Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/xavi_serra/">
										<span class="ara-icon-autor author">Xavi Serra</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/09/cultura/Albert-Monteys-grafic-xarxes-problema_2597150589_76759491_399x224.jpg">Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/Albert-Monteys-humor-grafic-xarxes-Matadero-Cinco-Vonnegut_0_2597140482.html" title="Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/09/cultura/Albert-Monteys-grafic-xarxes-problema_2597150589_76759491_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Albert Monteys: &quot;El futur de l&#039;humor gràfic és a les xarxes i això és un problema&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Els còmics que llegirem el 2021">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els còmics que llegirem el 2021" href="https://llegim.ara.cat/comic/comics-llegirem-2021-Asterix-manga_0_2596540483.html"
								   target="_self">Els còmics que llegirem el 2021</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/xavi_serra/">
										<span class="ara-icon-autor author">Xavi Serra</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/08/cultura/comics-que-llegirem_2596550491_76724351_399x224.jpg">Els còmics que llegirem el 2021</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/comics-llegirem-2021-Asterix-manga_0_2596540483.html" title="Els còmics que llegirem el 2021">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/08/cultura/comics-que-llegirem_2596550491_76724351_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els còmics que llegirem el 2021"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Els 10 millors còmics del 2020">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Els 10 millors còmics del 2020" href="https://llegim.ara.cat/comic/millors-comics-2020-Paco-Roca-Colera-Wonder-Woman-Joe-Sacco-Adrian-Tomine-Cassandra-Darke_0_2586941501.html"
								   target="_self">Els 10 millors còmics del 2020</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/xavi_serra/">
										<span class="ara-icon-autor author">Xavi Serra</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/23/comic/Vinyeta-tributo-tierra-Joe-Sacco_2586951529_76469588_399x224.jpg">Els 10 millors còmics del 2020</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/millors-comics-2020-Paco-Roca-Colera-Wonder-Woman-Joe-Sacco-Adrian-Tomine-Cassandra-Darke_0_2586941501.html" title="Els 10 millors còmics del 2020">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/23/comic/Vinyeta-tributo-tierra-Joe-Sacco_2586951529_76469588_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Els 10 millors còmics del 2020"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Polèmica per la publicació &quot;il·legal&quot; dels dietaris de Stefan Zweig">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/11/30/imatges/Stefan-Zweig_1696640459_35692718_315x177.jpg">Stefan Zweig</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Polemica-publicacio-dietaris-Stefan-Zweig_0_2597740309.html" title="Stefan Zweig">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/11/30/imatges/Stefan-Zweig_1696640459_35692718_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Stefan Zweig"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Sector editorial</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Polemica-publicacio-dietaris-Stefan-Zweig_0_2597740309.html" class="lnk gdatalayer_com_mes_contents">Polèmica per la publicació &quot;il·legal&quot; dels dietaris de Stefan Zweig</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 El debut d&#039;un poeta onze anys després de morir">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/09/cultura/poeta-professor-Oleguer-Llongueras_2597150486_76750195_315x177.jpg">El poeta i professor Oleguer Llongueras</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/debut-poeta-onze-despres-morir_0_2597140449.html" title="El poeta i professor Oleguer Llongueras">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/09/cultura/poeta-professor-Oleguer-Llongueras_2597150486_76750195_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El poeta i professor Oleguer Llongueras"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/debut-poeta-onze-despres-morir_0_2597140449.html" class="lnk gdatalayer_com_mes_contents">El debut d&#039;un poeta onze anys després de morir</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Alguns verbs que generen usos abusius">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN TAST  DE CATALÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/verbs-que-generen-usos-abusius_0_2597140279.html" class="lnk gdatalayer_com_mes_contents">Alguns verbs que generen usos abusius</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_pla_nualart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Pla Nualart</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El sector editorial no té por del 2021">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/09/opinio/PUBLICA-NOVELLA-BUSQUETS-EMMANUEL-BALTASAR_2597150299_76732791_315x177.jpg">Paula Bonet</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/sector-editorial-No-Del-incert_0_2597140289.html" title="Paula Bonet">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/09/opinio/PUBLICA-NOVELLA-BUSQUETS-EMMANUEL-BALTASAR_2597150299_76732791_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Paula Bonet"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ACTUALITAT</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/reportatges/sector-editorial-No-Del-incert_0_2597140289.html" class="lnk gdatalayer_com_mes_contents">El sector editorial no té por del 2021</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 L’únic animal que se suïcida">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/08/imatges/Sigrid-Nunez-autora-Lamic_2596550563_76735132_315x177.jpg">Sigrid Nunez, autora de &#039;L&#039;amic&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/unic-animal-que-se-suicida_0_2597140277.html" title="Sigrid Nunez, autora de &#039;L&#039;amic&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/08/imatges/Sigrid-Nunez-autora-Lamic_2596550563_76735132_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Sigrid Nunez, autora de &#039;L&#039;amic&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/unic-animal-que-se-suicida_0_2597140277.html" class="lnk gdatalayer_com_mes_contents">L’únic animal que se suïcida</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Dones sexis i homes valents: com canvia el llenguatge que s&#039;utilitza als llibres per descriure&#039;ns">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2014/11/15/que-no-literatura-vida-ha_1249085125_26251894_315x177.jpg">Lectura a la vora del foc</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Dones-sexis-homes-valents_0_2596540515.html" title="Lectura a la vora del foc">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2014/11/15/que-no-literatura-vida-ha_1249085125_26251894_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Lectura a la vora del foc"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Dones-sexis-homes-valents_0_2596540515.html" class="lnk gdatalayer_com_mes_contents">Dones sexis i homes valents: com canvia el llenguatge que s&#039;utilitza als llibres per descriure&#039;ns</a>
    </h2>

          <div class="signature">
	<a href="/firmes/anna_guitart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Anna Guitart</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Els amics que s&#039;odien: &#039;Encargo&#039;, primera novel·la de Berta Marsé">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/08/imatges/Berta-Marse-imatge-arxiu_2596550501_76725374_315x177.jpg">Berta Marsé, en una imatge d&#039;arxiu</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/Encargo-primera-novella-Berta-Marse_0_2596540499.html" title="Berta Marsé, en una imatge d&#039;arxiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/08/imatges/Berta-Marse-imatge-arxiu_2596550501_76725374_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Berta Marsé, en una imatge d&#039;arxiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/Encargo-primera-novella-Berta-Marse_0_2596540499.html" class="lnk gdatalayer_com_mes_contents">Els amics que s&#039;odien: &#039;Encargo&#039;, primera novel·la de Berta Marsé</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Mor l&#039;escriptor i advocat Josep Maria Loperena als 82 anys">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2021/01/08/cultura/escriptor-advocat-Josep-Maria-Loperena_2596550447_76720255_315x177.jpg">L&#039;escriptor i advocat Josep Maria Loperena</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-escriptor-Josep-Maria-Loperena_0_2596540454.html" title="L&#039;escriptor i advocat Josep Maria Loperena">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2021/01/08/cultura/escriptor-advocat-Josep-Maria-Loperena_2596550447_76720255_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;escriptor i advocat Josep Maria Loperena"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Mor-escriptor-Josep-Maria-Loperena_0_2596540454.html" class="lnk gdatalayer_com_mes_contents">Mor l&#039;escriptor i advocat Josep Maria Loperena als 82 anys</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1610295160 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1610295586 -->
<!-- /mt = 1610295586 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1610295475 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610295475 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1696523944" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1696523944").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1696523944", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1696523944").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1696523944").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1696523944").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1696523944").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1696523944").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1696523944").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Còmic';
    _sf_async_config.authors = 'XAVI SERRA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/comic/Albert-Monteys-humor-grafic-xarxes-Matadero-Cinco-Vonnegut_0_2597140482.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1185008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1185008&rand=289722090" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20210109_0222" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20210109_0222&rand=1950639494" />
</noscript>
</body>
</html>