<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>L’últim supervivent dels camps nazis (Ignasi Aragay)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-12-30T12:51:18+01:00"/>
  <meta property="article:published_time" content="2020-12-30T12:51:06+01:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="Boris Pahor,Edicions del Periscopi,Simona Skrabec"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="En la seva recerca de l’origen del mal, el que acaba trobant l&#039;autor eslovè són espurnes de bondat"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="ultim,supervivent,dels,camps,nazis"/>
  <meta name="news_keywords" content="ultim, supervivent, dels, camps, nazis"/>
  <meta property="og:description" content="En la seva recerca de l’origen del mal, el que acaba trobant l&#039;autor eslovè són espurnes de bondat"/>
  <meta property="og:image" content="https://llegim.ara.cat/2016/06/12/suplements/diumenge/Boris-pahor-porta-dels-balcans_1594050594_29465032_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="L’últim supervivent dels camps nazis"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/opinio/ultim-supervivent-dels-camps-nazis_0_2591140977.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="En la seva recerca de l’origen del mal, el que acaba trobant l&#039;autor eslovè són espurnes de bondat"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2016/06/12/suplements/diumenge/Boris-pahor-porta-dels-balcans_1594050594_29465032_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="L’últim supervivent dels camps nazis"/>


    
        <!-- mt = 1609334573 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=460502577f5ea900bb403ccf85f1cf47" rel="stylesheet" type="text/css" />
<!-- /mt = 1609334573 -->
    <!-- mt = 1609334573 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=66a05dfd173e4895a9ce1fee6c6d44f4" rel="stylesheet" type="text/css" />
<!-- /mt = 1609334573 -->

<!-- mt = 1609334681 -->
<!-- /mt = 1609334681 -->

<!-- mt = 1609334726 -->
<!-- /mt = 1609334726 -->

    <!-- mt = 1609329102 -->
<!-- /mt = 1609329102 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1609334440 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1609334440 -->
    <!-- mt = 1609334440 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=be2138f6a6a47aa22d93b4e3cbd6d6ae"></script>
<!-- /mt = 1609334440 -->
    <!-- mt = 1609334617 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1609334617 -->
    <!-- mt = 1609334617 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1609334617 -->
    <!-- mt = 1609334616 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1609334616 -->
    <!-- mt = 1609334616 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1609334616 -->
    <!-- mt = 1609334617 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1609334617 -->
    <!-- mt = 1609334616 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1609334616 -->
    <!-- mt = 1609334440 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1609334440 -->
    <!-- mt = 1609334440 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1609334440 -->
    <!-- mt = 1609334573 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1609334573 -->
    <!-- mt = 1609334573 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1609334573 -->


    
            <link rel="alternate" title="Opinió" href="/rss/section/1000808/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/opinio/ultim-supervivent-dels-camps-nazis_0_2591140977.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/opinio/ultim-supervivent-dels-camps-nazis_0_2591140977.amp.html"/>
    
    <!-- mt = 1609334681 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1609334681 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Opinió');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Ignasi Aragay');
                googletag.pubads().setTargeting('tags', ['Boris Pahor','Edicions del Periscopi','Simona Skrabec']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20201230_0117');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://llegim.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1609329085 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'llegim.ara.cat', 
        'tipoContenido':'premium', 
        'tipoContenidoNoticia':'noticia', 
        'idNoticia':'ARANWS20201230_0117', 
        'fechaPublicacionNoticia':'30-12-2020', 
        'autorNoticia':'ignasi aragay', 
        'idAutorNoticia':'105153', 
        'tipoEditorNoticia':'opinador', 
        'seccionNoticia':'opinió', 
        'subseccionNoticia':'', 
        'etiquetaNoticia':'boris pahor,edicions del periscopi,simona skrabec', 
        'formatoNoticia':'digital', 
        'uri':'/opinio/ultim-supervivent-dels-camps-nazis_0_2591140977.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'premium_not_allowed', 
        'tiempoLectura':'3', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1609282800";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1609334573 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1609334573 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1092795855" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1092795855").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1092795855", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1092795855").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1092795855").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1092795855").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1092795855").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1092795855").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1092795855").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1609334456 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1609334573 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1609334573 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1609334456 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1571268605" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1571268605").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1571268605", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1571268605").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1571268605").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1571268605").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1571268605").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1571268605").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1571268605").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>ELS LLIBRES I LES COSES</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/ignasi_aragay/" title="Ignasi Aragay">
      <img src="https://www.ara.cat/2016/11/30/ignasi_aragay.jpg?hash=ac446baa2eec63695381b1b37407ee182741310a" width="40" height="40" alt="Ignasi Aragay">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/ignasi_aragay/" class="lnk">
							<span class="ara-icon-autor author x15">Ignasi Aragay</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="30/12/2020">
					<span class="ara-icon-data date">30/12/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">L’últim supervivent dels camps nazis</h1>

					  <h2 class="subtitle x13">En la seva recerca de l’origen del mal, el que acaba trobant l'autor eslovè són espurnes de bondat</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2016/06/12/suplements/diumenge/Boris-pahor-porta-dels-balcans_1594050594_29465020_1500x1001.jpg"
              title="Boris Pahor, a la porta dels balcans / BRU ROVIRA.">
       <img src="/2016/06/12/suplements/diumenge/Boris-pahor-porta-dels-balcans_1594050594_29465027_766x431.jpg" width="766" height="431" alt="Boris Pahor, a la porta dels balcans / BRU ROVIRA." />
    </a>
          <a href="/2016/06/12/suplements/diumenge/Boris-pahor-porta-dels-balcans_1594050594_29465027_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Boris Pahor, a la porta dels balcans / BRU ROVIRA."><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/ignasi_aragay/" class="lnk">
					<span class="ara-icon-autor author x15">Ignasi Aragay</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9a71ac71%3Fs%3Dt&amp;via=ARAllegim&amp;text=L%E2%80%99%C3%BAltim%20supervivent%20dels%20camps%20nazis" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9a71ac71?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=L%E2%80%99%C3%BAltim%20supervivent%20dels%20camps%20nazis%3A%20http%3A%2F%2Fara.cat%2F_9a71ac71%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: L’últim supervivent dels camps nazis&amp;body=L’últim supervivent dels camps nazis - http://ara.cat/_9a71ac71?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20201230_0117"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Boris Pahor t&eacute; 107 anys. La seva ciutat &eacute;s Trieste; la seva llengua, l&rsquo;eslov&egrave;. De petit va veure com el feixisme itali&agrave; pr&agrave;cticament liquidava la minoria eslovena, considerada per Mussolini "una ra&ccedil;a inferior", els <em class="mce">slavi</em>, paraula que gaireb&eacute; equiparaven amb <em class="mce">schiavi</em>&nbsp;(esclaus). La seva joventut va fondre&rsquo;s del tot als camps d&rsquo;extermini nazi, on va ser deportat el 1944: el 27 d&rsquo;abril de 1945 va ser alliberat de Bergen-Belsen. A finals de 1946 va tornar a Trieste, territori administrat per anglesos i nord-americans fins al 1954, quan es va reincorporar a la rep&uacute;blica italiana. All&iacute; va treballar de professor de literatura italiana -la llengua que li havien imposat- fins al 1975 mentre escrivia en eslov&egrave; la seva obra, durant d&egrave;cades gaireb&eacute; ignorada de tothom.</p><p class="mce">Segons el cens austr&iacute;ac de 1910, a la regi&oacute; de Trieste -era el port mediterrani de l&rsquo;imperi austrohongar&egrave;s- el 1910 hi havia un 50% de poblaci&oacute; eslovena o croata. El 1914 la regi&oacute; tenia 326 escoles p&uacute;bliques en llengua eslovena. A partir de 1920, Mussolini se les va carregar. Als 10 anys Pahor, com tants altres nens i nenes, va veure&rsquo;s for&ccedil;at a estudiar en una llengua que desconeixia. Els eslovens es van convertir en forasters a casa seva. Tot aix&ograve; &eacute;s imprescindible per entendre l&rsquo;obra de Boris Pahor i ho explica Simona Skrabec al pr&ograve;leg del llibre <em class="mce">La pira al port</em>&nbsp;(Periscopi), un recull de narracions del centenari autor que ella mateixa ha tradu&iuml;t. Fins als anys 90, quan va ser tradu&iuml;t al franc&egrave;s i quan l&rsquo;any seg&uuml;ent va culminar el proc&eacute;s d&rsquo;independ&egrave;ncia eslov&egrave;, Pahor no va comen&ccedil;ar a esdevenir un referent, primer al seu pa&iacute;s (la Iugosl&agrave;via comunista l&rsquo;havia silenciat i prohibit) i despr&eacute;s a tot Europa.</p><p class="mce">Els contes seleccionats per a aquest llibre es construeixen tant sobre la mem&ograve;ria infantil com sobre la dels camps d&rsquo;extermini. Malgrat el trauma de les dues experi&egrave;ncies, la narrativa de Pahor transmet una estranya dol&ccedil;or, escrita sobre un p&ograve;sit de tendresa i vitalitat, de manera que tant rere de les dures experi&egrave;ncies del proc&eacute;s d&rsquo;assimilaci&oacute; for&ccedil;osa com de la brutalitat dels camps de concentraci&oacute; emergeix la humanitat, a vegades contradict&ograve;ria i indomable, de la persona que pateix. En l&rsquo;&uacute;ltim text del llibre, que abans d&rsquo;esdevenir un conte va ser un cap&iacute;tol dels seus dietaris de 1983, Pahor conclou: "L&rsquo;alegria i l&rsquo;entusiasme de l&rsquo;home actual s&oacute;n conseq&uuml;&egrave;ncia d&rsquo;un desig subconscient d&rsquo;escapar de la maldat". Ell mai ha volgut silenciar els seus records dels temps brutals. Al contrari. Els ha posat paraules i &agrave;nima, els ha recreat perqu&egrave; no se&rsquo;ls endugu&eacute;s el vent de la bora, la tramuntana que bufa amb f&uacute;ria a Trieste. I aix&iacute; els ha convertit en un missatge universal de dignitat. En la seva recerca de l&rsquo;origen del mal, el que acaba trobant Pahor s&oacute;n espurnes de bondat, de serenitat, de pau socr&agrave;tica.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/boris_pahor.html"
		       class="tag x17"
		       title="Boris Pahor"><span>Boris Pahor</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/edicions_del_periscopi.html"
		       class="tag x17"
		       title="Edicions del Periscopi"><span>Edicions del Periscopi</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/simona_skrabec.html"
		       class="tag x17"
		       title="Simona Skrabec"><span>Simona Skrabec</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1609334626 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/ignasi_aragay/" title="Ignasi Aragay">
      <img src="https://www.ara.cat/2016/11/30/ignasi_aragay.jpg?hash=ac446baa2eec63695381b1b37407ee182741310a" width="90" height="90" alt="Ignasi Aragay">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/ignasi_aragay/" class="lnk">Ignasi Aragay</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/opinio/ultim-supervivent-dels-camps-nazis_0_2591140977.html">
				L’últim supervivent dels camps nazis
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/opinio/Catalunya-historia-biografies_0_2586341420.html">
				Com es construeix un país?
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1609334573 -->

<div class="md-social-right md">
  <div class="hd m5"> Segueix-me a les xarxes</div>
          <div class="item"><a href="https://twitter.com/iIgnasiara" class="lnk ara-icon-c-tw" target="_blank"><span>Twitter</span></a></div>
            <div class="item"><a href="https://www.facebook.com/ignasi.aragay" class="lnk ara-icon-c-fb" target="_blank"><span>Facebook</span></a></div>
        </div>
<!-- /mt = 1609334573 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1609334626 -->
							</div>

			<div class="box">
				<div class="md-related-right md">

  <div class="hd">
    <h2 class="headline m1">Contingut relacionat</h2>
  </div>

  <div class="mt">
    <ul>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/06/12/suplements/diumenge/Boris-pahor-porta-dels-balcans_1594050594_30171858_100x56.jpg">L&#039;escriptor Boris Pahor</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/venerable-escruixidor-Boris-Pahor_0_2561743983.html" title="L&#039;escriptor Boris Pahor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/06/12/suplements/diumenge/Boris-pahor-porta-dels-balcans_1594050594_30171858_100x56.jpg"
                             width="100"
                             height="56"
                             alt="L&#039;escriptor Boris Pahor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://llegim.ara.cat/ficcio/venerable-escruixidor-Boris-Pahor_0_2561743983.html" class="lnk m3 gdatalayer_com_related">El venerable i escruixidor Boris Pahor</a>

	</li>
          </ul>
  </div>

</div>
				<!-- mt = 1609334617 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Dedicar-se-assaig-catala-heroicitat_0_2589941163.html" title="L&#039;assaig en català, cosa d&#039;herois">L&#039;assaig en català, cosa d&#039;herois</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/ficcio/conflicte-basc-carn-literatura-Patria_0_2589941125.html" title="El conflicte basc ja era carn de (bona) literatura abans de &#039;Patria&#039;">El conflicte basc ja era carn de (bona) literatura abans de &#039;Patria&#039;</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/John-Carre-noia-del-tambor_0_2589941101.html" title="John le Carré: no només novel·les d&#039;espies">John le Carré: no només novel·les d&#039;espies</a>
      </li>
      </ol>
</div>
<!-- /mt = 1609334617 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/12/30/ARANWS20201230_0117/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1609334616 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 L’últim supervivent dels camps nazis">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="L’últim supervivent dels camps nazis" href="https://llegim.ara.cat/opinio/ultim-supervivent-dels-camps-nazis_0_2591140977.html"
								   target="_self">L’últim supervivent dels camps nazis</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/ignasi_aragay/">
										<span class="ara-icon-autor author">Ignasi Aragay</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/06/12/suplements/diumenge/Boris-pahor-porta-dels-balcans_1594050594_29465039_399x224.jpg">L’últim supervivent dels camps nazis</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/ultim-supervivent-dels-camps-nazis_0_2591140977.html" title="L’últim supervivent dels camps nazis">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/06/12/suplements/diumenge/Boris-pahor-porta-dels-balcans_1594050594_29465039_399x224.jpg"
                             width="399"
                             height="224"
                             alt="L’últim supervivent dels camps nazis"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 John le Carré: no només novel·les d&#039;espies">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="John le Carré: no només novel·les d&#039;espies" href="https://llegim.ara.cat/opinio/John-Carre-noia-del-tambor_0_2589941101.html"
								   target="_self">John le Carré: no només novel·les d&#039;espies</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/marina_espasa/">
										<span class="ara-icon-autor author">Marina Espasa</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/27/Espies-tan-humans_1950414966_50580853_399x224.jpg">John le Carré: no només novel·les d&#039;espies</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/John-Carre-noia-del-tambor_0_2589941101.html" title="John le Carré: no només novel·les d&#039;espies">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/27/Espies-tan-humans_1950414966_50580853_399x224.jpg"
                             width="399"
                             height="224"
                             alt="John le Carré: no només novel·les d&#039;espies"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Brossa i Tàpies, sense cap ni peus">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Brossa i Tàpies, sense cap ni peus" href="https://llegim.ara.cat/opinio/Brossa-Tapies-cap-ni-peus_0_2590541014.html"
								   target="_self">Brossa i Tàpies, sense cap ni peus</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/javier_perez_andujar/">
										<span class="ara-icon-autor author">Javier Pérez Andújar</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2012/02/06/cultura/obres-Tapies-conegudes-FRANCESC-MELCION_641346014_17652488_399x224.jpg">Brossa i Tàpies, sense cap ni peus</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Brossa-Tapies-cap-ni-peus_0_2590541014.html" title="Brossa i Tàpies, sense cap ni peus">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2012/02/06/cultura/obres-Tapies-conegudes-FRANCESC-MELCION_641346014_17652488_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Brossa i Tàpies, sense cap ni peus"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El nou Don Delillo: mort per codificació">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/30/ficcio/Don-Delillo_2591150971_76564580_315x177.jpg">Don Delillo</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/don-delillo-silenci-critica_0_2591140979.html" title="Don Delillo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/30/ficcio/Don-Delillo_2591150971_76564580_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Don Delillo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/don-delillo-silenci-critica_0_2591140979.html" class="lnk gdatalayer_com_mes_contents">El nou Don Delillo: mort per codificació</a>
    </h2>

          <div class="signature">
	<a href="/firmes/alex_gutierrez/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Àlex Gutiérrez</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Francesc Serés segueix al capdamunt del rànquing dels llibres més venuts en català">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/19/entrevistes/Francesc-Seres_2566553538_75715100_315x177.jpg">Francesc Serés</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/francesc-seres-llibres-mes-venuts-ranquing_0_2590541115.html" title="Francesc Serés">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/19/entrevistes/Francesc-Seres_2566553538_75715100_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Francesc Serés"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/francesc-seres-llibres-mes-venuts-ranquing_0_2590541115.html" class="lnk gdatalayer_com_mes_contents">Francesc Serés segueix al capdamunt del rànquing dels llibres més venuts en català</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 L&#039;assaig en català, cosa d&#039;herois">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/29/cultura/film-sobre-Batalla-Termopiles_2590550996_76544034_315x177.jpg">El film &#039;300&#039; sobre la Batalla de les Termòpiles</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Dedicar-se-assaig-catala-heroicitat_0_2589941163.html" title="El film &#039;300&#039; sobre la Batalla de les Termòpiles">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/29/cultura/film-sobre-Batalla-Termopiles_2590550996_76544034_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El film &#039;300&#039; sobre la Batalla de les Termòpiles"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LECTOR ACCIDENTAL</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Dedicar-se-assaig-catala-heroicitat_0_2589941163.html" class="lnk gdatalayer_com_mes_contents">L&#039;assaig en català, cosa d&#039;herois</a>
    </h2>

          <div class="signature">
	<a href="/firmes/vicenc_pages_jorda/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Vicenç Pagès Jordà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El conflicte basc ja era carn de (bona) literatura abans de &#039;Patria&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2012/10/18/politica/PNB-PP-PSE-DETA-ETA_794330636_11819321_315x177.jpg">Imatge d&#039;arxiu d&#039;un carrer abans de les eleccions del 2012 a Euskadi. PABLO SANCHEZ / REUTERS</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/conflicte-basc-carn-literatura-Patria_0_2589941125.html" title="Imatge d&#039;arxiu d&#039;un carrer abans de les eleccions del 2012 a Euskadi. PABLO SANCHEZ / REUTERS">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2012/10/18/politica/PNB-PP-PSE-DETA-ETA_794330636_11819321_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Imatge d&#039;arxiu d&#039;un carrer abans de les eleccions del 2012 a Euskadi. PABLO SANCHEZ / REUTERS"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/conflicte-basc-carn-literatura-Patria_0_2589941125.html" class="lnk gdatalayer_com_mes_contents">El conflicte basc ja era carn de (bona) literatura abans de &#039;Patria&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Recuperem significats de rebot, de retruc i de retop">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN TAST  DE CATALÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Recuperem-significats-rebot-retruc-retop_0_2588141205.html" class="lnk gdatalayer_com_mes_contents">Recuperem significats de rebot, de retruc i de retop</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_pla_nualart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Pla Nualart</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 “Soc tan misteriosa que no m’entenc ni jo”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/25/opinio/CLARICE-LISPECTOR_2588151198_76486105_315x177.jpg">CLARICE LISPECTOR</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/tan-misteriosa-que-no-entenc_0_2588141209.html" title="CLARICE LISPECTOR">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/25/opinio/CLARICE-LISPECTOR_2588151198_76486105_315x177.jpg"
                             width="300"
                             height="169"
                             alt="CLARICE LISPECTOR"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/tan-misteriosa-que-no-entenc_0_2588141209.html" class="lnk gdatalayer_com_mes_contents">“Soc tan misteriosa que no m’entenc ni jo”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Una tria de poemes icònics de Joan Margarit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/23/cultura/Homenatge-Joan-Margarit-premi-Cervantes_2440585925_71362958_315x177.jpg">El poeta Joan Margarit</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/dels-millors-poemes-Joan-Margarit_0_2587541391.html" title="El poeta Joan Margarit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/23/cultura/Homenatge-Joan-Margarit-premi-Cervantes_2440585925_71362958_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El poeta Joan Margarit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/dels-millors-poemes-Joan-Margarit_0_2587541391.html" class="lnk gdatalayer_com_mes_contents">Una tria de poemes icònics de Joan Margarit</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Joan Margarit: &quot;La poesia és un instrument de consol molt potent&quot;">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/12/22/cultura/Joan-Margarit-Sant-Just-Desvern_2586351579_76443419_315x177.jpg">Joan Margarit, a casa seva, a Sant Just Desvern</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/Joan-margarit-Entrevista-Poesia-porta-consol-premi-Cervantes_0_2586341571.html" title="Joan Margarit, a casa seva, a Sant Just Desvern">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/12/22/cultura/Joan-Margarit-Sant-Just-Desvern_2586351579_76443419_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Joan Margarit, a casa seva, a Sant Just Desvern"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13"></span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/Joan-margarit-Entrevista-Poesia-porta-consol-premi-Cervantes_0_2586341571.html" class="lnk gdatalayer_com_mes_contents">Joan Margarit: &quot;La poesia és un instrument de consol molt potent&quot;</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Jordi Nopca</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1609334616 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1609334615 -->
<!-- /mt = 1609334615 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1609334456 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1609334456 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1721433570" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1721433570").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1721433570", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1721433570").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1721433570").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1721433570").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1721433570").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1721433570").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1721433570").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'IGNASI ARAGAY';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/ultim-supervivent-dels-camps-nazis_0_2591140977.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000808" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000808&rand=918698161" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201230_0117" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201230_0117&rand=1569953318" />
</noscript>
</body>
</html>