<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“ (Laura Serra)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-08-11T23:12:09+02:00"/>
  <meta property="article:published_time" content="2019-08-11T23:12:06+02:00"/>
  <meta property="article:section" content="Entrevistes"/>
  <meta property="article:tag" content="llibres"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Entrevista a l&#039;editora de La Campana"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Isabel,Marti,He,viscut,Campana"/>
  <meta name="news_keywords" content="Isabel, Marti, He, viscut, Campana"/>
  <meta property="og:description" content="Entrevista a l&#039;editora de La Campana"/>
  <meta property="og:image" content="https://llegim.ara.cat/2019/08/12/premium/Isabel-Marti-He-viscut-Campana_2287581248_64776572_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/entrevistes/Isabel-Marti-He-viscut-Campana_0_2287571231.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Entrevista a l&#039;editora de La Campana"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2019/08/12/premium/Isabel-Marti-He-viscut-Campana_2287581248_64776572_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“"/>


    
        <!-- mt = 1565577411 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=7c7336d8c4106c8b3626333aa43ea77c" rel="stylesheet" type="text/css" />
<!-- /mt = 1565577411 -->
    <!-- mt = 1565577411 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=ae89508982f14b6358cfab5de043a776" rel="stylesheet" type="text/css" />
<!-- /mt = 1565577411 -->

<!-- mt = 1565577295 -->
<!-- /mt = 1565577295 -->

<!-- mt = 1565577380 -->
<!-- /mt = 1565577380 -->

    <!-- mt = 1565575727 -->
<!-- /mt = 1565575727 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1565577092 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1565577092 -->
    <!-- mt = 1565577411 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1565577411 -->
    <!-- mt = 1565577092 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1565577092 -->
    <!-- mt = 1565577186 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1565577186 -->
    <!-- mt = 1565577186 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1565577186 -->
    <!-- mt = 1565577186 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1565577186 -->
    <!-- mt = 1565577186 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1565577186 -->
    <!-- mt = 1565577411 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1565577411 -->
    <!-- mt = 1565577091 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1565577091 -->
    <!-- mt = 1565577092 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1565577092 -->
    <!-- mt = 1565577411 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1565577411 -->
    <!-- mt = 1565577091 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1565577091 -->


    
            <link rel="alternate" title="Entrevistes" href="/rss/section/1186008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Entrevistes" href="/rss/entrevistes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/entrevistes/Isabel-Marti-He-viscut-Campana_0_2287571231.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/entrevistes/Isabel-Marti-He-viscut-Campana_0_2287571231.amp.html"/>
    
    <!-- mt = 1565577296 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1565577296 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Entrevistes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Laura Serra');
                googletag.pubads().setTargeting('tags', ['llibres']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190812_0011');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1565557934 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190812_0011', 
    'fechaPublicacionNoticia':'11-08-2019', 
    'autorNoticia':'laura serra', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'entrevistes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'llibres', 
    'formatoNoticia':'papel', 
    'uri':'/entrevistes/Isabel-Marti-He-viscut-Campana_0_2287571231.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1565474400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1565577186 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1565577186 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1037924649" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1037924649").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1037924649", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1037924649").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1037924649").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1037924649").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1037924649").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1037924649").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1037924649").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1565577299 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1565577186 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1565577186 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1565577299 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_669617349" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_669617349").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_669617349", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_669617349").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_669617349").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_669617349").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_669617349").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_669617349").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_669617349").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/laura_serra/" title="Laura Serra">
      <img src="https://www.ara.cat/2018/04/19/laura_serra.jpg?hash=e308fb04f374a5034db0054e376d666071896763" width="40" height="40" alt="Laura Serra">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/laura_serra/" class="lnk">
							<span class="ara-icon-autor author x15">Laura Serra</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="11/08/2019">
					<span class="ara-icon-data date">11/08/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“</h1>

					  <h2 class="subtitle x13">Entrevista a l'editora de La Campana</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/08/11/entrevistes/Isabel-Marti-He-viscut-Campana_2286981439_64780239_1500x1072.jpg"
              title="Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“">
       <img src="/2019/08/11/entrevistes/Isabel-Marti-He-viscut-Campana_2286981439_64780248_766x431.jpg" width="766" height="431" alt="Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“" />
    </a>
          <a href="/2019/08/11/entrevistes/Isabel-Marti-He-viscut-Campana_2286981439_64780248_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/laura_serra/" class="lnk">
					<span class="ara-icon-autor author x15">Laura Serra</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8859911f%3Fs%3Dt&amp;via=ARAllegim&amp;text=Isabel%20Mart%C3%AD%3A%20%E2%80%9CHe%20viscut%20%0A%2035%20anys%20dient%20%C2%ABL%E2%80%99any%20que%20ve%20%0A%20La%20Campana%20tanca%C2%BB%E2%80%9C" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8859911f?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Isabel%20Mart%C3%AD%3A%20%E2%80%9CHe%20viscut%20%0A%2035%20anys%20dient%20%C2%ABL%E2%80%99any%20que%20ve%20%0A%20La%20Campana%20tanca%C2%BB%E2%80%9C%3A%20http%3A%2F%2Fara.cat%2F_8859911f%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“&amp;body=Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“ - http://ara.cat/_8859911f?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20190812_0011"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El dia abans d&rsquo;anar al notari a firmar la venda de La Campana al grup Penguin Random House -un moment en qu&egrave; hi va haver emoci&oacute; i brindis amb cava-, Isabel Mart&iacute; (Barcelona, 1959) encara feia paquets per enviar el seu &uacute;ltim llibre. 34 anys despr&eacute;s de fundar La Campana amb Josep Maria Espin&agrave;s, que se&rsquo;n va desvincular fa dues d&egrave;cades, l&rsquo;editora respira entre alleujada i agra&iuml;da per l&rsquo;estima que est&agrave; rebent. Assegura que sense tenir el pes del risc i dels n&uacute;meros, seguir&agrave; fent el que ha fet sempre i com sempre: s&rsquo;acaba de reunir amb Enric Larreula per a un nou t&iacute;tol; i t&eacute; a punt <i class="mce"> L&rsquo;her&egrave;ncia emocional</i> del psiquiatre Ramon Riera i una versi&oacute; de l&rsquo;<i class="mce"> Egmont </i>de Goethe de Joan Llu&iacute;s Bozzo, que la portar&agrave; a escena.  </p><p class="mce"><strong class="mce">Com se sent dues setmanes despr&eacute;s d&rsquo;anunciar la venda de La Campana?</strong></p><p class="mce"> Molt contenta. Que hav&iacute;em de canviar ho tenia clar des del 2012, des de l&rsquo;&egrave;xit de <i class="mce"> L&rsquo;avi de 100 anys que es va escapar per la finestra</i>. Despr&eacute;s de passar un moment dif&iacute;cil i tornar a tenir &egrave;xit amb <i class="mce"> L&rsquo;avi</i>, el <i class="mce">Victus</i>, el Jo&euml;l Dicker... em dic que no pot ser, que la sort no estar&agrave; sempre del mateix cant&oacute;. El m&oacute;n ha canviat molt i m&eacute;s que canviar&agrave;. Quan nosaltres vam comen&ccedil;ar, el llibre en catal&agrave; el feia la gent que havia heretat un cert esperit combatiu amb la llengua i la cultura catalanes. No interessava a ning&uacute; m&eacute;s. Recordo l&rsquo;any 1998 que em vaig trobar en Jorge Herralde [editor d&rsquo;Anagrama] i li vaig dir que estava cansada. I ell em va dir: &ldquo;Ah, &eacute;s que vosaltres teniu el Sant Jordi&rdquo;. Sant Jordi era dels catalans. Ara tots els editors castellans s&rsquo;han posat a fer llibres en catal&agrave; i cada vegada &eacute;s m&eacute;s complicat tenir t&iacute;tols d&rsquo;inter&egrave;s mundial. I en part est&agrave; b&eacute; -vol dir que all&ograve; que abans no interessava si no t&rsquo;havien inculcat una fidelitat a la llengua, ara resulta que interessa a gent que nom&eacute;s vol vendre llibres-, per&ograve; alhora limita els llibres als quals pots accedir.</p><p class="mce"><strong class="mce"> El mercat est&agrave; m&eacute;s disputat. </strong></p><p class="mce"> Tamb&eacute; ha canviat que ara treballes amb altres editors. Vam lluitar molt per intentar que els llibres en catal&agrave; i castell&agrave; sortissin alhora. Ara tots preferim sortir junts, per&ograve; vol dir que has de pactar el moment de sortida, el t&iacute;tol, la coberta, i aix&ograve; sovint implica accelerar processos i tensionar un equip petit.</p><p class="mce"><strong class="mce"> Per qu&egrave; fa ara l&rsquo;operaci&oacute;? </strong></p><p class="mce"> La Campana ve d&rsquo;<i class="mce"> it&rsquo;s a bell</i>, &eacute;s el meu nom. &Eacute;s la meva vida. Ara ho tinc clar&iacute;ssim, per&ograve; he necessitat un proc&eacute;s per veure que era la sortida intel&middot;ligent. A m&eacute;s, tinc  60 anys i la Joana [la seva germana] no volia agafar-ho sola. La solitud vol dir que no perds el temps amb reunions, per&ograve; &eacute;s molt fatigosa. Tot i que a mi m&rsquo;agrada fer de tot i ho vull seguir fent: la setmana abans de signar vaig fer un llibre en un cap de setmana [<i class="mce"> Re-unim-nos</i>, de Carles Puigdemont]. </p><p class="mce"><strong class="mce">Qu&egrave; far&agrave; a Penguin Random House?</strong></p><p class="mce"> Treballar&eacute; des del mateix despatx d&rsquo;ara, ocupant-me d&rsquo;originals catalans i fent tot el proc&eacute;s fins a la premsa. La Joana s&rsquo;integrar&agrave; a Random i ser&agrave; la continu&iuml;tat de La Campana.</p><p class="mce"><strong class="mce"> Havies tingut altres ofertes?</strong></p><p class="mce"> S&iacute;, ens havien rondat des de fa anys i ens havien fet un parell d&rsquo;ofertes. Quan dic &laquo;Ser&agrave; Random&raquo;? &Eacute;s molt concret. Quan passem la crisi i l&rsquo;assessor financer ens diu que haur&iacute;em de tancar, jo decideixo esperar perqu&egrave; ten&iacute;em dos llibres que ens podien salvar: <i class="mce"> L&rsquo;avi...</i> i <i class="mce">Victus</i> en preparaci&oacute;. Era el Sant Jordi del 2012, el primer cop que publicaven Llu&iacute;s Llach i Rafel Nadal, i jo tenia una novel&middot;la sensacional, unisex, divertida, amena, per&ograve; no tenia l&rsquo;autor. Em recordo a la nit a La Campana, quan se&rsquo;m va acudir que podia tenir el protagonista de <i class="mce"> L&rsquo;avi...</i> [Va fitxar l&rsquo;actor Quimet Pla i va fer-li posar un vestit de felpa rosa]. De seguida vaig veure que seria la foto de Sant Jordi. Despr&eacute;s de patir molt, de dos anys sense cobrar, quan vaig saber que era n&uacute;mero 1 em vaig posar a plorar [s&rsquo;emociona]. Aquell dia vaig sentir una barreja de mirades cr&iacute;tiques del m&oacute;n editorial en catal&agrave; i vaig notar l&rsquo;enveja aqu&iacute; al clatell. I, en canvi, la N&uacute;ria Cabut&iacute; [la CEO de Penguin Random House] em va trucar per convidar-me a dinar perqu&egrave; sabia que ho havia passat malament i va entendre la jugada. Aquell dia vaig pensar: &laquo;El dia que vengui sereu vosaltres&raquo;. Vaig veure-hi una actitud de futur i no de perepunyetes. Just la setmana que em van trucar ells, els volia trucar jo. </p><p class="mce"><strong class="mce"> Ha dit que compren una manera de fer. Quina?</strong></p><p class="mce"> Donem una import&agrave;ncia molt equilibrada al proc&eacute;s de treballar l&rsquo;original amb l&rsquo;autor, al proc&eacute;s de producci&oacute; i el de comunicaci&oacute;. Cap part pot governar sobre l&rsquo;altra i no en pots descuidar cap.  </p><p class="mce"><strong class="mce"> I des d&rsquo;un gran grup es podr&agrave; fer, aix&ograve;?</strong></p><p class="mce"> Crec que s&iacute;: no volen cr&eacute;ixer molt en t&iacute;tols sin&oacute; donar m&eacute;s possibilitats als llibres. Fer butxaca, audiollibres, xarxes... </p><p class="mce"><strong class="mce"> Hi ha hagut veus a favor de la venda a un gran grup, perqu&egrave; pot donar m&eacute;s difusi&oacute; a la literatura catalana, i altres que creuen que difuminar&agrave; el segell. </strong></p><p class="mce"> El m&oacute;n catal&agrave; si d&rsquo;alguna cosa est&agrave; b&eacute; &eacute;s d&rsquo;editors independents, est&agrave; passant el millor moment de la hist&ograve;ria. Hi ha moltes marques amb pot&egrave;ncia i identitat. A l&rsquo;Agencia Balcells l&rsquo;altre dia em van dir que La Campana ha fet escola perqu&egrave; s&rsquo;ha sabut situar al costat de grans editorials. Jo crec que ajuntar serveis t&eacute; sentit per fer sinergies. Aix&ograve; que ha fet La Campana &eacute;s f&agrave;cil que ho facin altres. La manera de treballar d&rsquo;un gran grup no &eacute;s igual ara que fa 25 anys: saben que estan comprant la teva marca. </p><p class="mce"><strong class="mce"> &iquest;La Campana es va plantejar mai ser aquesta editorial mitjana que tantes veus reclamen? Creus que pot existir?</strong></p><p class="mce"> Mai no hi he cregut. Als 80 deien &ldquo;Si no creixes, morir&agrave;s&rdquo;. Jo vaig ser moderna i vaig pensar que era al rev&eacute;s. O ets molt gran o has de ser petit, perqu&egrave; aqu&iacute; hi ha talent, capacitat de reacci&oacute;, feina directa. El catal&agrave; t&eacute; un problema que costa de superar: t&eacute; un mercat molt petit per tenir p&uacute;blics captius i aix&ograve; et limita. Tots els llibres han de ser molt transversals i &eacute;s una feina tit&agrave;nica que no es reconeix. Demana molt d&rsquo;ofici i precisi&oacute;.  </p><p class="mce"><strong class="mce"> &Eacute;s imprescindible la visi&oacute; comercial per atreure el gran p&uacute;blic.</strong></p><p class="mce"> Jo vaig ser criada en un m&oacute;n on aix&ograve; era el que li faltava al catal&agrave;. La nostra frase &eacute;s: bons llibres per a tothom. El catal&agrave; no necessita quatre lectors molt cultes sin&oacute; milers de lectors. Ara ha canviat molt, per&ograve; continua sent una llengua amb pocs parlants i, per tant, necessita una transversalitat. I &eacute;s dur fer-se un lloc a les llibreries: som al 30% de l&rsquo;espai i haur&iacute;em d&rsquo;ocupar almenys el 50%, per&ograve; ho tenim dif&iacute;cil. Perqu&egrave; el castell&agrave; pot fer-ho tot, de mec&agrave;nica a jardineria, i tu tens un <i class="mce"> target</i> m&eacute;s estret. Has de picar pedra. I quan tens un <i class="mce"> bestseller</i> com <i class="mce">L&rsquo;avi...</i> &eacute;s una proesa vendre&rsquo;n 80.000 exemplars quan a Alemanya en venen 2 milions. La difer&egrave;ncia d&rsquo;ingressos &eacute;s abismal i la feina &eacute;s la mateixa.</p><p class="mce"><strong class="mce"> Qu&egrave; li ha dit l&rsquo;Espin&agrave;s? </strong></p><p class="mce"> Ell mai busca paraules t&ograve;piques ni transcendents, per&ograve; s&oacute;n sempre les que millor defineixen. Em va dir: &ldquo;La Campana ha estat possible perqu&egrave; has combinat l&rsquo;acci&oacute; i la prud&egrave;ncia. El que fas ara &eacute;s un gest de prud&egrave;ncia i de futur, intel&middot;ligent i lliure. No et fa por el qu&egrave; diran sin&oacute; que fas el que saps que has de fer&rdquo;. El m&oacute;n de la cultura &eacute;s una mica cenyit al qu&egrave; diran, a ser adm&egrave;s per la tribu. L&rsquo;impuls de transgredir aix&ograve; t&eacute; a veure amb La Campana.  </p><p class="mce"><strong class="mce"> Sempre parla del mestratge d&rsquo;Espin&agrave;s, per&ograve; com &eacute;s la Isabel Mart&iacute; editora?</strong></p><p class="mce"> L&rsquo;Espin&agrave;s diu que una barreja d&rsquo;acci&oacute;, reflexi&oacute; i prud&egrave;ncia. De no estirar mai m&eacute;s el bra&ccedil; que la m&agrave;niga -perqu&egrave; amb 30.000 pessetes que vam comen&ccedil;ar, si t&rsquo;equivoques tanques-, per&ograve; en canvi d&rsquo;arriscar en el que intueixes que et permetr&agrave; cr&eacute;ixer. L&rsquo;editor t&eacute; una feina que &eacute;s fer curt el cam&iacute; entre l&rsquo;autor i el lector. L&rsquo;editor no &eacute;s l&rsquo;autor, i un editor que nom&eacute;s mima l&rsquo;original, falla. No pots menystenir la comercialitat. Per&ograve; hi ha moltes maneres de comunicar. Per a mi Jorge Herralde &eacute;s el model perfecte de saber qu&egrave; vol de cada llibre. </p><p class="mce"><strong class="mce"> Ara qu&egrave; t&eacute; ganes de fer?</strong></p><p class="mce"> Jo soc entusiasta per&ograve; tamb&eacute; molt patidora. He viscut 35 anys dient &ldquo;L&rsquo;any que ve La Campana tanca&rdquo;. I &eacute;s una angoixa. Tinc ganes de col&middot;laborar amb un equip, de dedicar temps als originals. Tinc la sensaci&oacute; que la venda m&rsquo;ha donat energia i m&rsquo;ha tret certa por.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/llibres.html"
		       class="tag x17"
		       title="llibres"><span>llibres</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1565577297 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/laura_serra/" title="Laura Serra">
      <img src="https://www.ara.cat/2018/04/19/laura_serra.jpg?hash=e308fb04f374a5034db0054e376d666071896763" width="90" height="90" alt="Laura Serra">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/laura_serra/" class="lnk">Laura Serra</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/entrevistes/Isabel-Marti-He-viscut-Campana_0_2287571231.html">
				Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Alessandro-Baricco-game_0_2246175384.html">
				Alessandro Baricco, els marcianets i la fugida de l’horror del segle XX
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1565577296 -->
<!-- /mt = 1565577296 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1565577297 -->
							</div>

			<div class="box">
								<!-- mt = 1565577092 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/entrevistes/Isabel-Marti-He-viscut-Campana_0_2287571231.html" title="Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“">Isabel Martí: “He viscut 
 35 anys dient «L’any que ve 
 La Campana tanca»“</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/David-Trueba-Dani-ordendirector-guionista_0_2285771458.html" title="Dani de la Orden: “M’encanta com escriu  David Trueba&quot;">Dani de la Orden: “M’encanta com escriu  David Trueba&quot;</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/Colm-Toibin-relacio-mare-fill-poderosa_0_2282771709.html" title="“La relació mare-fill és fins i tot més poderosa que l’amorosa”">“La relació mare-fill és fins i tot més poderosa que l’amorosa”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1565577092 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/08/12/ARANWS20190812_0011/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1565577298 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Roger torrent: “Zweig representa una Europa, unes idees”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/08/10/cultura/Imatge-del-Parlament-Roger-Torrent_2286381589_64767344_315x177.jpg">Imatge del president del Parlament, Roger Torrent</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/R0ger-President-Zweig-representa-Europa_0_2286971340.html" title="Imatge del president del Parlament, Roger Torrent">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/08/10/cultura/Imatge-del-Parlament-Roger-Torrent_2286381589_64767344_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Imatge del president del Parlament, Roger Torrent"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">La recomanació del dia</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/R0ger-President-Zweig-representa-Europa_0_2286971340.html" class="lnk gdatalayer_com_mes_contents">Roger torrent: “Zweig representa una Europa, unes idees”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Dani de la Orden: “M’encanta com escriu  David Trueba&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/08/08/actualitat/Imatge-arxiu-guionista-Dani-Orden_2285181729_64729296_315x177.jpg">Imatge d&#039;arxiu del guionista Dani de la Orden</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/David-Trueba-Dani-ordendirector-guionista_0_2285771458.html" title="Imatge d&#039;arxiu del guionista Dani de la Orden">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/08/08/actualitat/Imatge-arxiu-guionista-Dani-Orden_2285181729_64729296_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Imatge d&#039;arxiu del guionista Dani de la Orden"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">La recomanació del dia</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/David-Trueba-Dani-ordendirector-guionista_0_2285771458.html" class="lnk gdatalayer_com_mes_contents">Dani de la Orden: “M’encanta com escriu  David Trueba&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Carlos Zanón: “Updike és el novel·lista de qui més llibres he llegit&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/08/08/estiu/Updike-novellista-llibres-Carlos-zanonescriptor_2285181494_64704489_315x177.jpg">Imatge de l&#039;escriptor i poeta Carlos Zanón</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Updike-novellista-llibres-Carlos-zanonescriptor_0_2285171499.html" title="Imatge de l&#039;escriptor i poeta Carlos Zanón">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/08/08/estiu/Updike-novellista-llibres-Carlos-zanonescriptor_2285181494_64704489_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Imatge de l&#039;escriptor i poeta Carlos Zanón"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">La recomanació del dia</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Updike-novellista-llibres-Carlos-zanonescriptor_0_2285171499.html" class="lnk gdatalayer_com_mes_contents">Carlos Zanón: “Updike és el novel·lista de qui més llibres he llegit&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Pau Llonch: “Si les esquerres haguessin llegit Domènech potser ara no seríem on som”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/08/07/estiu/esquerres-Domenech-Pau-Music-Activista_2284581547_64684886_315x177.jpg">Imatge de l&#039;activista i músic Pau Llonch</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/esquerres-Domenech-Pau-Music-Activista_0_2284571555.html" title="Imatge de l&#039;activista i músic Pau Llonch">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/08/07/estiu/esquerres-Domenech-Pau-Music-Activista_2284581547_64684886_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Imatge de l&#039;activista i músic Pau Llonch"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/esquerres-Domenech-Pau-Music-Activista_0_2284571555.html" class="lnk gdatalayer_com_mes_contents">Pau Llonch: “Si les esquerres haguessin llegit Domènech potser ara no seríem on som”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Lucía Lijtmaer: “O’Farrell m’ha esgarrifat i encisat a parts iguals”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/08/06/estiu/Farrell-esgarrifat-Lucia-Lijtmaer-Escriptora_2283981593_64665130_315x177.jpg">Imatge de l&#039;escriptora i periodista Lucía Lijtmaer</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Farrell-esgarrifat-Lucia-Lijtmaer-Escriptora_0_2283971598.html" title="Imatge de l&#039;escriptora i periodista Lucía Lijtmaer">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/08/06/estiu/Farrell-esgarrifat-Lucia-Lijtmaer-Escriptora_2283981593_64665130_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Imatge de l&#039;escriptora i periodista Lucía Lijtmaer"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">La recomanació del dia</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Farrell-esgarrifat-Lucia-Lijtmaer-Escriptora_0_2283971598.html" class="lnk gdatalayer_com_mes_contents">Lucía Lijtmaer: “O’Farrell m’ha esgarrifat i encisat a parts iguals”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Eduard Farelo: &quot;tinc un record especial d’‘El mar, el mar’&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2011/03/19/premium/opinio/Despres-Barcelona-Montjuic-Sortire-Carnivale_446965303_16024069_315x177.jpg">L&#039;actor Eduard Farelo en una imatge d&#039;arxiu</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/record-especial-Eduard-farelo-Actor_0_2282771740.html" title="L&#039;actor Eduard Farelo en una imatge d&#039;arxiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2011/03/19/premium/opinio/Despres-Barcelona-Montjuic-Sortire-Carnivale_446965303_16024069_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;actor Eduard Farelo en una imatge d&#039;arxiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">La recomanació del dia</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/record-especial-Eduard-farelo-Actor_0_2282771740.html" class="lnk gdatalayer_com_mes_contents">Eduard Farelo: &quot;tinc un record especial d’‘El mar, el mar’&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “La relació mare-fill és fins i tot més poderosa que l’amorosa”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/08/04/estiu/Colm-Toibin-relacio-mare-fill-poderosa_2282781710_64625432_315x177.jpg">Colm Tóibín : “La relació mare-fill és fins i tot més poderosa que l’amorosa”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/Colm-Toibin-relacio-mare-fill-poderosa_0_2282771709.html" title="Colm Tóibín : “La relació mare-fill és fins i tot més poderosa que l’amorosa”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/08/04/estiu/Colm-Toibin-relacio-mare-fill-poderosa_2282781710_64625432_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Colm Tóibín : “La relació mare-fill és fins i tot més poderosa que l’amorosa”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Colm Tóibín</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/Colm-Toibin-relacio-mare-fill-poderosa_0_2282771709.html" class="lnk gdatalayer_com_mes_contents">“La relació mare-fill és fins i tot més poderosa que l’amorosa”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">VALÈRIA GAILLARD</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Llibres i sèries, un camí d’anada i de tornada">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/08/03/estiu/Stranger-llibreries-serventaes-Quaderns-Crema_2282181819_64610734_315x177.jpg">&#039;La casa de papel&#039; tindrà noves històries en forma de novel·la</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/Llibres-series-cami-anada-tornada_0_2282171826.html" title="&#039;La casa de papel&#039; tindrà noves històries en forma de novel·la">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/08/03/estiu/Stranger-llibreries-serventaes-Quaderns-Crema_2282181819_64610734_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;La casa de papel&#039; tindrà noves històries en forma de novel·la"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/Llibres-series-cami-anada-tornada_0_2282171826.html" class="lnk gdatalayer_com_mes_contents">Llibres i sèries, un camí d’anada i de tornada</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1565577298 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1565577351 -->
<!-- /mt = 1565577351 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1565577185 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1565577185 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2135825815" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2135825815").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2135825815", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2135825815").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2135825815").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2135825815").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2135825815").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2135825815").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2135825815").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Entrevistes';
    _sf_async_config.authors = 'LAURA SERRA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/entrevistes/Isabel-Marti-He-viscut-Campana_0_2287571231.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1186008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1186008&rand=189316193" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190812_0011" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190812_0011&rand=595663735" />
</noscript>
</body>
</html>