<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://llegim.ara.cat/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://llegim.ara.cat/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="https://llegim.ara.cat/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Els dietaris honestos i àcids d’una dibuixant</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-01-05T22:00:15+01:00"/>
  <meta property="article:published_time" content="2018-01-05T22:00:00+01:00"/>
  <meta property="article:section" content="Còmic"/>
  <meta property="article:tag" content="Gabrielle Bell,Crítica literària,la Cúpula"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&#039;Voyeurs&#039; de Gabrielle Bell. La Cúpula. Trad. Laura fernández. 158 pàg. / 19,90 €"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="dietaris,honestos,acids,duna,dibuixant"/>
  <meta name="news_keywords" content="dietaris, honestos, acids, duna, dibuixant"/>
  <meta property="og:description" content="&#039;Voyeurs&#039; de Gabrielle Bell. La Cúpula. Trad. Laura fernández. 158 pàg. / 19,90 €"/>
  <meta property="og:image" content="https://llegim.ara.cat/2018/01/05/dietaris-honestos-acids-duna-dibuixant_1937216464_50022773_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Els dietaris honestos i àcids d’una dibuixant"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/comic/dietaris-honestos-acids-duna-dibuixant_0_1937806221.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&#039;Voyeurs&#039; de Gabrielle Bell. La Cúpula. Trad. Laura fernández. 158 pàg. / 19,90 €"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2018/01/05/dietaris-honestos-acids-duna-dibuixant_1937216464_50022773_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Els dietaris honestos i àcids d’una dibuixant"/>


    
        <!-- mt = 1515199908 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e7f2f95bc00f2798076d030b91b3d147" rel="stylesheet" type="text/css" />
<!-- /mt = 1515199908 -->
    <!-- mt = 1515199908 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=23d3df9334b82c8341c8e8b301e8cc28" rel="stylesheet" type="text/css" />
<!-- /mt = 1515199908 -->

<!-- mt = 1515199938 -->
<!-- /mt = 1515199938 -->

<!-- mt = 1515199883 -->
<!-- /mt = 1515199883 -->

    <!-- mt = 1515186021 -->
<!-- /mt = 1515186021 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Els dietaris honestos i \u00e0cids d\u2019una dibuixant",
    "url": "https://llegim.ara.cat/comic/dietaris-honestos-acids-duna-dibuixant_0_1937806221.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://llegim.ara.cat/2018/01/05/dietaris-honestos-acids-duna-dibuixant_1937216464_50022771_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-01-05T22:00:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "llegim",
            "url": "https://llegim.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "llegim",
        "url": "https://llegim.ara.cat",
        "sameAs": [
            "https://twitter.com/ARAllegim",
            "https://www.facebook.com/ARAllegim",
            "https://llegim.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-01-05T22:00:15+01:00",
    "mainEntityOfPage": "https://llegim.ara.cat/comic/dietaris-honestos-acids-duna-dibuixant_0_1937806221.html",
    "alternativeHeadline": "'Voyeurs' de Gabrielle Bell. La C\u00fapula. Trad. Laura fern\u00e1ndez. 158 p\u00e0g. / 19,90 \u20ac",
    "articleSection": "C\u00f2mic",
    "articleBody": "Sis anys despr\u00e9s de  Cecil y Jordan en Nueva York, La C\u00fapula repr\u00e8n la publicaci\u00f3 d\u2019una de les veus m\u00e9s interessants i subtils del c\u00f2mic indie nord-americ\u00e0. A  Voyeurs, Gabrielle Bell recopila historietes publicades a diferents revistes i en la seva web que funcionen com un dietari cronol\u00f2gic -per\u00f2 no exhaustiu- de la seva vida des del 2007 al 2010. Com als bons dietaris, el que importa no \u00e9s el que explica, sin\u00f3 com ho fa. I Bell observa la seva pr\u00f2pia vida amb una mirada curiosa, distant i obsessiva, molt semblant a la dels protagonistes del relat que dona t\u00edtol al c\u00f2mic, els ve\u00efns que espien des de la teulada de casa una parella fent l\u2019amor.Les p\u00e0gines de  Voyeurs recullen excursions de pesca, visites a convencions de c\u00f2mics, una trobada amb Robert Crumb i un viatge promocional a T\u00f2quio amb el cineasta Michel Gondry, que va adaptar un dels seus relats i va ser n\u00f2vio de Bell, per\u00f2 tamb\u00e9 episodis m\u00e9s anodins reinterpretats amb filtre fant\u00e0stic que desafia les conviccions del g\u00e8nere biogr\u00e0fic. En ells hi sobresurt l\u2019honestedat brutal de l\u2019autora i una melancolia modulada per un humor amb tend\u00e8ncia a l\u2019acidesa i l\u2019autoflagell, el mateix que li fa acabar una hist\u00f2ria amb Gondry etzibant-li: \u201cCrec que no t\u2019aguantaria si no tinguessis tant de talent\u201d."
}
</script>
        <!-- mt = 1515199908 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1515199908 -->
    <!-- mt = 1515199928 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=ebb165c68492af6d2128d3defac5bc3e"></script>
<!-- /mt = 1515199928 -->
    <!-- mt = 1515199928 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1515199928 -->
    <!-- mt = 1515199928 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1515199928 -->
    <!-- mt = 1515199927 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1515199927 -->
    <!-- mt = 1515199928 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1515199928 -->
    <!-- mt = 1515199928 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1515199928 -->
    <!-- mt = 1515199928 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1515199928 -->
    <!-- mt = 1515199927 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1515199927 -->
    <!-- mt = 1515199928 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=8998d87d18cfd5d90c62a355ac1dd461"></script>
<!-- /mt = 1515199928 -->
    <!-- mt = 1515199928 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1515199928 -->
    <!-- mt = 1515199908 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1515199908 -->
    <!-- mt = 1515199908 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1515199908 -->


    
    
            <link rel="alternate" title="Còmic" href="/rss/section/1185008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Còmic" href="/rss/comic/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/comic/dietaris-honestos-acids-duna-dibuixant_0_1937806221.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1515186020 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia_bigphoto', 
    'idNoticia':'ARANWS20180106_0021', 
    'fechaPublicacionNoticia':'05-01-2018', 
    'autorNoticia':'xavi serra', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'còmic', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'gabrielle bell,crítica literària,la cúpula', 
    'formatoNoticia':'papel', 
    'uri':'/comic/dietaris-honestos-acids-duna-dibuixant_0_1937806221.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1515106800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/llegim';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1515199893 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1515199893 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_94438270" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://llegim.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_94438270").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_94438270", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_94438270").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_94438270").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_94438270").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_94438270").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_94438270").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_94438270").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1515199893 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1515199893 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1515199893 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1515199893 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1176278978" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://llegim.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1176278978").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1176278978", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1176278978").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1176278978").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1176278978").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1176278978").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1176278978").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1176278978").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Critica</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">XAVI SERRA</span>
					
				</div>
			
			
							<time class="datatime" datetime="05/01/2018">
					<span class="ara-icon-data date">05/01/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Els dietaris honestos i àcids d’una dibuixant</h1>

					  <h2 class="subtitle x13">'Voyeurs' de Gabrielle Bell. La Cúpula. Trad. Laura fernández. 158 pàg. / 19,90 €</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://llegim.ara.cat/2018/01/05/dietaris-honestos-acids-duna-dibuixant_1937216464_50022779_1000x1490.jpg"
              title="Els dietaris honestos i àcids d’una dibuixant">
       <img src="https://llegim.ara.cat/2018/01/05/dietaris-honestos-acids-duna-dibuixant_1937216464_50023071_1132x745.jpg" width="1132" height="745" alt="Els dietaris honestos i àcids d’una dibuixant" />
    </a>
          <a href="https://llegim.ara.cat/2018/01/05/dietaris-honestos-acids-duna-dibuixant_1937216464_50023071_1132x745.jpg" class="lightbox-trigger ara-icon-c-mes" title="Els dietaris honestos i àcids d’una dibuixant"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">XAVI SERRA</span>
					</div><!-- .signature -->
	
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7380938d%3Fs%3Dt&amp;via=ARAllegim&amp;text=Els%20dietaris%20honestos%20i%20%C3%A0cids%20d%E2%80%99una%20dibuixant" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7380938d?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Els%20dietaris%20honestos%20i%20%C3%A0cids%20d%E2%80%99una%20dibuixant%3A%20http%3A%2F%2Fara.cat%2F_7380938d%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Els dietaris honestos i àcids d’una dibuixant&amp;body=http://ara.cat/_7380938d?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/comic/dietaris-honestos-acids-duna-dibuixant_0_1937806221.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="mce">Sis anys despr&eacute;s de <em class="mce"> Cecil y Jordan en Nueva York, </em>La C&uacute;pula repr&egrave;n la publicaci&oacute; d&rsquo;<strong class="mce">una de les veus m&eacute;s interessants i subtils del c&ograve;mic <em class="mce">indie</em> nord-americ&agrave;</strong>. A <em class="mce"> Voyeurs</em>, <strong class="mce">Gabrielle Bell</strong> recopila historietes publicades a diferents revistes i en la seva web que funcionen com un dietari cronol&ograve;gic -per&ograve; no exhaustiu- de la seva vida des del 2007 al 2010. Com als bons dietaris, <strong class="mce">el que importa no &eacute;s el que explica, sin&oacute; com ho fa</strong>. I Bell observa la seva pr&ograve;pia vida amb una mirada curiosa, distant i obsessiva, molt semblant a la dels protagonistes del relat que dona t&iacute;tol al c&ograve;mic, els ve&iuml;ns que espien des de la teulada de casa una parella fent l&rsquo;amor.</p><p class="mce">Les p&agrave;gines de <em class="mce"> Voyeurs</em> recullen excursions de pesca, visites a convencions de c&ograve;mics, una trobada amb <strong class="mce">Robert Crumb</strong> i un viatge promocional a T&ograve;quio amb el cineasta <strong class="mce">Michel Gondry</strong>, que va adaptar un dels seus relats i va ser n&ograve;vio de Bell, per&ograve; tamb&eacute; episodis m&eacute;s anodins reinterpretats amb filtre fant&agrave;stic que desafia les conviccions del g&egrave;nere biogr&agrave;fic. En ells hi sobresurt l&rsquo;<strong class="mce">honestedat brutal de l&rsquo;autora</strong> i una melancolia modulada per un humor amb tend&egrave;ncia a l&rsquo;acidesa i l&rsquo;autoflagell, el mateix que li fa acabar una hist&ograve;ria amb Gondry etzibant-li: &ldquo;Crec que no t&rsquo;aguantaria si no tinguessis tant de talent&rdquo;.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2018/01/05/imatges/Gabrielle-Bell-The-voyeurs-Tripa-96-1_1937216463_50022170_1771x2669.jpg" class="img-item mce gdatalayer_com_lnk" title="Gabrielle-Bell-The-voyeurs-Tripa-96-1">
			<img src="https://llegim.ara.cat/2018/01/05/imatges/Gabrielle-Bell-The-voyeurs-Tripa-96-1_1937216463_50022576_532x801.jpg" width="532" height="801" alt="Gabrielle-Bell-The-voyeurs-Tripa-96-1"></a>
		<a href="https://llegim.ara.cat/2018/01/05/imatges/Gabrielle-Bell-The-voyeurs-Tripa-96-1_1937216463_50022170_1771x2669.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Gabrielle-Bell-The-voyeurs-Tripa-96-1
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/gabrielle_bell.html"
		       class="tag x17"
		       title="Gabrielle Bell"><span>Gabrielle Bell</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/critica_literaria.html"
		       class="tag x17"
		       title="Crítica literària"><span>Crítica literària</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/la_cupula.html"
		       class="tag x17"
		       title="la Cúpula"><span>la Cúpula</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

                            </div>

            <div class="box">
                                <!-- mt = 1515199927 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/bona-guia-nova-normativa_0_1937806230.html" title="Una bona guia per a la nova normativa">Una bona guia per a la nova normativa</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/no_ficcio/Diccionari-correspondenciaSales-Rodoreda-epistoles-cites_0_1937806231.html" title="Diccionari d’una correspondència: Sales/ Rodoreda">Diccionari d’una correspondència: Sales/ Rodoreda</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/tristesa-calca-sabatots-plom_0_1937806227.html" title="La tristesa calça sabatots de plom">La tristesa calça sabatots de plom</a>
      </li>
      </ol>
</div>
<!-- /mt = 1515199927 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://llegim.ara.cat/comment/entityComments/2018/01/06/ARANWS20180106_0021/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1515199808 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Si vinguessis  a la tardor, escombraria l’estiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/opinio/vinguessis-tardor-escombraria-lestiu_1937816218_50018076_300x169.jpg">Si vinguessis  A la tardor, escombraria l’estiu</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/poesia/vinguessis-tardor-escombraria-lestiu_0_1937806229.html" title="Si vinguessis  A la tardor, escombraria l’estiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/opinio/vinguessis-tardor-escombraria-lestiu_1937816218_50018076_300x169.jpg"
                             width="300"
                             height=""
                             alt="Si vinguessis  A la tardor, escombraria l’estiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE DE LA SETMANA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/poesia/vinguessis-tardor-escombraria-lestiu_0_1937806229.html" class="lnk gdatalayer_com_mes_contents">Si vinguessis  a la tardor, escombraria l’estiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Intèrprets del foc i el seny">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/opinio/Interprets-del-foc-seny_1937816221_50018526_300x169.jpg">Intèrprets del foc i el seny</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/poesia/Interprets-del-foc-seny_0_1937806233.html" title="Intèrprets del foc i el seny">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/opinio/Interprets-del-foc-seny_1937816221_50018526_300x169.jpg"
                             width="300"
                             height=""
                             alt="Intèrprets del foc i el seny"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/poesia/Interprets-del-foc-seny_0_1937806233.html" class="lnk gdatalayer_com_mes_contents">Intèrprets del foc i el seny</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 “El temps és matèria d’especulació obligada”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/temps-materia-despeculacio-obligada_1937816253_50023390_300x169.jpg">“El temps és matèria d’especulació obligada”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/temps-materia-despeculacio-obligada_0_1937806253.html" title="“El temps és matèria d’especulació obligada”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/temps-materia-despeculacio-obligada_1937816253_50023390_300x169.jpg"
                             width="300"
                             height=""
                             alt="“El temps és matèria d’especulació obligada”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Jordi Llavina</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/temps-materia-despeculacio-obligada_0_1937806253.html" class="lnk gdatalayer_com_mes_contents">“El temps és matèria d’especulació obligada”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">NÚRIA JUANICO</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Rossend Llurba o la memòria del Paral·lel">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/Rossend-Llurba-memoria-del-Parallel_1937816258_50024201_300x169.jpg">Rossend Llurba o la memòria del Paral·lel</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/no_ficcio/Rossend-Llurba-memoria-del-Parallel_0_1937806290.html" title="Rossend Llurba o la memòria del Paral·lel">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/Rossend-Llurba-memoria-del-Parallel_1937816258_50024201_300x169.jpg"
                             width="300"
                             height=""
                             alt="Rossend Llurba o la memòria del Paral·lel"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/no_ficcio/Rossend-Llurba-memoria-del-Parallel_0_1937806290.html" class="lnk gdatalayer_com_mes_contents">Rossend Llurba o la memòria del Paral·lel</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Els tres Reis">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/opinio/tres-Reis_1937816213_50017536_300x169.jpg">Els tres Reis</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/tres-Reis_0_1937806222.html" title="Els tres Reis">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/opinio/tres-Reis_1937816213_50017536_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els tres Reis"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/tres-Reis_0_1937806222.html" class="lnk gdatalayer_com_mes_contents">Els tres Reis</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Joan Brossa, el poeta-paleta  de combat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/opinio/Joan-Brossa-poeta-paleta-combat_1937816215_50017716_300x169.jpg">Joan Brossa,  El poeta-paleta  De combat</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Joan-Brossa-poeta-paleta-combat_0_1937806225.html" title="Joan Brossa,  El poeta-paleta  De combat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/opinio/Joan-Brossa-poeta-paleta-combat_1937816215_50017716_300x169.jpg"
                             width="300"
                             height=""
                             alt="Joan Brossa,  El poeta-paleta  De combat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Joan-Brossa-poeta-paleta-combat_0_1937806225.html" class="lnk gdatalayer_com_mes_contents">Joan Brossa, el poeta-paleta  de combat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La tristesa calça sabatots de plom">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/06/opinio/tristesa-calca-sabatots-plom_1937816216_50017806_300x169.jpg">La tristesa calça sabatots de plom</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/tristesa-calca-sabatots-plom_0_1937806227.html" title="La tristesa calça sabatots de plom">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/06/opinio/tristesa-calca-sabatots-plom_1937816216_50017806_300x169.jpg"
                             width="300"
                             height=""
                             alt="La tristesa calça sabatots de plom"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/tristesa-calca-sabatots-plom_0_1937806227.html" class="lnk gdatalayer_com_mes_contents">La tristesa calça sabatots de plom</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La incontinència verbal de Salman Rushdie">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2014/10/06/opinio/Lescriptor-Rushdie-ALFREDO-ESTRELLA-AFP_1225087577_32455325_300x169.jpg">L&#039;escriptor britànic Salman Rushdie, a Mèxic. ALFREDO ESTRELLA / AFP</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/incontinencia-verbal-Salman-Rushdie_0_1937806226.html" title="L&#039;escriptor britànic Salman Rushdie, a Mèxic. ALFREDO ESTRELLA / AFP">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2014/10/06/opinio/Lescriptor-Rushdie-ALFREDO-ESTRELLA-AFP_1225087577_32455325_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;escriptor britànic Salman Rushdie, a Mèxic. ALFREDO ESTRELLA / AFP"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/incontinencia-verbal-Salman-Rushdie_0_1937806226.html" class="lnk gdatalayer_com_mes_contents">La incontinència verbal de Salman Rushdie</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1515199808 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1515199908 -->
<!-- /mt = 1515199908 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1515199808 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1515199808 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1645527436" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://llegim.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1645527436").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1645527436", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1645527436").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1645527436").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1645527436").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1645527436").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1645527436").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1645527436").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Còmic';
    _sf_async_config.authors = 'XAVI SERRA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/comic/dietaris-honestos-acids-duna-dibuixant_0_1937806221.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1185008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1185008&rand=2047876766" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180106_0021" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180106_0021&rand=1399297956" />
</noscript>
</body>
</html>