<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Martí Gironell torna a reconstruir el pont de Besalú (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-08-25T14:02:18+02:00"/>
  <meta property="article:published_time" content="2020-08-25T14:02:14+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Martí Gironell,Columna,Novel·la històrica,Besalú"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El novel·lista publica la segona part d&#039;&#039;El pont dels jueus&#039;, de la qual va vendre 100.000 exemplars"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Marti,Gironell,torna,pont,Besalu"/>
  <meta name="news_keywords" content="Marti, Gironell, torna, pont, Besalu"/>
  <meta property="og:description" content="El novel·lista publica la segona part d&#039;&#039;El pont dels jueus&#039;, de la qual va vendre 100.000 exemplars"/>
  <meta property="og:image" content="https://llegim.ara.cat/2020/07/21/imatges/novellista-periodista-Marti-Gironell_2493960680_73275611_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Martí Gironell torna a reconstruir el pont de Besalú"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El novel·lista publica la segona part d&#039;&#039;El pont dels jueus&#039;, de la qual va vendre 100.000 exemplars"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2020/07/21/imatges/novellista-periodista-Marti-Gironell_2493960680_73275611_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Martí Gironell torna a reconstruir el pont de Besalú"/>


    
        <!-- mt = 1598357535 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=6fa7fe2721cb0496ffd61ae8884fc1de" rel="stylesheet" type="text/css" />
<!-- /mt = 1598357535 -->
    <!-- mt = 1598357535 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=66a05dfd173e4895a9ce1fee6c6d44f4" rel="stylesheet" type="text/css" />
<!-- /mt = 1598357535 -->

<!-- mt = 1598357536 -->
<!-- /mt = 1598357536 -->

<!-- mt = 1598357604 -->
<!-- /mt = 1598357604 -->

    <!-- mt = 1598357499 -->
<!-- /mt = 1598357499 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1598357535 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1598357535 -->
    <!-- mt = 1598357535 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1598357535 -->
    <!-- mt = 1598357472 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1598357472 -->
    <!-- mt = 1598357472 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1598357472 -->
    <!-- mt = 1598357472 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1598357472 -->
    <!-- mt = 1598357472 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1598357472 -->
    <!-- mt = 1598357472 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1598357472 -->
    <!-- mt = 1598357472 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1598357472 -->
    <!-- mt = 1598357535 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1598357535 -->
    <!-- mt = 1598357535 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1598357535 -->
    <!-- mt = 1598357535 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1598357535 -->
    <!-- mt = 1598357535 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1598357535 -->


    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.amp.html"/>
    
    <!-- mt = 1598357536 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1598357536 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Jordi Nopca');
                googletag.pubads().setTargeting('tags', ['Martí Gironell','Columna','Novel·la històrica','Besalú']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200721_0097');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://llegim.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1598356944 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200721_0097', 
    'fechaPublicacionNoticia':'25-08-2020', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'martí gironell,columna,novel·la històrica,besalú', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'4', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1598306400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1598357539 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1598357539 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1324959383" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1324959383").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1324959383", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1324959383").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1324959383").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1324959383").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1324959383").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1324959383").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1324959383").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1598357534 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1598357539 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1598357539 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1598357534 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_970311305" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_970311305").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_970311305", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_970311305").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_970311305").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_970311305").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_970311305").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_970311305").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_970311305").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="25/08/2020">
					<span class="ara-icon-data date">25/08/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Martí Gironell torna a reconstruir el pont de Besalú</h1>

					  <h2 class="subtitle x13">El novel·lista publica la segona part d''El pont dels jueus', de la qual va vendre 100.000 exemplars</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/07/21/imatges/novellista-periodista-Marti-Gironell_2493960680_73275597_1500x1001.jpg"
              title="El novel·lista i periodista Martí Gironell / ARA">
       <img src="/2020/07/21/imatges/novellista-periodista-Marti-Gironell_2493960680_73275608_766x431.jpg" width="766" height="431" alt="El novel·lista i periodista Martí Gironell / ARA" />
    </a>
          <a href="/2020/07/21/imatges/novellista-periodista-Marti-Gironell_2493960680_73275608_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="El novel·lista i periodista Martí Gironell / ARA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_94a6aad5%3Fs%3Dt&amp;via=ARAllegim&amp;text=Mart%C3%AD%20Gironell%20torna%20a%20reconstruir%20el%20pont%20de%20Besal%C3%BA" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_94a6aad5?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Mart%C3%AD%20Gironell%20torna%20a%20reconstruir%20el%20pont%20de%20Besal%C3%BA%3A%20http%3A%2F%2Fara.cat%2F_94a6aad5%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: Martí Gironell torna a reconstruir el pont de Besalú&amp;body=Martí Gironell torna a reconstruir el pont de Besalú - http://ara.cat/_94a6aad5?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200721_0097"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Quan va publicar<em class="mce"> El pont dels jueus</em> el 2007, Mart&iacute; Gironell (Besal&uacute;, 1971) era molt reconegut pels espectadors de TV3, per la seva vinculaci&oacute; amb els informatius de la casa. Tretze anys despr&eacute;s, la seva editora actual, Gl&ograve;ria Gasch &ndash;de Columna&ndash; el considera "el Ken Follett catal&agrave;". En poc m&eacute;s d'una d&egrave;cada, i gr&agrave;cies a l'&egrave;xit del seu debut en la ficci&oacute; &ndash;m&eacute;s de 100.000 exemplars venuts i traduccions al castell&agrave;, l'itali&agrave;, el portugu&egrave;s i el polon&egrave;s&ndash;, Gironell s'ha anat distanciant del periodisme i ha apostat per la narrativa hist&ograve;rica, amb novel&middot;les com<em class="mce"> L'arque&ograve;leg</em> (Columna, 2010), <em class="mce">El primer heroi</em> (Ediciones B, 2014) i<em class="mce"> La for&ccedil;a d'un dest&iacute;</em> (Planeta, 2018), <a href="https://llegim.ara.cat/reportatges/Marti-Gironell-Ramon-Llull-pellicula_0_1950405047.html" class="mce gdatalayer_com_lnk">amb la qual va guanyar el premi Ramon Llull</a>.&nbsp;</p><p class="mce"><em class="mce">Paraula de jueu</em>, una de les novetats que volen fer forat durant aquesta represa, ha estat cuita a foc lent per l'autor. "Vaig comen&ccedil;ar a documentar-me per al llibre el 2008 &ndash;explica&ndash;. Soc un cul de mal seient, tothom que em coneix sap que treballo en diverses idees i novel&middot;les alhora. I des de fa molt de temps pensava en la continuaci&oacute; d'<em class="mce">El pont dels jueus</em>". Gironell fa una mica de mem&ograve;ria per refrescar el punt on repr&egrave;n l'acci&oacute; en aquesta nova ficci&oacute; hist&ograve;rica entreteixida d'elements de la novel&middot;la popular com la intriga, l'amor i fins i tot la m&agrave;gia. "Pere Bar&oacute; rebia l'enc&agrave;rrec de reconstruir, en ple segle XIV, el pont medieval de Besal&uacute;, que data del segle XI &ndash;recorda&ndash;. Quan arribava all&agrave; li donaven les mem&ograve;ries d'&Iacute;tram Llombard, fill del constructor del pont, en Prim, i a partir d'aqu&iacute; la hist&ograve;ria reculava fins al segle XI per esbrinar com havia estat possible que aixequessin el pont".</p><h2 class="mce">El poder de les paraules</h2><p class="mce"><span class="mce">Tretze anys despr&eacute;s, Gironell repr&egrave;n el personatge del mestre d'obres Pere Bar&oacute;. Les vicissituds per reconstruir el pont en un moment en qu&egrave; cristians i jueus "tenien les seves desavinences, per&ograve; s'ajudaven quan calia, sobretot si hi havia diners pel mig" &eacute;s un dels eixos de la novel&middot;la. A Besal&uacute;, que ha passat de ser capital comtal a vila reial, Bar&oacute; rebr&agrave; l'ajuda d'en Kim, descendent dels Llombard. Tamb&eacute; coneixer&agrave; l'Ester,&nbsp;</span><span class="mce">una noia cristiana que treballa entre l&rsquo;Hospital de l&rsquo;Almoina i el Call barcelonins. L'actual capital catalana &eacute;s un dels escenaris importants de <em class="mce">Paraula de jueu</em>, fet que permetr&agrave; "organitzar rutes pel casc antic de la ciutat", sempre que les condicions sanit&agrave;ries ho permetin. "Si no, sempre ens quedaran els podcast", diu l'autor, amb ironia.</span></p><p class="mce">Igual que passava a la novel&middot;la anterior, "el pont que ha d'aixecar en Pere &eacute;s tamb&eacute; la uni&oacute; metaf&ograve;rica entre les dues comunitats", que tot i tenir "dues maneres molt diferents de veure la vida" comparteixen dos fonaments b&agrave;sics que l'autor vol remarcar, "l'amor i el respecte". "<em class="mce">Paraula de jueu</em> &eacute;s un homenatge al poder de les paraules, que es poden convertir en armes llanc&iacute;voles &ndash;diu Gironell&ndash;. Un dels llibres importants en aquesta novel&middot;la &eacute;s <em class="mce">El llibre de la creaci&oacute;</em>, un volum molt petit per&ograve; de gran import&agrave;ncia per als jueus". En catal&agrave; el va traduir Manuel Forcano per a Fragmenta el 2012. "Segons com es combinin les paraules del llibre es pot arribar a crear vida, un g&oacute;lem", adverteix l'autor. A <em class="mce">Paraula de jueu</em> tamb&eacute; hi apareixen <a href="https://www.ara.cat/firmes/miquel_angel_llauger/antievangelis-guerra-dhistories_0_1784821687.html" class="mce gdatalayer_com_lnk">els Antievangelis</a>, "una tergiversaci&oacute; de la hist&ograve;ria sagrada amb l'objectiu de desprestigiar la mitologia cristiana" i el llibre de la fam&iacute;lia Llombard. "Protegir-lo desencadena una s&egrave;rie de conflictes a dins de la novel&middot;la", avan&ccedil;a Gironell abans de citar una de les frases que li va dir un amic en relaci&oacute; a la construcci&oacute; del pont de Besal&uacute;: "Les grans obres guarden grans secrets de vida".&nbsp;</p><p class="mce">Encara que el gran &egrave;xit de vendes de Gironell ha sigut <em class="mce">El pont dels jueus</em>, l'autor va debutar el 2005 amb <em class="mce">La ciutat dels somriures</em> (Cosset&agrave;nia), una cr&ograve;nica de dos viatges a Bombai com a cooperant. "M'he pres l'escriptura com un ofici que intento fer millor cada vegada &ndash;admet&ndash;. El meu pare era fuster, i al cap dels anys feia mobles m&eacute;s acurats que quan va comen&ccedil;ar a dedicar-s'hi. Jo he volgut fer el mateix amb les novel&middot;les. M'agradaria que els lectors veiessin que ara s&eacute; jugar millor amb el temps, els personatges, les escenes i els di&agrave;legs".&nbsp;Encara que les previsions sanit&agrave;ries per a aquesta tardor no siguin gaire optimistes, Mart&iacute; Gironell diu que est&agrave; disposat "a anar arreu, a peu i a cavall, a defensar el llibre", com ha fet en anteriors ocasions. "Compartir&eacute; el que hi ha a dins de <em class="mce">Paraula de jueu</em> amb tothom que vulgui: en llibreries, biblioteques i escoles", es proposa.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/marti_gironell.html"
		       class="tag x17"
		       title="Martí Gironell"><span>Martí Gironell</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/columna.html"
		       class="tag x17"
		       title="Columna"><span>Columna</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/novel-la_historica.html"
		       class="tag x17"
		       title="Novel·la històrica"><span>Novel·la històrica</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/besalu.html"
		       class="tag x17"
		       title="Besalú"><span>Besalú</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1598357331 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.html">
				Martí Gironell torna a reconstruir el pont de Besalú
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Sincronitzar-natura-propia-vida_0_2495750547.html">
				Sincronitzar natura i vida amb literatura
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1598357331 -->
<!-- /mt = 1598357331 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1598357331 -->
							</div>

			<div class="box">
				<div class="md-related-right md">

  <div class="hd">
    <h2 class="headline m1">Contingut relacionat</h2>
  </div>

  <div class="mt">
    <ul>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/27/opinio/Marti-Gironell-Ramon-Llull-pellicula_1950415024_50589999_100x56.jpg">Martí Gironell,  un premi
 Ramon Llull de pel·lícula Un guardó amb una llarga història Una dècada d’èxits històrics</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/Marti-Gironell-Ramon-Llull-pellicula_0_1950405047.html" title="Martí Gironell,  un premi
 Ramon Llull de pel·lícula Un guardó amb una llarga història Una dècada d’èxits històrics">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/27/opinio/Marti-Gironell-Ramon-Llull-pellicula_1950415024_50589999_100x56.jpg"
                             width="100"
                             height="56"
                             alt="Martí Gironell,  un premi
 Ramon Llull de pel·lícula Un guardó amb una llarga història Una dècada d’èxits històrics"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://llegim.ara.cat/reportatges/Marti-Gironell-Ramon-Llull-pellicula_0_1950405047.html" class="lnk m3 gdatalayer_com_related">Martí Gironell,  un premi Ramon Llull de pel·lícula</a>

	</li>
          </ul>
  </div>

</div>
				<!-- mt = 1598357472 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Silvia-Cantos-ulls-de-nit-massa-gent-incomoda-parla-sexe_0_2505949521.html" title="Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;">Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/comic/Magius-Primavera-para-Madrid-llibre-corrupcio-espanyola-comic_0_2506549474.html" title="El gran llibre sobre la corrupció espanyola és un còmic">El gran llibre sobre la corrupció espanyola és un còmic</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/no_ficcio/vicissituds-Narcis-Garolera_0_2403959599.html" title="Les vicissituds de Narcís Garolera">Les vicissituds de Narcís Garolera</a>
      </li>
      </ol>
</div>
<!-- /mt = 1598357472 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/07/21/ARANWS20200721_0097/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1598357539 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Martí Gironell torna a reconstruir el pont de Besalú">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Martí Gironell torna a reconstruir el pont de Besalú" href="https://llegim.ara.cat/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.html"
								   target="_self">Martí Gironell torna a reconstruir el pont de Besalú</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/21/imatges/novellista-periodista-Marti-Gironell_2493960680_73275626_399x224.jpg">Martí Gironell torna a reconstruir el pont de Besalú</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.html" title="Martí Gironell torna a reconstruir el pont de Besalú">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/21/imatges/novellista-periodista-Marti-Gironell_2493960680_73275626_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Martí Gironell torna a reconstruir el pont de Besalú"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;" href="https://llegim.ara.cat/actualitat/Silvia-Cantos-ulls-de-nit-massa-gent-incomoda-parla-sexe_0_2505949521.html"
								   target="_self">Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/10/imatges/escriptora-Silvia-Cantos_2505959521_73661021_399x224.jpg">Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Silvia-Cantos-ulls-de-nit-massa-gent-incomoda-parla-sexe_0_2505949521.html" title="Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/10/imatges/escriptora-Silvia-Cantos_2505959521_73661021_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Sincronitzar natura i vida amb literatura">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Sincronitzar natura i vida amb literatura" href="https://llegim.ara.cat/actualitat/Sincronitzar-natura-propia-vida_0_2495750547.html"
								   target="_self">Sincronitzar natura i vida amb literatura</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/24/cultura/papallones-llibre-Julia-Guillamon-cuques_2495760560_73345689_399x224.jpg">Sincronitzar natura i vida amb literatura</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Sincronitzar-natura-propia-vida_0_2495750547.html" title="Sincronitzar natura i vida amb literatura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/24/cultura/papallones-llibre-Julia-Guillamon-cuques_2495760560_73345689_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Sincronitzar natura i vida amb literatura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El gran llibre sobre la corrupció espanyola és un còmic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/11/cultura/vinyeta-Primavera-para-Magius_2506559477_73680976_315x177.jpg">Una vinyeta de &#039;Primavera para Madrid&#039;, de Magius</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/Magius-Primavera-para-Madrid-llibre-corrupcio-espanyola-comic_0_2506549474.html" title="Una vinyeta de &#039;Primavera para Madrid&#039;, de Magius">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/11/cultura/vinyeta-Primavera-para-Magius_2506559477_73680976_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una vinyeta de &#039;Primavera para Madrid&#039;, de Magius"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Còmic</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/Magius-Primavera-para-Madrid-llibre-corrupcio-espanyola-comic_0_2506549474.html" class="lnk gdatalayer_com_mes_contents">El gran llibre sobre la corrupció espanyola és un còmic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Miquel Martín Serra, l&#039;escriptor descoberta d&#039;aquest estiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/03/imatges/Miquel-Martin-fotografiat-Begur-poble_2501759945_73541001_315x177.jpg">Miquel Martín fotografiat a Begur,  el seu poble natal</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/miquel-martin-serra-la-drecera-escriptor-descoberta-emporda_0_2502349873.html" title="Miquel Martín fotografiat a Begur,  el seu poble natal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/03/imatges/Miquel-Martin-fotografiat-Begur-poble_2501759945_73541001_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Miquel Martín fotografiat a Begur,  el seu poble natal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/miquel-martin-serra-la-drecera-escriptor-descoberta-emporda_0_2502349873.html" class="lnk gdatalayer_com_mes_contents">Miquel Martín Serra, l&#039;escriptor descoberta d&#039;aquest estiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Convocades les ajudes extraordinàries del ministeri per a les llibreries independents">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/23/imatges/treballadora-llibreria-Barcelona_2440566127_71368300_315x177.jpg">Una treballadora en una llibreria de Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/ajudes-llibreries-independents-ministeri-4-milions-euros-coronavirus-covid-19_0_2502349857.html" title="Una treballadora en una llibreria de Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/23/imatges/treballadora-llibreria-Barcelona_2440566127_71368300_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una treballadora en una llibreria de Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/ajudes-llibreries-independents-ministeri-4-milions-euros-coronavirus-covid-19_0_2502349857.html" class="lnk gdatalayer_com_mes_contents">Convocades les ajudes extraordinàries del ministeri per a les llibreries independents</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 La poesia èpica, filosòfica i autobiogràfica de William Wordsworth">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/17/cultura/Wordsworth-pintat-Benjamin-Robert-Haydon_2491560950_73202785_315x177.jpg">Wordsworth pintat per Benjamin Robert Haydon</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/William-Wordsworth-romanticisme-traduccio_0_2491550938.html" title="Wordsworth pintat per Benjamin Robert Haydon">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/17/cultura/Wordsworth-pintat-Benjamin-Robert-Haydon_2491560950_73202785_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Wordsworth pintat per Benjamin Robert Haydon"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/William-Wordsworth-romanticisme-traduccio_0_2491550938.html" class="lnk gdatalayer_com_mes_contents">La poesia èpica, filosòfica i autobiogràfica de William Wordsworth</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Mor als 100 anys Conxita Zendrera, l&#039;editora catalana de &#039;Tintín&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/31/comic/Vinyeta-comic-Tintin-arribar-nostre_2499960138_73484141_315x177.jpg">Vinyeta del còmic &#039;Com Tintín va arribar al nostre país&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/Mor-Conxita-Zendrera-editora-catalana-Tintin_0_2499950093.html" title="Vinyeta del còmic &#039;Com Tintín va arribar al nostre país&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/31/comic/Vinyeta-comic-Tintin-arribar-nostre_2499960138_73484141_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Vinyeta del còmic &#039;Com Tintín va arribar al nostre país&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Cinema</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/Mor-Conxita-Zendrera-editora-catalana-Tintin_0_2499950093.html" class="lnk gdatalayer_com_mes_contents">Mor als 100 anys Conxita Zendrera, l&#039;editora catalana de &#039;Tintín&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La Setmana del Llibre en Català tindrà més espai i més expositors al Moll de la Fusta">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/29/imatges/Setmana-del-llibre-any-passat_2498760210_73436906_315x177.jpg">Lectors en un dels expositors de la Setmana del Llibre en Català de l&#039;any passat</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/setmana-del-llibre-en-catala-2020-moll-fusta-espai-dies_0_2498750211.html" title="Lectors en un dels expositors de la Setmana del Llibre en Català de l&#039;any passat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/29/imatges/Setmana-del-llibre-any-passat_2498760210_73436906_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Lectors en un dels expositors de la Setmana del Llibre en Català de l&#039;any passat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/setmana-del-llibre-en-catala-2020-moll-fusta-espai-dies_0_2498750211.html" class="lnk gdatalayer_com_mes_contents">La Setmana del Llibre en Català tindrà més espai i més expositors al Moll de la Fusta</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Intel·lectuals davant l’abisme">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/25/opinio/Intellectuals-davant-abisme_2496360441_73360658_315x177.jpg">Intel·lectuals davant l’abisme</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/no_ficcio/Intellectuals-davant-abisme_0_2496350479.html" title="Intel·lectuals davant l’abisme">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/25/opinio/Intellectuals-davant-abisme_2496360441_73360658_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Intel·lectuals davant l’abisme"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/no_ficcio/Intellectuals-davant-abisme_0_2496350479.html" class="lnk gdatalayer_com_mes_contents">Intel·lectuals davant l’abisme</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_claret/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Claret</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 L’extraordinària represa del tinent Blueberry">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/24/opinio/extraordinaria-represa-del-tinent-Blueberry_2495760652_73361907_315x177.jpg">L’extraordinària represa del tinent Blueberry</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/extraordinaria-represa-del-tinent-Blueberry_0_2496350454.html" title="L’extraordinària represa del tinent Blueberry">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/24/opinio/extraordinaria-represa-del-tinent-Blueberry_2495760652_73361907_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’extraordinària represa del tinent Blueberry"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/extraordinaria-represa-del-tinent-Blueberry_0_2496350454.html" class="lnk gdatalayer_com_mes_contents">L’extraordinària represa del tinent Blueberry</a>
    </h2>

          <div class="signature">
	<a href="/firmes/xavier_cervantes/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Xavier Cervantes</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1598357539 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1598357537 -->
<!-- /mt = 1598357537 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1598357501 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1598357501 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1151406643" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1151406643").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1151406643", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1151406643").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1151406643").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1151406643").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1151406643").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1151406643").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1151406643").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=426878299" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200721_0097" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200721_0097&rand=1136690511" />
</noscript>
</body>
</html>