<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot; (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-09-04T14:41:40+02:00"/>
  <meta property="article:published_time" content="2020-09-04T14:41:37+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Lluís Llach,Univers,Literatura catalana"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Lluís Llach publica &#039;Escac al destí&#039;, un &#039;thriller&#039; ambientat a l&#039;Edat Mitjana"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Lluis,Llach,novela,experiencia,politica,donar,claus,duresa,poder"/>
  <meta name="news_keywords" content="Lluis, Llach, novela, experiencia, politica, donar, claus, duresa, poder"/>
  <meta property="og:description" content="Lluís Llach publica &#039;Escac al destí&#039;, un &#039;thriller&#039; ambientat a l&#039;Edat Mitjana"/>
  <meta property="og:image" content="https://llegim.ara.cat/2020/09/03/cultura/Lluis-Llach-Barcelona_2520358124_74096516_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Lluis-Llach-novela-experiencia-politica-donar-claus-duresa-poder_0_2520348081.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Lluís Llach publica &#039;Escac al destí&#039;, un &#039;thriller&#039; ambientat a l&#039;Edat Mitjana"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2020/09/03/cultura/Lluis-Llach-Barcelona_2520358124_74096516_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;"/>


    
        <!-- mt = 1599228786 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=6fa7fe2721cb0496ffd61ae8884fc1de" rel="stylesheet" type="text/css" />
<!-- /mt = 1599228786 -->
    <!-- mt = 1599228786 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=66a05dfd173e4895a9ce1fee6c6d44f4" rel="stylesheet" type="text/css" />
<!-- /mt = 1599228786 -->

<!-- mt = 1599228786 -->
<!-- /mt = 1599228786 -->

<!-- mt = 1599228786 -->
<!-- /mt = 1599228786 -->

    <!-- mt = 1599228188 -->
<!-- /mt = 1599228188 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1599228786 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1599228786 -->
    <!-- mt = 1599228786 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1599228786 -->
    <!-- mt = 1599228778 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1599228778 -->
    <!-- mt = 1599228778 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1599228778 -->
    <!-- mt = 1599228778 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1599228778 -->
    <!-- mt = 1599228778 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1599228778 -->
    <!-- mt = 1599228778 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1599228778 -->
    <!-- mt = 1599228778 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1599228778 -->
    <!-- mt = 1599228786 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1599228786 -->
    <!-- mt = 1599228786 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1599228786 -->
    <!-- mt = 1599228786 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1599228786 -->
    <!-- mt = 1599228786 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1599228786 -->


    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Lluis-Llach-novela-experiencia-politica-donar-claus-duresa-poder_0_2520348081.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/actualitat/Lluis-Llach-novela-experiencia-politica-donar-claus-duresa-poder_0_2520348081.amp.html"/>
    
    <!-- mt = 1599228786 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1599228786 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Jordi Nopca');
                googletag.pubads().setTargeting('tags', ['Lluís Llach','Univers','Literatura catalana']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200903_0141');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://llegim.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1599223323 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200903_0141', 
    'fechaPublicacionNoticia':'04-09-2020', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'lluís llach,univers,literatura catalana', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Lluis-Llach-novela-experiencia-politica-donar-claus-duresa-poder_0_2520348081.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'5', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1599170400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1599228566 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599228566 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1898985243" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1898985243").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1898985243", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1898985243").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1898985243").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1898985243").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1898985243").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1898985243").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1898985243").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1599228566 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1599228566 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599228566 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1599228566 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1805068662" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1805068662").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1805068662", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1805068662").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1805068662").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1805068662").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1805068662").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1805068662").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1805068662").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Literatura</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="04/09/2020">
					<span class="ara-icon-data date">04/09/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;</h1>

					  <h2 class="subtitle x13">Lluís Llach publica 'Escac al destí', un 'thriller' ambientat a l'Edat Mitjana</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/09/03/cultura/Lluis-Llach-Barcelona_2520358124_74096504_1500x1000.jpg"
              title="Lluís Llach, a Barcelona / JORDI ROVIRALTA">
       <img src="/2020/09/03/cultura/Lluis-Llach-Barcelona_2520358124_74096513_766x431.jpg" width="766" height="431" alt="Lluís Llach, a Barcelona / JORDI ROVIRALTA" />
    </a>
          <a href="/2020/09/03/cultura/Lluis-Llach-Barcelona_2520358124_74096513_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Lluís Llach, a Barcelona / JORDI ROVIRALTA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_963975b1%3Fs%3Dt&amp;via=ARAllegim&amp;text=%22L%27experi%C3%A8ncia%20pol%C3%ADtica%20em%20va%20donar%20algunes%20claus%20de%20la%20duresa%20del%20poder%22" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_963975b1?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=%22L%27experi%C3%A8ncia%20pol%C3%ADtica%20em%20va%20donar%20algunes%20claus%20de%20la%20duresa%20del%20poder%22%3A%20http%3A%2F%2Fara.cat%2F_963975b1%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: &quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;&amp;body=&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot; - http://ara.cat/_963975b1?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200903_0141"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Amb <em class="mce">Escac al dest&iacute;</em>, Llu&iacute;s Llach tanca una d&egrave;cada dedicada a reinventar-se com a novel&middot;lista. Despr&eacute;s de <a href="https://www.ara.cat/suplements/llegim/Lluis_Llach_0_635936534.html" class="mce gdatalayer_com_lnk"><em class="mce">Mem&ograve;ria d'uns ulls pintats</em></a> (2011), <a href="https://www.ara.cat/premium/cultura/Lluis_Llach-Marina_Espasa-Les_dones_de_la_Principal-Empuries_0_1225077606.html" class="mce gdatalayer_com_lnk"><em class="mce">Les dones de la Principal</em></a> (2014) i<a href="https://www.ara.cat/cultura/Llach-reivindica-llibertat-cop-mes_0_1903009719.html" class="mce gdatalayer_com_lnk"><em class="mce"> El noi del Maravillas</em></a> (2017), totes elles publicades a Emp&uacute;ries, Llach canvia d'editorial &ndash;&eacute;s el seu debut a Univers, segell d'Enciclop&egrave;dia Catalana&ndash; i tamb&eacute; descol&middot;locar&agrave; els lectors. <em class="mce">Escac al dest&iacute;</em> &eacute;s un <em class="mce">thriller</em> ambientat a l'Edat Mitjana al regne fictici de Magens, on la mort de la reina Bal desestabilitza la cort i evidencia la pugna pel poder entre els germans Jan i &Iacute;nian. El prevere Oren&ccedil; &eacute;s l'encarregat d'investigar el crim, fet que li permetr&agrave; descobrir algunes de les intrigues i conspiracions de palau, per&ograve; tamb&eacute; per part de l'esgl&eacute;sia.</p><p class="question mce">La majoria de lectors que han seguit la teva traject&ograve;ria com a escriptor se sorprendran quan s'adonin del viatge hist&ograve;ric que proposes en aquesta novel&middot;la.</p><p class="answer mce">Tot el que havia escrit fins ara comen&ccedil;ava als anys 20 del segle passat i acabava m&eacute;s o menys a l'actualitat. Era una tr&iacute;ada en qu&egrave; jugava amb alguns elements comuns &ndash;com ara el camp de concentraci&oacute; d'Argelers&ndash;, i quan vaig haver acabat <em class="mce">El noi del Maravillas</em> em vaig adonar que all&ograve; ja era una zona de confort per a mi. En m&uacute;sica tamb&eacute; m'havia passat. Despr&eacute;s d'un temps centrat en una cosa necessitava reinventar-me.</p><p class="question mce">Rere la porta que has obert ara hi ha l'Edat Mitjana.</p><p class="answer mce">M'agrada aquesta idea de la porta. Diria que m&eacute;s que obrir-la per al lector, me l'he obert a mi. Ho necessitava. Em vaig obligar a entrar en una &egrave;poca que desconec bastant, per&ograve; en la qual van passar coses que m'atreien. A l'Edat Mitjana, com ara, els valors van canviar. Despr&eacute;s de la caiguda de l'Imperi Rom&agrave; hi va haver intents de refer el passat, com ara Carlemany, per&ograve; es va entrar en una salvatgeria. L'&eacute;sser hum&agrave; va quedar esporuguit entre la bestialitat del poder de l'espasa i el poder de la creu.</p><p class="question mce">S&oacute;n aquestes les dues pugnes que explica la novel&middot;la a trav&eacute;s del rei Ebrard, els seus dos fills &ndash;Jan i &Iacute;nian&ndash; i l'Oren&ccedil;, home d'esgl&eacute;sia i fill il&middot;leg&iacute;tim d'Ebrard.</p><p class="answer mce">Si l'imperi s'ensorra nom&eacute;s hi ha una instituci&oacute; que hi pot sortir guanyant, l'esgl&eacute;sia. Al regne de Magens, l'esgl&eacute;sia monopolitza la cultura, perqu&egrave; t&eacute; el poder de la ignor&agrave;ncia de la gent davant les respostes que no t&eacute;, i compta amb una xarxa d'informaci&oacute; fastuosa.</p><p class="question mce">L'Oren&ccedil; col&middot;lecciona les confessions dels feligresos perqu&egrave; sap que amb aix&ograve; t&eacute; un gran control sobre la gent.</p><p class="answer mce">Ell est&agrave; predestinat a ser el nou bisbe, per&ograve; els jocs atzarosos del dest&iacute; li canvien els plans. L'Oren&ccedil; investiga la mort de la reina.</p><p class="question mce">Pot fer pensar en Guillem de Baskerville, el frare francisc&agrave; detectiu d'<em class="mce">El nom de la rosa</em>, d'Umberto Eco.</p><p class="answer mce">Ja m'agradaria ser la pols de les sabates d'Umberto Eco [riu]. En la intriga religiosa em va ajudar una persona que coneix b&eacute; el Vatic&agrave;. De fet, jo mateix vaig passar sis anys en un internat religi&oacute;s, per&ograve; no sabia que els ordes eren partits que lluitaven per dominar el poder de la creu. El llibre d'Eco es quedava al monestir. El meu parla de la comunicaci&oacute; entre el poder religi&oacute;s i el del rei. I em quedo, sobretot, a palau.</p><p class="question mce">Hi ha dos germans que aspiren al tron de Magens.&nbsp;</p><p class="answer mce">En Jan representa la pot&egrave;ncia f&iacute;sica, i l'&Iacute;nian la for&ccedil;a de la manipulaci&oacute;: &eacute;s un noi a qui li agraden els astres, cosa que en aquell temps era vist pr&agrave;cticament com la bruixeria. Al llibre, el germ&agrave; aparentment feble ensenyar&agrave; els seus estris...</p><p class="question mce">Igual que en una trag&egrave;dia shakespeariana, la sang corre for&ccedil;a.&nbsp;</p><p class="answer mce">Devia tenir ganes de desfogar-me. S&iacute; que n'hi ha uns quants, de morts. Per&ograve; no els direm per no fer esp&ograve;ilers.</p><p class="question mce">&iquest;Magens &eacute;s un regne inventat on, en realitat, hi hem de buscar Catalunya?</p><p class="answer mce">No. La novel&middot;la &eacute;s un homenatge a Occit&agrave;nia a trav&eacute;s dels noms. Brilh&egrave;ta, Ebrard, Oren&ccedil;... tamb&eacute; vol honrar Rob&egrave;rt Lafont, que va ser un gran occitanista i que m'havia vingut a veure sovint en concert. La societat occitana va ser una de les m&eacute;s cultes del m&oacute;n, amb una llengua que van parlar onze milions de persones i que t&eacute; un premi Nobel de Literatura, en Frederic Mistral. Per jugar amb mi mateix a vegades jugava a pensar en la batalla de Muret [1213]: al llibre, el rei que ve del regne de baix podria ser el rei de la Corona d'Arag&oacute; [Pere el Cat&ograve;lic] que es va deixar matar abans de comen&ccedil;ar la batalla.&nbsp;</p><p class="question mce">La teva anterior novel&middot;la va sortir el novembre del 2017, al final de la teva traject&ograve;ria com a diputat al Parlament.&nbsp;</p><p class="answer mce">Em semblava deshonest presentar-la mentre es declarava la independ&egrave;ncia.&nbsp;</p><p class="question mce">&iquest;El que vas veure aquells anys d'activitat pol&iacute;tica va influir <em class="mce">Escac al dest&iacute;</em>?</p><p class="answer mce">L'experi&egrave;ncia pol&iacute;tica em va donar algunes claus de la duresa del poder. Al llibre, l'esgl&eacute;sia recull i controla la informaci&oacute;, la manipula i en fa una propietat exclusiva. Aix&ograve; &eacute;s el mateix que fan els oligopolis a trav&eacute;s de les noves tecnologies i els mitjans de comunicaci&oacute;. Si a l'Edat Mitjana la pugna era entre l'esgl&eacute;sia i el rei, ara &eacute;s entre el poder dels Estats i el de la comunicaci&oacute;.&nbsp;</p><p class="question mce">Aquesta vegada s&iacute; que presentar&agrave;s el llibre.&nbsp;</p><p class="answer mce">S&iacute;, &eacute;s el que est&agrave; previst. Per&ograve; quan publico una novel&middot;la sempre passa alguna cosa...&nbsp;</p><p class="question mce">La pand&egrave;mia encara cueja, i la pol&iacute;tica catalana es torna a escalfar.&nbsp;</p><p class="answer mce">Estem al final d'un sistema en el qual actuen quatre pand&egrave;mies alhora. La imprevista &eacute;s la sanit&agrave;ria. La que era previsible &eacute;s l'econ&ograve;mica. Se n'hi sumen dues m&eacute;s: la clim&agrave;tica, que a ning&uacute; li consta per&ograve; &eacute;s el que ens trobarem quan l'economia es recuperi, i la pand&egrave;mia democr&agrave;tica. I aquesta &uacute;ltima inclou des del que passa aqu&iacute; fins a Putin, Trump i Xi Jinping, els amos del m&oacute;n. En un context tan complicat, tant com ho va ser el 1714, Catalunya vol ser independent. Qu&egrave; passar&agrave;? Jo penso que si la sortida a tot aix&ograve; que passa &eacute;s democr&agrave;tica, Catalunya es convertir&agrave; en estat.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/lluis_llach.html"
		       class="tag x17"
		       title="Lluís Llach"><span>Lluís Llach</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/univers.html"
		       class="tag x17"
		       title="Univers"><span>Univers</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/literatura_catalana.html"
		       class="tag x17"
		       title="Literatura catalana"><span>Literatura catalana</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1599228565 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Lluis-Llach-novela-experiencia-politica-donar-claus-duresa-poder_0_2520348081.html">
				&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Paul-Valery-Rainer-Maria-Rilke_0_2517948282.html">
				Paul Valéry i Rainer Maria Rilke: dos clàssics que es poden tornar a llegir en català
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1599228777 -->
<!-- /mt = 1599228777 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1599228565 -->
							</div>

			<div class="box">
								<!-- mt = 1599228778 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Paul-Valery-Rainer-Maria-Rilke_0_2517948282.html" title="Paul Valéry i Rainer Maria Rilke: dos clàssics que es poden tornar a llegir en català">Paul Valéry i Rainer Maria Rilke: dos clàssics que es poden tornar a llegir en català</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/heroicitat-persiana-llibreria-Vitella-Palafrugell_0_2514348653.html" title="L&#039;heroïcitat d&#039;aixecar la persiana de la nova llibreria Vitel·la de Palafrugell">L&#039;heroïcitat d&#039;aixecar la persiana de la nova llibreria Vitel·la de Palafrugell</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Silvia-Cantos-ulls-de-nit-massa-gent-incomoda-parla-sexe_0_2505949521.html" title="Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;">Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;</a>
      </li>
      </ol>
</div>
<!-- /mt = 1599228778 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/09/03/ARANWS20200903_0141/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1599228567 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 &quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;" href="https://llegim.ara.cat/actualitat/Lluis-Llach-novela-experiencia-politica-donar-claus-duresa-poder_0_2520348081.html"
								   target="_self">&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/09/03/cultura/Lluis-Llach-Barcelona_2520358124_74096531_399x224.jpg">&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Lluis-Llach-novela-experiencia-politica-donar-claus-duresa-poder_0_2520348081.html" title="&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/09/03/cultura/Lluis-Llach-Barcelona_2520358124_74096531_399x224.jpg"
                             width="399"
                             height="224"
                             alt="&quot;L&#039;experiència política em va donar algunes claus de la duresa del poder&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 L&#039;heroïcitat d&#039;aixecar la persiana de la nova llibreria Vitel·la de Palafrugell">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="L&#039;heroïcitat d&#039;aixecar la persiana de la nova llibreria Vitel·la de Palafrugell" href="https://llegim.ara.cat/actualitat/heroicitat-persiana-llibreria-Vitella-Palafrugell_0_2514348653.html"
								   target="_self">L&#039;heroïcitat d&#039;aixecar la persiana de la nova llibreria Vitel·la de Palafrugell</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/24/cultura/Aparador-nova-llibreria-Vitella-Palafrugell_2514358681_73898388_399x224.jpg">L&#039;heroïcitat d&#039;aixecar la persiana de la nova llibreria Vitel·la de Palafrugell</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/heroicitat-persiana-llibreria-Vitella-Palafrugell_0_2514348653.html" title="L&#039;heroïcitat d&#039;aixecar la persiana de la nova llibreria Vitel·la de Palafrugell">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/24/cultura/Aparador-nova-llibreria-Vitella-Palafrugell_2514358681_73898388_399x224.jpg"
                             width="399"
                             height="224"
                             alt="L&#039;heroïcitat d&#039;aixecar la persiana de la nova llibreria Vitel·la de Palafrugell"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Paul Valéry i Rainer Maria Rilke: dos clàssics que es poden tornar a llegir en català">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Paul Valéry i Rainer Maria Rilke: dos clàssics que es poden tornar a llegir en català" href="https://llegim.ara.cat/actualitat/Paul-Valery-Rainer-Maria-Rilke_0_2517948282.html"
								   target="_self">Paul Valéry i Rainer Maria Rilke: dos clàssics que es poden tornar a llegir en català</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/30/cultura/Paul-Valery_2517958300_74012375_399x224.jpg">Paul Valéry i Rainer Maria Rilke: dos clàssics que es poden tornar a llegir en català</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Paul-Valery-Rainer-Maria-Rilke_0_2517948282.html" title="Paul Valéry i Rainer Maria Rilke: dos clàssics que es poden tornar a llegir en català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/30/cultura/Paul-Valery_2517958300_74012375_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Paul Valéry i Rainer Maria Rilke: dos clàssics que es poden tornar a llegir en català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Comença l&#039;Indilletres, primera fira de llibres posterior al confinament">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/29/cultura/fira-Indilletres-Bisbal-Emporda_2517358437_74002340_315x177.jpg">La fira Indilletres a la Bisbal d&#039;Empordà</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Arrenca-Indilletres-primera-posterior-confinament_0_2517348433.html" title="La fira Indilletres a la Bisbal d&#039;Empordà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/29/cultura/fira-Indilletres-Bisbal-Emporda_2517358437_74002340_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La fira Indilletres a la Bisbal d&#039;Empordà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Arrenca-Indilletres-primera-posterior-confinament_0_2517348433.html" class="lnk gdatalayer_com_mes_contents">Comença l&#039;Indilletres, primera fira de llibres posterior al confinament</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Pierre Lemaitre: &quot;Les mentides de l&#039;estat arruïnen la democràcia&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/27/cultura/escriptor-Pierre-Lemaitre_2516158515_73960690_315x177.png">L&#039;escriptor Pierre Lemaitre</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Pierre-Lemaitre-mentides-arruinen-democracia_0_2516148495.html" title="L&#039;escriptor Pierre Lemaitre">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/27/cultura/escriptor-Pierre-Lemaitre_2516158515_73960690_315x177.png"
                             width="300"
                             height="169"
                             alt="L&#039;escriptor Pierre Lemaitre"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Pierre-Lemaitre-mentides-arruinen-democracia_0_2516148495.html" class="lnk gdatalayer_com_mes_contents">Pierre Lemaitre: &quot;Les mentides de l&#039;estat arruïnen la democràcia&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Cancel·lada la Fira del Llibre de Madrid">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/26/cultura/Imatge-anterior-Fira-Llibre-Madrid_2515558549_73936272_315x177.jpg">Imatge d&#039;una edició anterior de la Fira del Llibre de Madrid</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Cancellada-Fira-del-Llibre-Madrid_0_2515548512.html" title="Imatge d&#039;una edició anterior de la Fira del Llibre de Madrid">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/26/cultura/Imatge-anterior-Fira-Llibre-Madrid_2515558549_73936272_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Imatge d&#039;una edició anterior de la Fira del Llibre de Madrid"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Sector editorial</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Cancellada-Fira-del-Llibre-Madrid_0_2515548512.html" class="lnk gdatalayer_com_mes_contents">Cancel·lada la Fira del Llibre de Madrid</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Martí Gironell torna a reconstruir el pont de Besalú">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/21/imatges/novellista-periodista-Marti-Gironell_2493960680_73275634_315x177.jpg">El novel·lista i periodista Martí Gironell</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.html" title="El novel·lista i periodista Martí Gironell">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/21/imatges/novellista-periodista-Marti-Gironell_2493960680_73275634_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El novel·lista i periodista Martí Gironell"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Marti-Gironell-torna-pont-Besalu_0_2493950677.html" class="lnk gdatalayer_com_mes_contents">Martí Gironell torna a reconstruir el pont de Besalú</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El gran llibre sobre la corrupció espanyola és un còmic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/11/cultura/vinyeta-Primavera-para-Magius_2506559477_73680976_315x177.jpg">Una vinyeta de &#039;Primavera para Madrid&#039;, de Magius</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/Magius-Primavera-para-Madrid-llibre-corrupcio-espanyola-comic_0_2506549474.html" title="Una vinyeta de &#039;Primavera para Madrid&#039;, de Magius">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/11/cultura/vinyeta-Primavera-para-Magius_2506559477_73680976_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una vinyeta de &#039;Primavera para Madrid&#039;, de Magius"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Còmic</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/Magius-Primavera-para-Madrid-llibre-corrupcio-espanyola-comic_0_2506549474.html" class="lnk gdatalayer_com_mes_contents">El gran llibre sobre la corrupció espanyola és un còmic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/10/imatges/escriptora-Silvia-Cantos_2505959521_73661029_315x177.jpg">L&#039;escriptora Sílvia Cantos a Vilassar de Mar</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Silvia-Cantos-ulls-de-nit-massa-gent-incomoda-parla-sexe_0_2505949521.html" title="L&#039;escriptora Sílvia Cantos a Vilassar de Mar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/10/imatges/escriptora-Silvia-Cantos_2505959521_73661029_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;escriptora Sílvia Cantos a Vilassar de Mar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Silvia-Cantos-ulls-de-nit-massa-gent-incomoda-parla-sexe_0_2505949521.html" class="lnk gdatalayer_com_mes_contents">Sílvia Cantos: &quot;Encara hi ha massa gent que s&#039;incomoda quan es parla de sexe&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Sincronitzar natura i vida amb literatura">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/24/cultura/papallones-llibre-Julia-Guillamon-cuques_2495760560_73345697_315x177.jpg">Una de les papallones que surt en el llibre de Julià Guillamon &#039;Les cuques&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Sincronitzar-natura-propia-vida_0_2495750547.html" title="Una de les papallones que surt en el llibre de Julià Guillamon &#039;Les cuques&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/24/cultura/papallones-llibre-Julia-Guillamon-cuques_2495760560_73345697_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una de les papallones que surt en el llibre de Julià Guillamon &#039;Les cuques&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Sincronitzar-natura-propia-vida_0_2495750547.html" class="lnk gdatalayer_com_mes_contents">Sincronitzar natura i vida amb literatura</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Miquel Martín Serra, l&#039;escriptor descoberta d&#039;aquest estiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/08/03/imatges/Miquel-Martin-fotografiat-Begur-poble_2501759945_73541001_315x177.jpg">Miquel Martín fotografiat a Begur,  el seu poble natal</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/miquel-martin-serra-la-drecera-escriptor-descoberta-emporda_0_2502349873.html" title="Miquel Martín fotografiat a Begur,  el seu poble natal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/08/03/imatges/Miquel-Martin-fotografiat-Begur-poble_2501759945_73541001_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Miquel Martín fotografiat a Begur,  el seu poble natal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/miquel-martin-serra-la-drecera-escriptor-descoberta-emporda_0_2502349873.html" class="lnk gdatalayer_com_mes_contents">Miquel Martín Serra, l&#039;escriptor descoberta d&#039;aquest estiu</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1599228567 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1599228778 -->
<!-- /mt = 1599228778 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1599228567 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1599228567 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1224778219" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1224778219").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1224778219", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1224778219").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1224778219").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1224778219").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1224778219").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1224778219").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1224778219").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Lluis-Llach-novela-experiencia-politica-donar-claus-duresa-poder_0_2520348081.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=307763470" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200903_0141" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200903_0141&rand=113450188" />
</noscript>
</body>
</html>