<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-05-04T11:35:46+02:00"/>
  <meta property="article:published_time" content="2018-05-04T09:06:00+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Nobel,Premi Nobel de Literatura"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="L&#039;escàndol per les acusacions d&#039;abusos sexuals i les filtracions al marit d&#039;una de les membres de la institució va provocar sis dimissions"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="LAcademia,Sueca,divendres,Nobel,Literatura"/>
  <meta name="news_keywords" content="LAcademia, Sueca, divendres, Nobel, Literatura"/>
  <meta property="og:description" content="L&#039;escàndol per les acusacions d&#039;abusos sexuals i les filtracions al marit d&#039;una de les membres de la institució va provocar sis dimissions"/>
  <meta property="og:image" content="https://llegim.ara.cat/2018/04/26/actualitat/Imatge-darxiu-cerimonies-dentrega-Nobel_2003809728_53301667_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/LAcademia-Sueca-divendres-Nobel-Literatura_0_2008599233.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L&#039;escàndol per les acusacions d&#039;abusos sexuals i les filtracions al marit d&#039;una de les membres de la institució va provocar sis dimissions"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2018/04/26/actualitat/Imatge-darxiu-cerimonies-dentrega-Nobel_2003809728_53301667_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura"/>


    
        <!-- mt = 1525444996 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=ee5b17fb459b3fb4f66278f5e9033e12" rel="stylesheet" type="text/css" />
<!-- /mt = 1525444996 -->
    <!-- mt = 1525444996 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=43e12bba4b1c36c20909c825993e4726" rel="stylesheet" type="text/css" />
<!-- /mt = 1525444996 -->

<!-- mt = 1525445000 -->
<!-- /mt = 1525445000 -->

<!-- mt = 1525445205 -->
<!-- /mt = 1525445205 -->

    <!-- mt = 1525438790 -->
<!-- /mt = 1525438790 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1525445191 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1525445191 -->
    <!-- mt = 1525445191 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1525445191 -->
    <!-- mt = 1525445014 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1525445014 -->
    <!-- mt = 1525445014 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1525445014 -->
    <!-- mt = 1525445014 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1525445014 -->
    <!-- mt = 1525445014 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1525445014 -->
    <!-- mt = 1525445014 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1525445014 -->
    <!-- mt = 1525445014 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1525445014 -->
    <!-- mt = 1525445014 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1525445014 -->
    <!-- mt = 1525445191 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1525445191 -->
    <!-- mt = 1525445191 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1525445191 -->
    <!-- mt = 1525445169 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1525445169 -->
    <!-- mt = 1525445191 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=e8631b3e44f5a73b8d3303e30118577b"></script>
<!-- /mt = 1525445191 -->


    
    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/LAcademia-Sueca-divendres-Nobel-Literatura_0_2008599233.html"/>
    
    <!-- mt = 1525445001 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1525445001 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[300,250],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[300,250],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[300,250],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'ARA/Agències');
                googletag.pubads().setTargeting('tags', ['Nobel','Premi Nobel de Literatura']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180504_0113');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1525426549 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180504_0113', 
    'fechaPublicacionNoticia':'04-05-2018', 
    'autorNoticia':'ara/agències', 
    'idAutorNoticia':'32', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'nobel,premi nobel de literatura', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/LAcademia-Sueca-divendres-Nobel-Literatura_0_2008599233.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1525384800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1525445031 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1525445031 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1058580433" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1058580433").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1058580433", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1058580433").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1058580433").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1058580433").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1058580433").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1058580433").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1058580433").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1525445111 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1525445031 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1525445031 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1525445111 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_78207824" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_78207824").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_78207824", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_78207824").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_78207824").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_78207824").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_78207824").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_78207824").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_78207824").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ARA/Agències</span>
					
				</div>
			
			
							<time class="datatime" datetime="04/05/2018">
					<span class="ara-icon-data date">04/05/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura</h1>

					  <h2 class="subtitle x13">L'escàndol per les acusacions d'abusos sexuals i les filtracions al marit d'una de les membres de la institució va provocar sis dimissions</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/04/26/actualitat/Imatge-darxiu-cerimonies-dentrega-Nobel_2003809728_53301652_1000x350.jpg"
              title="Imatge d&#039;arxiu d&#039;una de les cerimònies d&#039;entrega del premi Nobel / NOBEL PRIZE ACADEMY">
       <img src="/2018/04/26/actualitat/Imatge-darxiu-cerimonies-dentrega-Nobel_2003809728_53301663_766x431.jpg" width="766" height="431" alt="Imatge d&#039;arxiu d&#039;una de les cerimònies d&#039;entrega del premi Nobel / NOBEL PRIZE ACADEMY" />
    </a>
          <a href="/2018/04/26/actualitat/Imatge-darxiu-cerimonies-dentrega-Nobel_2003809728_53301663_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Imatge d&#039;arxiu d&#039;una de les cerimònies d&#039;entrega del premi Nobel / NOBEL PRIZE ACADEMY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ARA/Agències</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_77b8cac1%3Fs%3Dt&amp;via=ARAllegim&amp;text=L%27Acad%C3%A8mia%20Sueca%20ajorna%20la%20concessi%C3%B3%20del%20Nobel%20de%20literatura" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_77b8cac1?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=L%27Acad%C3%A8mia%20Sueca%20ajorna%20la%20concessi%C3%B3%20del%20Nobel%20de%20literatura%3A%20http%3A%2F%2Fara.cat%2F_77b8cac1%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura&amp;body=http://ara.cat/_77b8cac1?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">1</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/actualitat/LAcademia-Sueca-divendres-Nobel-Literatura_0_2008599233.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">L'Acad&egrave;mia Sueca ajorna el Premi Nobel de Literatura enguany, despr&eacute;s de la pol&egrave;mica sorgida amb les den&uacute;ncies per abusos sexuals i filtracions del marit d'una de les integrants de l'entitat, que ha portat a cinc membres vitalicis de la junta abandonar la instituci&oacute;. Est&agrave; previst que s'atorguin dos guardons el 2019. &Eacute;s una decisi&oacute; an&ograve;mala, ja que no &eacute;s habitual que es cancel&middot;li o posposi la concessi&oacute; de premis Nobel. L'&uacute;ltima vegada que no es va atorgar el premi de literatura va ser el 1943, en el moment &agrave;lgid de la Segona Guerra Mundial. "Una de les circumst&agrave;ncies que pot justificar una excepci&oacute; &eacute;s que la instituci&oacute; que el concedeix visqui una situaci&oacute; tan greu que fa que la seva decisi&oacute; no sigui percebuda com a cre&iuml;ble", diu el comunicat de la instituci&oacute;.</p><p class="mce"></p><blockquote class="twitter-tweet" data-lang="ca"><p lang="en" dir="ltr" class="x9">The Nobel Prize in Literature 2018 has been postponed. The Nobel Foundation supports the Swedish Academy&rsquo;s decision. Press release: <a href="https://t.co/eayNN3YgYv" class="mce gdatalayer_com_lnk">https://t.co/eayNN3YgYv</a></p>&mdash; The Nobel Prize (@NobelPrize) <a href="https://twitter.com/NobelPrize/status/992300043720843265?ref_src=twsrc%5Etfw" class="mce gdatalayer_com_lnk">4 de maig de 2018</a></blockquote><p class="mce"></p><p class="mce"><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p class="mce"></p><p class="mce">"La crisi a l'Acad&egrave;mia Sueca ha afectat el Premi Nobel de manera adversa [...] La Fundaci&oacute; Nobel espera que ara l'Acad&egrave;mia Sueca posi tots els seus esfor&ccedil;os per restaurar la seva credibilitat com la instituci&oacute; que atorga el guard&oacute; i que l'Acad&egrave;mia informar&agrave; de les accions que porti a terme per fer-ho", es pot llegir tamb&eacute; a l'escrit. La fundaci&oacute; tamb&eacute; reclama obertura als membres de l'Acad&egrave;mia:&nbsp;espera que tots els membres de la instituci&oacute; s'adonin que "els esfor&ccedil;os de reforma de l'estructura organitzativa han de caracteritzar-se per una obertura m&eacute;s gran cap al m&oacute;n exterior". &nbsp;</p><p class="mce">L'esc&agrave;ndol dels presumptes assetjaments sexuals i filtracions per part del dramaturg&nbsp;Jean-Claude Arnault, el marit d'una de les membres de l'Acad&egrave;mia Sueca, Katarina Frostenson; va provocar les dimisions dels&nbsp;escriptors Klas &Ouml;stergren, Kjell Espmark i Peter Englundi. Tamb&eacute; van dimitir&nbsp; Katarina Frostenson, la muller d'Arnault, i&nbsp;Sara Darnius, la secret&agrave;ria de la instituci&oacute;, i l'acad&egrave;mica&nbsp;Sara Stridsberg.</p><p class="mce">El cas va esclatar al novembre. Aleshores un informe extern va revelar que&nbsp; que Arnault havia filtrat set vegades el guanyador del Nobel i que el matrimoni tenia un club literari que es podria haver finan&ccedil;at irregularment des de l'Acad&egrave;mia.</p><p class="mce">Actualment nom&eacute;s 10 dels 18 seients de l'Acad&egrave;mia estan ocupats, ja que s&oacute;n c&agrave;rrecs vitalicis i ja hi ha dues autores m&eacute;s que fan boicot i no assisteixen a les reunions per altres motius.</p><p class="mce">Des de 1901, Nobel no es va lliurar els anys 1914 i 1918, arran de la primera Guerra Mundial, ni entre els anys 1940 i 1943 amb motiu de la segona Guerra Mundial. Tampoc no es va lliurar el 1935, perqu&egrave; el guard&oacute; va quedar desert.</p><h3 class="mce">Mig any d'esc&agrave;ndols i dimissions</h3><p class="mce"><strong class="mce">Novembre de 2017:</strong> 18 dones destapen de manera an&ograve;nima els suposats abusos sexuals que va cometre el dramaturg&nbsp;Jean-Claude Arnault, el marit&nbsp;el marit d'una de les membres de la instituci&oacute;,&nbsp;Katarina Frostenson; en depend&egrave;ncies vinculades a la instituci&oacute; entre els anys 1997 i 2017.&nbsp;En aquest moment la instituci&oacute; va perdre tot el contacte amb el dramaturg i va provocar una crisi interna que va posar en&nbsp; evid&egrave;ncia les difer&egrave;ncies entre els membres.</p><p class="mce">Tres d'aquestes dones tamb&eacute; van denunciar que Arnault havia filtrat el nom del guanyador en tres ocasions, en els casos d'Elfriede Jelinek (2004), Harold Pinter (2005) i Patrick Modiano (2014). L'informe posterior encarregar per l'Acad&egrave;mia apujar&agrave; la xifra a set.</p><p class="mce"><strong class="mce">Abril de 2018:</strong>&nbsp;La secretaria permanent de l&rsquo;Acad&egrave;mia Sueca, Sara Danius, anuncia el dia 12 que abandona el seu c&agrave;rrec arran de la crisi interna de la instituci&oacute;. &Eacute;s la culminaci&oacute; d'un rosari de dimissions que inclou les dels acad&egrave;mics&nbsp;&nbsp;Katarina Frostenson, la muller d&rsquo;Arnault; i els escriptors Klas &Ouml;stergren, Kjell Espmark i Peter Englundi.&nbsp;</p><p class="mce">Aquest mateix mes la instituci&oacute; es planteja ajornar la concessi&oacute; del Nobel de Literatura.</p><p class="mce"><strong class="mce">Maig de 2018:</strong>&nbsp;L'Acad&egrave;mia Sueca ajorna el Premi Nobel de Literatura enguany. Concedir&agrave; dos guardons el 2019.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/nobel.html"
		       class="tag x17"
		       title="Nobel"><span>Nobel</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/premi_nobel_de_literatura.html"
		       class="tag x17"
		       title="Premi Nobel de Literatura"><span>Premi Nobel de Literatura</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
				<div class="md-related-right md">

  <div class="hd">
    <h2 class="headline m1">Contingut relacionat</h2>
  </div>

  <div class="mt">
    <ul>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/26/actualitat/Imatge-darxiu-cerimonies-dentrega-Nobel_2003809728_53301725_100x56.jpg">Imatge d&#039;arxiu d&#039;una de les cerimònies d&#039;entrega del premi Nobel</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/LAcademia-Sueca-concedir-Nobel-literatura_0_2003799706.html" title="Imatge d&#039;arxiu d&#039;una de les cerimònies d&#039;entrega del premi Nobel">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/26/actualitat/Imatge-darxiu-cerimonies-dentrega-Nobel_2003809728_53301725_100x56.jpg"
                             width="100"
                             height="56"
                             alt="Imatge d&#039;arxiu d&#039;una de les cerimònies d&#039;entrega del premi Nobel"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://llegim.ara.cat/actualitat/LAcademia-Sueca-concedir-Nobel-literatura_0_2003799706.html" class="lnk m3 gdatalayer_com_related">L&#039;Acadèmia Sueca estudia no concedir el Nobel de literatura aquest any</a>

	</li>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/13/imatges/Sueca-Nobel-Literatura-Sara-Danius_1996010523_52923874_100x56.jpg">La cap de l&#039;Acadèmia Sueca que dona el Nobel de Literatura, Sara Danius, anuncia la seva dimissió</a>

                            
        
             
             
            <a class="img-item" href="https://www.ara.cat/internacional/Dimiteix-lacademia-Nobel-Literatura-dassetjament_0_1996000485.html" title="La cap de l&#039;Acadèmia Sueca que dona el Nobel de Literatura, Sara Danius, anuncia la seva dimissió">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/13/imatges/Sueca-Nobel-Literatura-Sara-Danius_1996010523_52923874_100x56.jpg"
                             width="100"
                             height="56"
                             alt="La cap de l&#039;Acadèmia Sueca que dona el Nobel de Literatura, Sara Danius, anuncia la seva dimissió"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="https://www.ara.cat/internacional/Dimiteix-lacademia-Nobel-Literatura-dassetjament_0_1996000485.html" class="lnk m3 gdatalayer_com_related">L’escàndol d’abusos fa dimitir la secretària que anuncia el Nobel de literatura</a>

	</li>
          </ul>
  </div>

</div>
				<!-- mt = 1525445014 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/LAcademia-Sueca-divendres-Nobel-Literatura_0_2008599233.html" title="L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura">L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/JL-Badal-Teresa-Premis-Critica_0_2007399341.html" title="J.L. Badal, Teresa d&#039;Arenys i Mercè Ibarz s&#039;enduen els premis Crítica Serra d&#039;Or">J.L. Badal, Teresa d&#039;Arenys i Mercè Ibarz s&#039;enduen els premis Crítica Serra d&#039;Or</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Mircea-Cartarescu-Brooks-Barcelona-Poesia_0_2007999377.html" title="Mircea Cartarescu, Ben Brooks i Raúl Zurita encapçalen el cartell del Barcelona Poesia">Mircea Cartarescu, Ben Brooks i Raúl Zurita encapçalen el cartell del Barcelona Poesia</a>
      </li>
      </ol>
</div>
<!-- /mt = 1525445014 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">1</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/05/04/ARANWS20180504_0113/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1525445110 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Sílvia Soler, Tina Vallès, Enric Umbert i Carme Martí, entre els finalistes del premi Crexells">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Sílvia Soler, Tina Vallès, Enric Umbert i Carme Martí, entre els finalistes del premi Crexells" href="https://llegim.ara.cat/actualitat/Silvia-Soler-Valles-Umbert-Crexells_0_2008599301.html"
								   target="_self">Sílvia Soler, Tina Vallès, Enric Umbert i Carme Martí, entre els finalistes del premi Crexells</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/04/cultura/biblioteca-lAteneu-Barcelones_2008609384_53517108_399x224.jpg">Sílvia Soler, Tina Vallès, Enric Umbert i Carme Martí, entre els finalistes del premi Crexells</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Silvia-Soler-Valles-Umbert-Crexells_0_2008599301.html" title="Sílvia Soler, Tina Vallès, Enric Umbert i Carme Martí, entre els finalistes del premi Crexells">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/04/cultura/biblioteca-lAteneu-Barcelones_2008609384_53517108_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Sílvia Soler, Tina Vallès, Enric Umbert i Carme Martí, entre els finalistes del premi Crexells"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura" href="https://llegim.ara.cat/actualitat/LAcademia-Sueca-divendres-Nobel-Literatura_0_2008599233.html"
								   target="_self">L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/26/actualitat/Imatge-darxiu-cerimonies-dentrega-Nobel_2003809728_53301683_399x224.jpg">L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/LAcademia-Sueca-divendres-Nobel-Literatura_0_2008599233.html" title="L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/26/actualitat/Imatge-darxiu-cerimonies-dentrega-Nobel_2003809728_53301683_399x224.jpg"
                             width="399"
                             height="224"
                             alt="L&#039;Acadèmia Sueca ajorna la concessió del Nobel de literatura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 J.L. Badal, Teresa d&#039;Arenys i Mercè Ibarz s&#039;enduen els premis Crítica Serra d&#039;Or">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="J.L. Badal, Teresa d&#039;Arenys i Mercè Ibarz s&#039;enduen els premis Crítica Serra d&#039;Or" href="https://llegim.ara.cat/actualitat/JL-Badal-Teresa-Premis-Critica_0_2007399341.html"
								   target="_self">J.L. Badal, Teresa d&#039;Arenys i Mercè Ibarz s&#039;enduen els premis Crítica Serra d&#039;Or</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/09/fossim-planta-nostres-serien-preguntes_1921017972_49356363_399x224.jpg">J.L. Badal, Teresa d&#039;Arenys i Mercè Ibarz s&#039;enduen els premis Crítica Serra d&#039;Or</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/JL-Badal-Teresa-Premis-Critica_0_2007399341.html" title="J.L. Badal, Teresa d&#039;Arenys i Mercè Ibarz s&#039;enduen els premis Crítica Serra d&#039;Or">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/09/fossim-planta-nostres-serien-preguntes_1921017972_49356363_399x224.jpg"
                             width="399"
                             height="224"
                             alt="J.L. Badal, Teresa d&#039;Arenys i Mercè Ibarz s&#039;enduen els premis Crítica Serra d&#039;Or"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Mircea Cartarescu, Ben Brooks i Raúl Zurita encapçalen el cartell del Barcelona Poesia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/13/cultura/Mircea-Cartarescu-llibreria-Calders_1923417871_49484141_315x177.jpg">Mircea Cartarescu, a la llibreria Calders</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mircea-Cartarescu-Brooks-Barcelona-Poesia_0_2007999377.html" title="Mircea Cartarescu, a la llibreria Calders">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/13/cultura/Mircea-Cartarescu-llibreria-Calders_1923417871_49484141_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Mircea Cartarescu, a la llibreria Calders"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Mircea-Cartarescu-Brooks-Barcelona-Poesia_0_2007999377.html" class="lnk gdatalayer_com_mes_contents">Mircea Cartarescu, Ben Brooks i Raúl Zurita encapçalen el cartell del Barcelona Poesia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La llibreria La Tralla de Vic abaixa la persiana després de 42 anys d&#039;història">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/05/03/cultura/llibreria-Tralla-Vic_2008009345_53484127_315x177.jpg">La llibreria La Tralla de Vic</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/llibreria-Tralla-Vic-persiana-dhistoria_0_2007999321.html" title="La llibreria La Tralla de Vic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/05/03/cultura/llibreria-Tralla-Vic_2008009345_53484127_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La llibreria La Tralla de Vic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/llibreria-Tralla-Vic-persiana-dhistoria_0_2007999321.html" class="lnk gdatalayer_com_mes_contents">La llibreria La Tralla de Vic abaixa la persiana després de 42 anys d&#039;història</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Sant Jordi">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/28/opinio/Sant-Jordi_2005009534_53352871_315x177.jpg">Sant Jordi</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Sant-Jordi_0_2004999551.html" title="Sant Jordi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/28/opinio/Sant-Jordi_2005009534_53352871_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Sant Jordi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Sant-Jordi_0_2004999551.html" class="lnk gdatalayer_com_mes_contents">Sant Jordi</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Vida d’un patriota">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/28/ficcio/Vida-dun-patriota_2005009673_53366486_315x177.jpg">Vida d’un patriota</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/Vida-dun-patriota_0_2004999638.html" title="Vida d’un patriota">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/28/ficcio/Vida-dun-patriota_2005009673_53366486_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Vida d’un patriota"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/Vida-dun-patriota_0_2004999638.html" class="lnk gdatalayer_com_mes_contents">Vida d’un patriota</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El llibre en valencià no alça  el vol">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/28/valencia-dificultats-Catalunya-Suport-politiques_2005009583_53358313_315x177.jpg">El llibre  En valencià no alça 
 El vol  Les dificultats per accedir al mercat de Catalunya  Suport a les polítiques del govern valencià</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/valencia-dificultats-Catalunya-Suport-politiques_0_2004999593.html" title="El llibre  En valencià no alça 
 El vol  Les dificultats per accedir al mercat de Catalunya  Suport a les polítiques del govern valencià">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/28/valencia-dificultats-Catalunya-Suport-politiques_2005009583_53358313_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El llibre  En valencià no alça 
 El vol  Les dificultats per accedir al mercat de Catalunya  Suport a les polítiques del govern valencià"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/reportatges/valencia-dificultats-Catalunya-Suport-politiques_0_2004999593.html" class="lnk gdatalayer_com_mes_contents">El llibre en valencià no alça  el vol</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Un dolor tan gran que ni gosem sentir-lo">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/28/opinio/dolor-tan-gran-gosem-sentir-lo_2005009535_53352951_315x177.jpg">Un dolor tan gran que ni gosem sentir-lo</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/dolor-tan-gran-gosem-sentir-lo_0_2004999552.html" title="Un dolor tan gran que ni gosem sentir-lo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/28/opinio/dolor-tan-gran-gosem-sentir-lo_2005009535_53352951_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un dolor tan gran que ni gosem sentir-lo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/dolor-tan-gran-gosem-sentir-lo_0_2004999552.html" class="lnk gdatalayer_com_mes_contents">Un dolor tan gran que ni gosem sentir-lo</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Per què els homes fan amistat sense paraules">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/28/opinio/que-homes-amistat-paraules_2005009540_53353511_315x177.jpg">Per què els homes fan amistat sense paraules</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/que-homes-amistat-paraules_0_2004999559.html" title="Per què els homes fan amistat sense paraules">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/28/opinio/que-homes-amistat-paraules_2005009540_53353511_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Per què els homes fan amistat sense paraules"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/que-homes-amistat-paraules_0_2004999559.html" class="lnk gdatalayer_com_mes_contents">Per què els homes fan amistat sense paraules</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Sant Jordi contra  la crisi">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Sant-Jordi-contra-crisi_0_2004999497.html" class="lnk gdatalayer_com_mes_contents">Sant Jordi contra  la crisi</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1525445110 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1525445227 -->
<!-- /mt = 1525445227 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1525445031 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1525445031 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_46420302" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_46420302").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_46420302", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_46420302").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_46420302").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_46420302").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_46420302").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_46420302").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_46420302").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'ARA/Agències';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/LAcademia-Sueca-divendres-Nobel-Literatura_0_2008599233.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=416222068" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180504_0113" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180504_0113&rand=1396023404" />
</noscript>
</body>
</html>