<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-05-05T13:05:57+02:00"/>
  <meta property="article:published_time" content="2020-05-05T12:53:20+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Joël Dicker,Edicions la Campana,Suïssa,Novel·la Negra"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&#039;L&#039;enigma de l&#039;habitació 622&#039; és una investigació policial ambientada a Suïssa"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Joel,Dicker,publica,nova,novella"/>
  <meta name="news_keywords" content="Joel, Dicker, publica, nova, novella"/>
  <meta property="og:description" content="&#039;L&#039;enigma de l&#039;habitació 622&#039; és una investigació policial ambientada a Suïssa"/>
  <meta property="og:image" content="https://llegim.ara.cat/2018/06/23/opinio/DICKER-AQUESTA-SETMANA-HESPERIA-PRESIDENTE_2038606179_54779016_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Joel-Dicker-publica-nova-novella_0_2447755295.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&#039;L&#039;enigma de l&#039;habitació 622&#039; és una investigació policial ambientada a Suïssa"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2018/06/23/opinio/DICKER-AQUESTA-SETMANA-HESPERIA-PRESIDENTE_2038606179_54779016_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny"/>


    
        <!-- mt = 1588678075 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=6fa7fe2721cb0496ffd61ae8884fc1de" rel="stylesheet" type="text/css" />
<!-- /mt = 1588678075 -->
    <!-- mt = 1588678075 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=223198724c0c37165ac2f4cff7d8da5c" rel="stylesheet" type="text/css" />
<!-- /mt = 1588678075 -->

<!-- mt = 1588678114 -->
<!-- /mt = 1588678114 -->

<!-- mt = 1588678350 -->
<!-- /mt = 1588678350 -->

    <!-- mt = 1588677159 -->
<!-- /mt = 1588677159 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1588678075 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1588678075 -->
    <!-- mt = 1588678075 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1588678075 -->
    <!-- mt = 1588678317 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1588678317 -->
    <!-- mt = 1588678317 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1588678317 -->
    <!-- mt = 1588678317 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1588678317 -->
    <!-- mt = 1588678317 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1588678317 -->
    <!-- mt = 1588678317 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1588678317 -->
    <!-- mt = 1588678317 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1588678317 -->
    <!-- mt = 1588678075 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1588678075 -->
    <!-- mt = 1588678075 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1588678075 -->
    <!-- mt = 1588678075 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1588678075 -->
    <!-- mt = 1588678075 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1588678075 -->


    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Joel-Dicker-publica-nova-novella_0_2447755295.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/actualitat/Joel-Dicker-publica-nova-novella_0_2447755295.amp.html"/>
    
    <!-- mt = 1588678114 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1588678114 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Jordi Nopca');
                googletag.pubads().setTargeting('tags', ['Joël Dicker','Edicions la Campana','Suïssa','Novel·la Negra']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200505_0095');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://llegim.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1588676762 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200505_0095', 
    'fechaPublicacionNoticia':'05-05-2020', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'joël dicker,edicions la campana,suïssa,novel·la negra', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Joel-Dicker-publica-nova-novella_0_2447755295.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'3', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1588629600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1588678271 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1588678271 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1412281929" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1412281929").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1412281929", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1412281929").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1412281929").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1412281929").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1412281929").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1412281929").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1412281929").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1588678272 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1588678271 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1588678271 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1588678272 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_102381596" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_102381596").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_102381596", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_102381596").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_102381596").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_102381596").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_102381596").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_102381596").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_102381596").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Novetat editorial</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="05/05/2020">
					<span class="ara-icon-data date">05/05/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny</h1>

					  <h2 class="subtitle x13">'L'enigma de l'habitació 622' és una investigació policial ambientada a Suïssa</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/06/23/opinio/DICKER-AQUESTA-SETMANA-HESPERIA-PRESIDENTE_2038606179_54779001_1500x1021.jpg"
              title="Joël Dicker a Barcelona / CÈLIA ATSET">
       <img src="/2018/06/23/opinio/DICKER-AQUESTA-SETMANA-HESPERIA-PRESIDENTE_2038606179_54779012_766x431.jpg" width="766" height="431" alt="Joël Dicker a Barcelona / CÈLIA ATSET" />
    </a>
          <a href="/2018/06/23/opinio/DICKER-AQUESTA-SETMANA-HESPERIA-PRESIDENTE_2038606179_54779012_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Joël Dicker a Barcelona / CÈLIA ATSET"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_91e5c81f%3Fs%3Dt&amp;via=ARAllegim&amp;text=Jo%C3%ABl%20Dicker%20publica%20la%20seva%20novel%C2%B7la%20%22m%C3%A9s%20personal%22%20al%20juny" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_91e5c81f?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Jo%C3%ABl%20Dicker%20publica%20la%20seva%20novel%C2%B7la%20%22m%C3%A9s%20personal%22%20al%20juny%3A%20http%3A%2F%2Fara.cat%2F_91e5c81f%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny&amp;body=Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny - http://ara.cat/_91e5c81f?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200505_0095"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><span class="mce">Una nit de desembre, un cad&agrave;ver jeu al terra de l'habitaci&oacute; 622 del&nbsp;Palace de Verbier, un hotel de luxe als Alps su&iuml;ssos. La investigaci&oacute; policial no arribar&agrave; mai enlloc i el pas del temps far&agrave; que molts oblidin el que ha passat. Anys m&eacute;s tard, a principis de l'estiu, l'escriptor Jo&euml;l Dicker arriba a aquest mateix hotel per passar-hi les vacances i recuperar-se d'una ruptura sentimental. No s'imagina que acabar&agrave; investigant aquell vell crim i que no ho far&agrave; sol: Scarlett, la bella hoste i aspirant a novel&middot;lista de l'habitaci&oacute; del costat, l'acompanyar&agrave; en la recerca mentre intenta aprendre tamb&eacute; les claus per escriure un bon llibre.</span></p><p class="mce"><span class="mce">Aquest &eacute;s el punt de partida de <em class="mce">L'enigma de l'habitaci&oacute; 622</em>, la novel&middot;la que Jo&euml;l Dicker publicar&agrave; en catal&agrave; a La Campana el pr&ograve;xim 3 de juny. El llibre arriba dos anys despr&eacute;s de <em class="mce">La desaparici&oacute; de Stephanie Mailer</em> i torna a ser una hist&ograve;ria d'intriga, en aquest cas ambientada per primera vegada en la traject&ograve;ria de l'autor a la Su&iuml;ssa en qu&egrave; va n&eacute;ixer i encara viu. "</span><span class="mce"><em class="mce">L'enigma de l'habitaci&oacute; 622</em>&nbsp;&eacute;s una novel&middot;la molt especial per a mi,&nbsp;sens dubte la m&eacute;s personal, i potser la m&eacute;s ambiciosa &ndash;diu l'autor&ndash;. &Eacute;s una novel&middot;la polic&iacute;aca, per&ograve; tamb&eacute; un homenatge al meu editor, Bernard de Fallois. Tamb&eacute; &eacute;s la primera vegada que la hist&ograve;ria transcorre a Su&iuml;ssa, m&eacute;s concretament a Ginebra. No &eacute;s f&agrave;cil traslladar a la ficci&oacute; el lloc de la teva realitat quotidiana. Tots aquests elements fan que aquesta novel&middot;la tingui per a mi una resson&agrave;ncia particular i que esperi la seva publicaci&oacute; amb molts nervis, com si es tract&eacute;s del meu primer llibre".</span></p><p class="mce"><span class="mce"></span></p>  <aside class="rel-content"><span class="interviewee m8"><span class="ara-icon-c-mes"></span> <abbr title="Informaci&oacute;n">Info</abbr> </span>
          <h2 class="headline m9 title">
        <a href="https://llegim.ara.cat/reportatges/JoEL-DICKER-costat-comic-tragic_0_2038596173.html" class="lnk gdatalayer_com_rel_noimg mce gdatalayer_com_lnk">Dicker: "L'&egrave;xit t&eacute; un costat c&ograve;mic, per&ograve; tamb&eacute; un de tr&agrave;gic"</a>
      </h2>
      </aside><p class="mce"></p><p class="mce"><strong class="mce">Una traject&ograve;ria amb nou milions de lectors</strong></p><p class="mce"><span class="mce">Fa set anys que el novel&middot;lista su&iacute;s J&ouml;el Dicker passeja per mig m&oacute;n gr&agrave;cies a <em class="mce">La veritat sobre el cas Harry Quebert&nbsp;</em>(La Campana / Alfaguara). La novel&middot;la, que va causar una gran divisi&oacute; d&rsquo;opinions a Fran&ccedil;a &ndash;de l&rsquo;elogi d&rsquo;acad&egrave;mics com&nbsp;<a class="mce gdatalayer_com_lnk" href="https://llegim.ara.cat/Vivim-temps-nihilistes-possible_0_1013898630.html">Marc Fumaroli</a>&nbsp;o de cr&iacute;tics molt coneguts com Bernard Pivot a l&rsquo;acusaci&oacute; d&rsquo;haver plagiat <em class="mce">La taca humana</em>, de Philip Roth&ndash;, es va convertir en un fenomen de vendes: des que va arribar a les llibreries a finals del 2012 se n&rsquo;han venut m&eacute;s de cinc milions d&rsquo;exemplars en 40 lleng&uuml;es.</span></p><p class="mce"><span class="mce">Despr&eacute;s de <em class="mce">La veritat sobre el cas Harry Quebert</em>, Dicker ha publicat <em class="mce">El llibre dels Baltimore</em> (2016) i <em class="mce">La desaparici&oacute; de Stephanie Mailer</em> (2018). L'escriptor su&iacute;s suma m&eacute;s de nou milions d'exemplars venuts i ha aconseguit guardons com el&nbsp;</span><span class="mce">Goncourt des Lyc&eacute;ens, el Gran Premi de Novel&middot;la de l'Acad&egrave;mia Francesa, el Premi Lire i el Premi Qu&eacute;&nbsp;Leer.&nbsp;</span></p><p class="mce"><span class="mce">&ldquo;&Eacute;s un problema que hi hagi lectors que continu&iuml;n creient que escric novel&middot;la negra &ndash;assegurava l&rsquo;autor a l'ARA el 2018&ndash;. &Eacute;s evident que hi ha una intriga, per&ograve; per sobre de tot el que vull &eacute;s escriure hist&ograve;ries corals. Qui llegeixi&nbsp;<em class="mce">La desaparici&oacute; de Stephanie Mailer</em>&nbsp;intentant seguir nom&eacute;s el misteri se sorprendr&agrave; que hi hagi tants personatges que es dediquen a distreure l&rsquo;acci&oacute; principal. &Eacute;s com si demanessis un caf&egrave; en un bar i et servissin un te&rdquo;.</span></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/joel_dicker.html"
		       class="tag x17"
		       title="Joël Dicker"><span>Joël Dicker</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/edicions_la_campana.html"
		       class="tag x17"
		       title="Edicions la Campana"><span>Edicions la Campana</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/suissa.html"
		       class="tag x17"
		       title="Suïssa"><span>Suïssa</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/novel-la_negra.html"
		       class="tag x17"
		       title="Novel·la Negra"><span>Novel·la Negra</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1588678269 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Joel-Dicker-publica-nova-novella_0_2447755295.html">
				Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/llibreries-comencen-recuperar-normalitat-desconfinament-coronavirus-covid-19_0_2447155367.html">
				Les llibreries comencen a recuperar la normalitat
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1588678273 -->
<!-- /mt = 1588678273 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1588678269 -->
							</div>

			<div class="box">
								<!-- mt = 1588678317 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/index-lectura-creixement-confinament-llegir-literatura-coronavirus-covid-19_0_2447155411.html" title="El confinament fa créixer els lectors habituals a l&#039;Estat">El confinament fa créixer els lectors habituals a l&#039;Estat</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/reportatges/Revisar-Josep-Carner_0_2445955393.html" title="Revisar Josep Carner">Revisar Josep Carner</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/malediccio-esperar_0_2445955399.html" title="La maledicció d’haver d’esperar">La maledicció d’haver d’esperar</a>
      </li>
      </ol>
</div>
<!-- /mt = 1588678317 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/05/05/ARANWS20200505_0095/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1588678271 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny" href="https://llegim.ara.cat/actualitat/Joel-Dicker-publica-nova-novella_0_2447755295.html"
								   target="_self">Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/23/opinio/DICKER-AQUESTA-SETMANA-HESPERIA-PRESIDENTE_2038606179_54779032_399x224.jpg">Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Joel-Dicker-publica-nova-novella_0_2447755295.html" title="Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/23/opinio/DICKER-AQUESTA-SETMANA-HESPERIA-PRESIDENTE_2038606179_54779032_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Joël Dicker publica la seva novel·la &quot;més personal&quot; al juny"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El confinament fa créixer els lectors habituals a l&#039;Estat">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El confinament fa créixer els lectors habituals a l&#039;Estat" href="https://llegim.ara.cat/actualitat/index-lectura-creixement-confinament-llegir-literatura-coronavirus-covid-19_0_2447155411.html"
								   target="_self">El confinament fa créixer els lectors habituals a l&#039;Estat</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/16/Quins-son-llibres-enganxen-adolescents_2381772088_68916316_399x224.png">El confinament fa créixer els lectors habituals a l&#039;Estat</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/index-lectura-creixement-confinament-llegir-literatura-coronavirus-covid-19_0_2447155411.html" title="El confinament fa créixer els lectors habituals a l&#039;Estat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/16/Quins-son-llibres-enganxen-adolescents_2381772088_68916316_399x224.png"
                             width="399"
                             height="224"
                             alt="El confinament fa créixer els lectors habituals a l&#039;Estat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Les llibreries volen obrir el 4 de maig amb cita prèvia o atenció individual">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les llibreries volen obrir el 4 de maig amb cita prèvia o atenció individual" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-llibreries-dilluns-atencio-individual-especials_0_2444755644.html"
								   target="_self">Les llibreries volen obrir el 4 de maig amb cita prèvia o atenció individual</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/23/imatges/llibreria-Laie-Sant-Jordi_2440566195_71375947_399x224.jpg">Les llibreries volen obrir el 4 de maig amb cita prèvia o atenció individual</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-llibreries-dilluns-atencio-individual-especials_0_2444755644.html" title="Les llibreries volen obrir el 4 de maig amb cita prèvia o atenció individual">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/23/imatges/llibreria-Laie-Sant-Jordi_2440566195_71375947_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Les llibreries volen obrir el 4 de maig amb cita prèvia o atenció individual"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Les llibreries comencen a recuperar la normalitat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/04/cultura/Eric-Arco-llibreter-Documenta-entregant_2447165415_71602325_315x177.jpg">Èric del Arco, llibreter de la Documenta, entregant un llibre a una clienta aquest dilluns</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/llibreries-comencen-recuperar-normalitat-desconfinament-coronavirus-covid-19_0_2447155367.html" title="Èric del Arco, llibreter de la Documenta, entregant un llibre a una clienta aquest dilluns">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/04/cultura/Eric-Arco-llibreter-Documenta-entregant_2447165415_71602325_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Èric del Arco, llibreter de la Documenta, entregant un llibre a una clienta aquest dilluns"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Sector editorial</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/llibreries-comencen-recuperar-normalitat-desconfinament-coronavirus-covid-19_0_2447155367.html" class="lnk gdatalayer_com_mes_contents">Les llibreries comencen a recuperar la normalitat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 De com s’encén una flama">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/02/opinio/encen-flama_2445965479_71558927_315x177.jpg">De com s’encén 
 Una flama</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/no_ficcio/encen-flama_0_2445955504.html" title="De com s’encén 
 Una flama">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/02/opinio/encen-flama_2445965479_71558927_315x177.jpg"
                             width="300"
                             height="169"
                             alt="De com s’encén 
 Una flama"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/no_ficcio/encen-flama_0_2445955504.html" class="lnk gdatalayer_com_mes_contents">De com s’encén una flama</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_forns/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Forns</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Les relacions humanes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/10/29/cami-porta-fins-Natalia-Ginzburg_1677442261_34925069_315x177.jpg">El camí que porta fins a Natalia Ginzburg</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/relacions-humanes_0_2445955505.html" title="El camí que porta fins a Natalia Ginzburg">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/10/29/cami-porta-fins-Natalia-Ginzburg_1677442261_34925069_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El camí que porta fins a Natalia Ginzburg"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/relacions-humanes_0_2445955505.html" class="lnk gdatalayer_com_mes_contents">Les relacions humanes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Una lliçó sobre l’ànima humana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/02/opinio/llico-sobre-anima-humana_2445965481_71559161_315x177.jpg">Una lliçó sobre l’ànima humana</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/llico-sobre-anima-humana_0_2445955506.html" title="Una lliçó sobre l’ànima humana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/02/opinio/llico-sobre-anima-humana_2445965481_71559161_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una lliçó sobre l’ànima humana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/llico-sobre-anima-humana_0_2445955506.html" class="lnk gdatalayer_com_mes_contents">Una lliçó sobre l’ànima humana</a>
    </h2>

          <div class="signature">
	<a href="/firmes/joan_gari/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Joan Garí</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 El Sherlock de la finestra">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2012/01/04/societat/XIX-Casamartina-XX-Balenciaga-Vidiella_621547848_11248362_315x177.jpg">RETORN  L&#039;abric amb capa forma part de la identitat del famós detectiu creat per Arthur Conan Doyle. Aquesta peça d&#039;abric romàntic es cola aquest hivern als armaris femenins.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Sherlock-finestra_0_2445955501.html" title="RETORN  L&#039;abric amb capa forma part de la identitat del famós detectiu creat per Arthur Conan Doyle. Aquesta peça d&#039;abric romàntic es cola aquest hivern als armaris femenins.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2012/01/04/societat/XIX-Casamartina-XX-Balenciaga-Vidiella_621547848_11248362_315x177.jpg"
                             width="300"
                             height="169"
                             alt="RETORN  L&#039;abric amb capa forma part de la identitat del famós detectiu creat per Arthur Conan Doyle. Aquesta peça d&#039;abric romàntic es cola aquest hivern als armaris femenins."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">AIXÒ NO CAL DIR-HO</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Sherlock-finestra_0_2445955501.html" class="lnk gdatalayer_com_mes_contents">El Sherlock de la finestra</a>
    </h2>

          <div class="signature">
	<a href="/firmes/javier_perez_andujar/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Javier Pérez Andújar</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Estadístiques">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Estadistiques_0_2445955502.html" class="lnk gdatalayer_com_mes_contents">Estadístiques</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Una versió africanista i feminista d’‘Inside out’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/02/versio-Africanista-feminista-Inside-out_2445965398_71549810_315x177.jpg">Una versió 
 Africanista i feminista d’‘Inside out’</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/versio-Africanista-feminista-Inside-out_0_2445955405.html" title="Una versió 
 Africanista i feminista d’‘Inside out’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/02/versio-Africanista-feminista-Inside-out_2445965398_71549810_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una versió 
 Africanista i feminista d’‘Inside out’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE DE LA SETMANA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/versio-Africanista-feminista-Inside-out_0_2445955405.html" class="lnk gdatalayer_com_mes_contents">Una versió africanista i feminista d’‘Inside out’</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La maledicció d’haver d’esperar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/02/opinio/LLUCIA-RAMIS_2445965392_71548640_315x177.jpg">LLUCIA RAMIS</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/malediccio-esperar_0_2445955399.html" title="LLUCIA RAMIS">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/02/opinio/LLUCIA-RAMIS_2445965392_71548640_315x177.jpg"
                             width="300"
                             height="169"
                             alt="LLUCIA RAMIS"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/malediccio-esperar_0_2445955399.html" class="lnk gdatalayer_com_mes_contents">La maledicció d’haver d’esperar</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1588678271 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1588678315 -->
<!-- /mt = 1588678315 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1588678271 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1588678271 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1382049847" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1382049847").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1382049847", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1382049847").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1382049847").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1382049847").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1382049847").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1382049847").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1382049847").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Joel-Dicker-publica-nova-novella_0_2447755295.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=1096783127" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200505_0095" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200505_0095&rand=1615076871" />
</noscript>
</body>
</html>