<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-08-15T00:01:10+02:00"/>
  <meta property="article:published_time" content="2018-08-15T00:00:00+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="El llibre del dia,Gerard Quintana"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El cantant recomana &#039;El mestre i Margarida&#039;, una obra que va rellegir fa dos estius i que considera hipnòtica i transformadora"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Gerard,Quintana,Bulgakov,sempre,ensenya"/>
  <meta name="news_keywords" content="Gerard, Quintana, Bulgakov, sempre, ensenya"/>
  <meta property="og:description" content="El cantant recomana &#039;El mestre i Margarida&#039;, una obra que va rellegir fa dos estius i que considera hipnòtica i transformadora"/>
  <meta property="og:image" content="https://llegim.ara.cat/2018/08/15/estiu/Bulgakov-sempre-ensenya-GERARD-QUINTANAcantant_2070402949_56031555_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Gerard-Quintana-Bulgakov-sempre-ensenya_0_2070392952.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El cantant recomana &#039;El mestre i Margarida&#039;, una obra que va rellegir fa dos estius i que considera hipnòtica i transformadora"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2018/08/15/estiu/Bulgakov-sempre-ensenya-GERARD-QUINTANAcantant_2070402949_56031555_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”"/>


    
        <!-- mt = 1534289554 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=421c03781f773b454e6aa56c411efefa" rel="stylesheet" type="text/css" />
<!-- /mt = 1534289554 -->
    <!-- mt = 1534289554 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=6b1d701c9798469d06e5e684be63698c" rel="stylesheet" type="text/css" />
<!-- /mt = 1534289554 -->

<!-- mt = 1534289433 -->
<!-- /mt = 1534289433 -->

<!-- mt = 1534289804 -->
<!-- /mt = 1534289804 -->

    <!-- mt = 1534284073 -->
<!-- /mt = 1534284073 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Gerard Quintana: \u201cBulg\u00e0kov sempre t\u2019ensenya alguna cosa nova\u201d",
        "url": "https://llegim.ara.cat/actualitat/Gerard-Quintana-Bulgakov-sempre-ensenya_0_2070392952.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://llegim.ara.cat/2018/08/15/estiu/Bulgakov-sempre-ensenya-GERARD-QUINTANAcantant_2070402949_56031541_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2018-08-15T00:00:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "llegim",
                "url": "https://llegim.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "llegim",
            "url": "https://llegim.ara.cat",
            "sameAs": [
                "https://twitter.com/ARAllegim",
                "https://www.facebook.com/ARAllegim",
                "https://llegim.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2018-08-15T00:01:10+02:00",
        "mainEntityOfPage": "https://llegim.ara.cat/actualitat/Gerard-Quintana-Bulgakov-sempre-ensenya_0_2070392952.html",
        "alternativeHeadline": "El cantant recomana 'El mestre i Margarida', una obra que va rellegir fa dos estius i que considera...",
        "articleSection": "Actualitat",
        "articleBody": "Mentre enllesteix la seva primera novel\u00b7la, Gerard Quintana (Girona, 1964) fulleja els assaigs fotogr\u00e0fics  Ver \u00e9s un todo, de Henri Cartier-Bresson, i Para entender la fotograf\u00eda, de John Berger, i est\u00e0 impacient per llegir  Devotion, el nou assaig musical de la cantant i poeta nord-americana Patti Smith. El vocalista de Sopa de Cabra t\u00e9 tants llibres entre mans que li \u00e9s dif\u00edcil escollir-ne nom\u00e9s un. \u201cEm quedo amb  El mestre i Margarida (La Magrana / Alianza), de Mikha\u00efl Bulg\u00e0kov. El vaig rellegir fa dos estius i encara en noto el seu regust a dins\u201d, diu.L\u2019\u00faltima obra de l\u2019escriptor rus tracta en clau sat\u00edrica l\u2019arribada del diable i la seva extravagant cort a la societat sovi\u00e8tica dels anys trenta, subvertint l\u2019ordre establert i sembrant el caos. Bulg\u00e0kov va escriure la novel\u00b7la entre el 1928 i el 1940, per\u00f2, a causa de la repressi\u00f3 del r\u00e8gim estalinista, no es va publicar fins al 1966 -m\u00e9s de vint-i-cinc anys despr\u00e9s de la seva mort-, en una versi\u00f3 censurada. La primera versi\u00f3 completa es va publicar a Alemanya el 1967, recollint els manuscrits de l\u2019escriptor que s\u2019havien distribu\u00eft clandestinament. \u201c El mestre i Margarida \u00e9s un llibre etern i infinit. L\u2019he llegit tres vegades i cadascuna m\u2019ha ensenyat alguna cosa nova\u201d, afirma Gerard Quintana sobre aquesta obra \u201chipn\u00f2tica i transformadora\u201d que va inspirar la can\u00e7\u00f3  Sympathy for the devil dels Rolling Stones.Segons Quintana, aquells que s\u2019entreguin de ple a aquesta lectura hi podran sentir un ress\u00f2 especial amb \u201cla situaci\u00f3 d\u2019anormalitat pol\u00edtica actual\u201d. \u00c9s per aix\u00f2 que recomana El mestre i Margarida a qualsevol persona que vulgui reflexionar i que no es conformi nom\u00e9s amb passar una estona entretinguda. \u201cEl diable de Bulg\u00e0kov se sentiria com a casa en aquest ambient de clavegueres, jutges suprems i deliris involucionistes\u201d, conclou el cantant."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://llegim.ara.cat/actualitat/",
                    "name": "Actualitat"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1534289555 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1534289555 -->
    <!-- mt = 1534289555 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=29b4f1ae06eb4a3cdde5b94bf20ddc09"></script>
<!-- /mt = 1534289555 -->
    <!-- mt = 1534289805 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1534289805 -->
    <!-- mt = 1534289805 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1534289805 -->
    <!-- mt = 1534289804 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1534289804 -->
    <!-- mt = 1534289804 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1534289804 -->
    <!-- mt = 1534289805 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1534289805 -->
    <!-- mt = 1534289804 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1534289804 -->
    <!-- mt = 1534289555 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1534289555 -->
    <!-- mt = 1534289555 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1534289555 -->
    <!-- mt = 1534289555 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1534289555 -->
    <!-- mt = 1534289554 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=8cbd0d46b587d4933dec27d486e5e906"></script>
<!-- /mt = 1534289554 -->
    <!-- mt = 1534289555 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1534289555 -->


    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Gerard-Quintana-Bulgakov-sempre-ensenya_0_2070392952.html"/>
    
    <!-- mt = 1534289434 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1534289434 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'MARTA NIN LOSCOS');
                googletag.pubads().setTargeting('tags', ['El llibre del dia','Gerard Quintana']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180815_0012');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1534284077 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180815_0012', 
    'fechaPublicacionNoticia':'15-08-2018', 
    'autorNoticia':'marta nin loscos', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'el llibre del dia,gerard quintana', 
    'formatoNoticia':'papel', 
    'uri':'/actualitat/Gerard-Quintana-Bulgakov-sempre-ensenya_0_2070392952.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1534284000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1534289360 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1534289360 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_482762236" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_482762236").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_482762236", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_482762236").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_482762236").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_482762236").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_482762236").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_482762236").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_482762236").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1534289442 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1534289360 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1534289360 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1534289442 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_15730604" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_15730604").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_15730604", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_15730604").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_15730604").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_15730604").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_15730604").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_15730604").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_15730604").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">

        <div class="col732">

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7b67b078%3Fs%3Dt&amp;via=ARAllegim&amp;text=Gerard%20Quintana%3A%20%E2%80%9CBulg%C3%A0kov%20sempre%20t%E2%80%99ensenya%20alguna%20cosa%20nova%E2%80%9D" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7b67b078?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Gerard%20Quintana%3A%20%E2%80%9CBulg%C3%A0kov%20sempre%20t%E2%80%99ensenya%20alguna%20cosa%20nova%E2%80%9D%3A%20http%3A%2F%2Fara.cat%2F_7b67b078%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”&amp;body=http://ara.cat/_7b67b078?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/actualitat/Gerard-Quintana-Bulgakov-sempre-ensenya_0_2070392952.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">

                    <div class="md-review md">
	<div class="flex-container">

		<figure class="mg">

							<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-item" title="“Bulgàkov sempre t’ensenya alguna cosa nova” GERARD QUINTANAcantant">
	
        <img class="photo lazy"
             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
             data-src="/2018/08/15/estiu/Bulgakov-sempre-ensenya-GERARD-QUINTANAcantant_2070402949_56031619_188x250.jpg"
             width="188"
             height="250"
             alt="“Bulgàkov sempre t’ensenya alguna cosa nova” GERARD QUINTANAcantant"/>
        </a>

    
</span><!-- .obj-image -->

			
		</figure>

		<div class="mt">
			<div class="critic-resume">

				<p class="duration f3">496 PÁG. 12 €</p>
			</div>

			<h2 class="headline f1">El mestre i Margarida</h2>

			<div class="cast">

									<p class="cast-component f3">						<span class="cast-role f2">Autor:</span> Mikhaïl Bulgàkov
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">Editorial:</span> La Magrana
					</p>
				
									<p class="cast-component f3">
						<span class="cast-role f2">Traductor:</span>  Manuel de Seabra
					</p>
				
			</div>

		</div>
	</div>
</div>

                    <div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>EL LLIBRE DEL DIA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">MARTA NIN LOSCOS</span>
					
				</div>
			
			
							<time class="datatime" datetime="15/08/2018">
					<span class="ara-icon-data date">15/08/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”</h1>

					  <h2 class="subtitle x13">El cantant recomana 'El mestre i Margarida', una obra que va rellegir fa dos estius i que considera hipnòtica i transformadora</h2>
		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">MARTA NIN LOSCOS</span>
					</div><!-- .signature -->
	
	
</div>

                    <div class="box">
                        <div class="mce-body"><p class="mce">Mentre enllesteix la seva primera novel&middot;la, Gerard Quintana (Girona, 1964) fulleja els assaigs fotogr&agrave;fics <em class="mce"> Ver &eacute;s un todo</em>, de Henri Cartier-Bresson, i <em class="mce">Para entender la fotograf&iacute;a</em>, de John Berger, i est&agrave; impacient per llegir <em class="mce"> Devotion</em>, el nou assaig musical de la cantant i poeta nord-americana Patti Smith. El vocalista de Sopa de Cabra t&eacute; tants llibres entre mans que li &eacute;s dif&iacute;cil escollir-ne nom&eacute;s un. &ldquo;Em quedo amb <em class="mce"> El mestre i Margarida</em> (La Magrana / Alianza), de Mikha&iuml;l Bulg&agrave;kov. El vaig rellegir fa dos estius i encara en noto el seu regust a dins&rdquo;, diu.</p><p class="mce">L&rsquo;&uacute;ltima obra de l&rsquo;escriptor rus tracta en clau sat&iacute;rica l&rsquo;arribada del diable i la seva extravagant cort a la societat sovi&egrave;tica dels anys trenta, subvertint l&rsquo;ordre establert i sembrant el caos. Bulg&agrave;kov va escriure la novel&middot;la entre el 1928 i el 1940, per&ograve;, a causa de la repressi&oacute; del r&egrave;gim estalinista, no es va publicar fins al 1966 -m&eacute;s de vint-i-cinc anys despr&eacute;s de la seva mort-, en una versi&oacute; censurada. La primera versi&oacute; completa es va publicar a Alemanya el 1967, recollint els manuscrits de l&rsquo;escriptor que s&rsquo;havien distribu&iuml;t clandestinament. &ldquo;<em class="mce"> El mestre i Margarida</em> &eacute;s un llibre etern i infinit. L&rsquo;he llegit tres vegades i cadascuna m&rsquo;ha ensenyat alguna cosa nova&rdquo;, afirma Gerard Quintana sobre aquesta obra &ldquo;hipn&ograve;tica i transformadora&rdquo; que va inspirar la can&ccedil;&oacute; <em class="mce"> Sympathy for the devil</em> dels Rolling Stones.</p><p class="mce">Segons Quintana, aquells que s&rsquo;entreguin de ple a aquesta lectura hi podran sentir un ress&ograve; especial amb &ldquo;la situaci&oacute; d&rsquo;anormalitat pol&iacute;tica actual&rdquo;. &Eacute;s per aix&ograve; que recomana <em class="mce">El mestre i Margarida </em>a qualsevol persona que vulgui reflexionar i que no es conformi nom&eacute;s amb passar una estona entretinguda. &ldquo;El diable de Bulg&agrave;kov se sentiria com a casa en aquest ambient de clavegueres, jutges suprems i deliris involucionistes&rdquo;, conclou el cantant.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/el_llibre_del_dia.html"
		       class="tag x17"
		       title="El llibre del dia"><span>El llibre del dia</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/gerard_quintana.html"
		       class="tag x17"
		       title="Gerard Quintana"><span>Gerard Quintana</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
	                        </div>

            <div class="box">
                                <!-- mt = 1534289804 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/bestsellers-que-triomfen-mig-mon_0_2067993240.html" title="Els ‘bestsellers’ que triomfen al món">Els ‘bestsellers’ que triomfen al món</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Javier-olivares-Kureishi-barreja-somnis-amargors_0_2069793032.html" title="Javier Olivares: “Kureishi és una barreja de somnis i amargors”">Javier Olivares: “Kureishi és una barreja de somnis i amargors”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/innocencia-Katherine-Mansfield_0_2070392958.html" title="La innocència de Katherine Mansfield">La innocència de Katherine Mansfield</a>
      </li>
      </ol>
</div>
<!-- /mt = 1534289804 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/08/15/ARANWS20180815_0012/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1534289443 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”" href="https://llegim.ara.cat/actualitat/Gerard-Quintana-Bulgakov-sempre-ensenya_0_2070392952.html"
								   target="_self">Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/15/estiu/Bulgakov-sempre-ensenya-GERARD-QUINTANAcantant_2070402949_56031571_399x224.jpg">Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Gerard-Quintana-Bulgakov-sempre-ensenya_0_2070392952.html" title="Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/15/estiu/Bulgakov-sempre-ensenya-GERARD-QUINTANAcantant_2070402949_56031571_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Gerard Quintana: “Bulgàkov sempre t’ensenya alguna cosa nova”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Milena Busquets: “És un McEwan sensual i pertorbador”">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Milena Busquets: “És un McEwan sensual i pertorbador”" href="https://llegim.ara.cat/actualitat/Milena-busquets-McEwan-sensual-pertorbador_0_2069193082.html"
								   target="_self">Milena Busquets: “És un McEwan sensual i pertorbador”</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/13/estiu/Milena-busquets-EscriptorA-McEwan-pertorbador_2069203083_55996295_399x224.jpg">Milena Busquets: “És un McEwan sensual i pertorbador”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Milena-busquets-McEwan-sensual-pertorbador_0_2069193082.html" title="Milena Busquets: “És un McEwan sensual i pertorbador”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/13/estiu/Milena-busquets-EscriptorA-McEwan-pertorbador_2069203083_55996295_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Milena Busquets: “És un McEwan sensual i pertorbador”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 V.S. Naipaul, la controvertida veu del llegat colonial">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="V.S. Naipaul, la controvertida veu del llegat colonial" href="https://llegim.ara.cat/actualitat/mor-escriptor-britanic-premi-nobel-literatura-vs-naipaul_0_2068593263.html"
								   target="_self">V.S. Naipaul, la controvertida veu del llegat colonial</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/13/premium/VS-Naipaul-foto-arxiu-octubre_2069203114_56000510_399x224.jpg">V.S. Naipaul, la controvertida veu del llegat colonial</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/mor-escriptor-britanic-premi-nobel-literatura-vs-naipaul_0_2068593263.html" title="V.S. Naipaul, la controvertida veu del llegat colonial">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/13/premium/VS-Naipaul-foto-arxiu-octubre_2069203114_56000510_399x224.jpg"
                             width="399"
                             height="224"
                             alt="V.S. Naipaul, la controvertida veu del llegat colonial"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La innocència de Katherine Mansfield">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/15/premium/Katherine-Mansfield-publicar-llibres-alemanya_2070402955_56032142_315x177.jpg">Katherine Mansfield va publicar cinc llibres de contes en vida, entre els quals hi ha En una pensió alemanya.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/innocencia-Katherine-Mansfield_0_2070392958.html" title="Katherine Mansfield va publicar cinc llibres de contes en vida, entre els quals hi ha En una pensió alemanya.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/15/premium/Katherine-Mansfield-publicar-llibres-alemanya_2070402955_56032142_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Katherine Mansfield va publicar cinc llibres de contes en vida, entre els quals hi ha En una pensió alemanya."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/innocencia-Katherine-Mansfield_0_2070392958.html" class="lnk gdatalayer_com_mes_contents">La innocència de Katherine Mansfield</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Javier Olivares: “Kureishi és una barreja de somnis i amargors”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/14/estiu/Javier-olivares-Guionista-Kureishi-amargors_2069803031_56015108_315x177.jpg">Javier olivares Guionista “Kureishi és una barreja de somnis i amargors”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Javier-olivares-Kureishi-barreja-somnis-amargors_0_2069793032.html" title="Javier olivares Guionista “Kureishi és una barreja de somnis i amargors”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/14/estiu/Javier-olivares-Guionista-Kureishi-amargors_2069803031_56015108_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Javier olivares Guionista “Kureishi és una barreja de somnis i amargors”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE DEL DIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Javier-olivares-Kureishi-barreja-somnis-amargors_0_2069793032.html" class="lnk gdatalayer_com_mes_contents">Javier Olivares: “Kureishi és una barreja de somnis i amargors”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Roger Escapa: “González fa memòria d’un periodisme que ja no existeix”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/12/estiu/Gonzalez-periodisme-existeix-Roger-Periodista_2068603165_55979943_315x177.jpg">“González fa memòria d’un periodisme que ja no existeix”  Roger escapa Periodista</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Gonzalez-periodisme-existeix-Roger-Periodista_0_2068593165.html" title="“González fa memòria d’un periodisme que ja no existeix”  Roger escapa Periodista">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/12/estiu/Gonzalez-periodisme-existeix-Roger-Periodista_2068603165_55979943_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“González fa memòria d’un periodisme que ja no existeix”  Roger escapa Periodista"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE DEL DIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Gonzalez-periodisme-existeix-Roger-Periodista_0_2068593165.html" class="lnk gdatalayer_com_mes_contents">Roger Escapa: “González fa memòria d’un periodisme que ja no existeix”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Dolo Beltrán: “William Goldman és per als lectors somiadors&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/11/premium/William-Goldman-somiadors-Dolo-beltranactriu_2068003203_55959669_315x177.jpg">“William Goldman és per als lectors somiadors” Dolo beltránactriu i cantant</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/William-Goldman-somiadors-Dolo-beltranactriu_0_2067993200.html" title="“William Goldman és per als lectors somiadors” Dolo beltránactriu i cantant">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/11/premium/William-Goldman-somiadors-Dolo-beltranactriu_2068003203_55959669_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“William Goldman és per als lectors somiadors” Dolo beltránactriu i cantant"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE DEL DIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/William-Goldman-somiadors-Dolo-beltranactriu_0_2067993200.html" class="lnk gdatalayer_com_mes_contents">Dolo Beltrán: “William Goldman és per als lectors somiadors&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Els ‘bestsellers’ que triomfen al món">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/10/premium/Why-mummy-swears_2067403432_55963003_315x177.jpg">&#039;Why mummy swears&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/bestsellers-que-triomfen-mig-mon_0_2067993240.html" title="&#039;Why mummy swears&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/10/premium/Why-mummy-swears_2067403432_55963003_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Why mummy swears&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LITERATURA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/bestsellers-que-triomfen-mig-mon_0_2067993240.html" class="lnk gdatalayer_com_mes_contents">Els ‘bestsellers’ que triomfen al món</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Cesc Casadesús: “La tendresa de Kent Haruf em va emocionar molt”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/10/estiu/Cesc-casadesusdirector-Kent-Haruf-emocionar_2067403247_55939066_315x177.jpg">Nosaltres en la nit</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Cesc-Casadesus-tendresa-Kent-Haruf-emociona_0_2067393251.html" title="Nosaltres en la nit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/10/estiu/Cesc-casadesusdirector-Kent-Haruf-emocionar_2067403247_55939066_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Nosaltres en la nit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE DEL DIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Cesc-Casadesus-tendresa-Kent-Haruf-emociona_0_2067393251.html" class="lnk gdatalayer_com_mes_contents">Cesc Casadesús: “La tendresa de Kent Haruf em va emocionar molt”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Gemma Brió: “Clara Usón mostra els matisos que té una guerra”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/09/estiu/Gemma-Actriu-dramaturga-Clara-Uson_2066803325_55920001_315x177.jpg">Gemma brió
 Actriu i dramaturga “Clara Usón mostra els matisos que té una guerra”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Gemma-Brio-Clara-Uson-matisos-guerra_0_2066793327.html" title="Gemma brió
 Actriu i dramaturga “Clara Usón mostra els matisos que té una guerra”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/09/estiu/Gemma-Actriu-dramaturga-Clara-Uson_2066803325_55920001_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Gemma brió
 Actriu i dramaturga “Clara Usón mostra els matisos que té una guerra”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE DEL DIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Gemma-Brio-Clara-Uson-matisos-guerra_0_2066793327.html" class="lnk gdatalayer_com_mes_contents">Gemma Brió: “Clara Usón mostra els matisos que té una guerra”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Anna Moliner: “‘Anna Karènina’ és obligatòria per a qualsevol dona”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/08/08/estiu/Anna-Actriu-Karenina-obligatoria-qualsevol_2066203382_55899803_315x177.jpg">Anna moliner Actriu i cantant “‘Anna Karènina’ és obligatòria per a qualsevol dona”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Anna-Karenina-obligatoria-dona-Moliner_0_2066193392.html" title="Anna moliner Actriu i cantant “‘Anna Karènina’ és obligatòria per a qualsevol dona”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/08/08/estiu/Anna-Actriu-Karenina-obligatoria-qualsevol_2066203382_55899803_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Anna moliner Actriu i cantant “‘Anna Karènina’ és obligatòria per a qualsevol dona”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE DEL DIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Anna-Karenina-obligatoria-dona-Moliner_0_2066193392.html" class="lnk gdatalayer_com_mes_contents">Anna Moliner: “‘Anna Karènina’ és obligatòria per a qualsevol dona”</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1534289443 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1534289554 -->
<!-- /mt = 1534289554 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1534289358 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1534289358 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1931896394" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1931896394").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1931896394", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1931896394").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1931896394").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1931896394").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1931896394").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1931896394").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1931896394").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'MARTA NIN LOSCOS';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Gerard-Quintana-Bulgakov-sempre-ensenya_0_2070392952.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=430532472" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180815_0012" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180815_0012&rand=2082673259" />
</noscript>
</body>
</html>