<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Demanen 9 anys de presó per a Ildefonso Falcones per haver defraudat 1,4 milions d&#039;euros</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-02-14T16:20:18+01:00"/>
  <meta property="article:published_time" content="2018-02-14T15:34:48+01:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Ildefonso Falcones"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="També sol·licita una multa de 2,9 milions d&#039;euros i sis anys de presó per al germà de l&#039;autor"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Demanen,Ildefonso,Falcones,defraudar,milions"/>
  <meta name="news_keywords" content="Demanen, Ildefonso, Falcones, defraudar, milions"/>
  <meta property="og:description" content="També sol·licita una multa de 2,9 milions d&#039;euros i sis anys de presó per al germà de l&#039;autor"/>
  <meta property="og:image" content="https://llegim.ara.cat/2013/02/27/cultura/XVIII-XVI-VI-XIX-Laprenentatge_873522688_20338462_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Demanen 9 anys de presó per a Ildefonso Falcones per haver defraudat 1,4 milions d&#039;euros"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="També sol·licita una multa de 2,9 milions d&#039;euros i sis anys de presó per al germà de l&#039;autor"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2013/02/27/cultura/XVIII-XVI-VI-XIX-Laprenentatge_873522688_20338462_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Demanen 9 anys de presó per a Ildefonso Falcones per haver defraudat 1,4 milions d&#039;euros"/>


    
        <!-- mt = 1518621588 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e7f2f95bc00f2798076d030b91b3d147" rel="stylesheet" type="text/css" />
<!-- /mt = 1518621588 -->
    <!-- mt = 1518621588 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1518621588 -->

<!-- mt = 1518621620 -->
<!-- /mt = 1518621620 -->

<!-- mt = 1518621570 -->
<!-- /mt = 1518621570 -->

    <!-- mt = 1518621620 -->
<!-- /mt = 1518621620 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1518621594 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1518621594 -->
    <!-- mt = 1518621588 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=07f3a8996c4ee6725f6d5d08aa87f087"></script>
<!-- /mt = 1518621588 -->
    <!-- mt = 1518621348 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1518621348 -->
    <!-- mt = 1518621348 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1518621348 -->
    <!-- mt = 1518621348 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1518621348 -->
    <!-- mt = 1518621348 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1518621348 -->
    <!-- mt = 1518621348 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1518621348 -->
    <!-- mt = 1518621348 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1518621348 -->
    <!-- mt = 1518621347 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1518621347 -->
    <!-- mt = 1518621588 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1518621588 -->
    <!-- mt = 1518621588 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1518621588 -->
    <!-- mt = 1518621588 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1518621588 -->
    <!-- mt = 1518621588 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1518621588 -->


    
    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html"/>
    
    <!-- mt = 1518621620 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        }
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1518621620 -->

</head>
<!-- t = 1518621620 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180214_0160', 
    'fechaPublicacionNoticia':'14-02-2018', 
    'autorNoticia':'efe', 
    'idAutorNoticia':'282095', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'ildefonso falcones', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1518562800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/llegim';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1518621340 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518621340 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1597167785" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1597167785").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1597167785", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1597167785").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1597167785").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1597167785").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1597167785").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1597167785").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1597167785").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1518621347 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1518621340 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518621340 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1518621347 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_552056527" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_552056527").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_552056527", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_552056527").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_552056527").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_552056527").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_552056527").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_552056527").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_552056527").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">EFE</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="14/02/2018">
					<span class="ara-icon-data date">14/02/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Demanen 9 anys de presó per a Ildefonso Falcones per haver defraudat 1,4 milions d&#039;euros</h1>

					  <h2 class="subtitle x13">També sol·licita una multa de 2,9 milions d'euros i sis anys de presó per al germà de l'autor</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2013/02/27/cultura/XVIII-XVI-VI-XIX-Laprenentatge_873522688_20338702_1500x1000.jpg"
              title="Ildefonso Falcones / RUTH MARIGOT">
       <img src="/2013/02/27/cultura/XVIII-XVI-VI-XIX-Laprenentatge_873522688_44619204_732x412.jpg" width="732" height="412" alt="Ildefonso Falcones / RUTH MARIGOT" />
    </a>
          <a href="/2013/02/27/cultura/XVIII-XVI-VI-XIX-Laprenentatge_873522688_44619204_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Ildefonso Falcones / RUTH MARIGOT"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">EFE</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_74e59934%3Fs%3Dt&amp;via=ARAllegim&amp;text=Demanen%209%20anys%20de%20pres%C3%B3%20per%20a%20Ildefonso%20Falcones%20per%20haver%20defraudat%201%2C4%20milions%20d%27euros" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_74e59934?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Demanen%209%20anys%20de%20pres%C3%B3%20per%20a%20Ildefonso%20Falcones%20per%20haver%20defraudat%201%2C4%20milions%20d%27euros%3A%20http%3A%2F%2Fara.cat%2F_74e59934%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Demanen 9 anys de presó per a Ildefonso Falcones per haver defraudat 1,4 milions d&#039;euros&amp;body=http://ara.cat/_74e59934?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">La Fiscalia de Barcelona demana 9 anys de pres&oacute; per a l'escriptor Ildefonso Falcones, a qui s'acusa de defraudar 1,4 milions d'euros a Hisenda entre els anys 2009 i 2011. Segons la fiscalia, Falcones va transmetre els drets d'autor de les seves obres a societats pantalla ubicades fora d'Espanya per evitar el pagament d'impostos. L'escriptor i advocat ja havia estat acusat de frau fiscal l'any passat, per&ograve; finalment el cas es va arxivar. Ara, per&ograve;, s'ha reobert.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://www.ara.cat/cultura/denuncia-Fiscalia-Ildefonso-Falcones-fiscal_0_1536446550.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Arxivada la den&uacute;ncia de la Fiscalia contra Ildefonso Falcones per frau fiscal
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://www.ara.cat/cultura/denuncia-Fiscalia-Ildefonso-Falcones-fiscal_0_1536446550.html" title="Arxivada la den&uacute;ncia de la Fiscalia contra Ildefonso Falcones per frau fiscal">
       <img src="/2015/11/10/cultura/Falcones-del-Hisenda-drets-que_1465063501_30949778_210x118.jpg" width="210" height="118" alt="Arxivada la den&uacute;ncia de la Fiscalia contra Ildefonso Falcones per frau fiscal"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">En l'escrit d'acusaci&oacute;, la Fiscalia de Barcelona acusa Falcones, la seva dona i el seu germ&agrave; (que presumptament tamb&eacute; va col&middot;laborar en el frau fiscal) de tres delictes contra la hisenda p&uacute;blica, que s'haurien dut a terme a trav&eacute;s de l'entramat societari amb el qual va cobrar els beneficis de les seves obres. La fiscalia demana nou anys de pres&oacute; per a Falcones i la seva dona, i tamb&eacute; el pagament de multes que sumen 2,9 milions d'euros. Per al germ&agrave; de l'escriptor, sol&middot;licita sis anys de pres&oacute; i 1,3 milions d'euros en sancions econ&ograve;miques.</p><p class="mce">Segons la fiscalia, entre el 2009 i el 2011 els ingressos de Falcones i la seva dona provenien, en gran part, dels rendiments derivats de l'explotaci&oacute; dels drets d'autor de 'L'esgl&eacute;sia del mar', 'La m&agrave; de F&agrave;tima' i 'La reina descal&ccedil;a'. Per evitar el pagament de les seves obligacions tribut&agrave;ries, els acusats "van idear i executar un sistema assistits per la imprescindible acci&oacute; del germ&agrave;", que va assumir la titularitat sobre les societats que mantenien els drets d'autor de les obres.</p><p class="mce">Els acusats aconseguien aix&iacute; ocultar a Hisenda "l'obtenci&oacute; d'importants rendiments econ&ograve;mics, traslladant les esmentades rendes a pa&iuml;sos de nul&middot;la o redu&iuml;da tributaci&oacute;", sost&eacute; l'escrit de l'acusaci&oacute; p&uacute;blica. Concretament, el 2004 l'escriptor va transmetre al Bufet Falcones -participat per ell i la seva dona- la totalitat dels drets econ&ograve;mics de 'L'esgl&eacute;sia del mar' per 3.000 euros. Al seu torn, Bufet Falcones, representada pel germ&agrave; de l'escriptor, va transmetre el 80% dels drets econ&ograve;mics de l'obra a una societat dominicana que canalitzava els cobraments dels rendiments dirigits a la mercantil irlandesa Kurmon Limited.&nbsp;</p><p class="mce">El 2006 aquesta empresa va signar un contracte amb Ildefonso&nbsp;Falcones&nbsp;per encarregar-li l'elaboraci&oacute; de deu obres liter&agrave;ries, per les quals l'escriptor percebia una retribuci&oacute; anual de 36.000 euros, mentre que la mercantil es quedava el 80% dels drets econ&ograve;mics de les obres, el 70% dels quals va vendre suposadament a la societat dominicana. Segons la fiscalia, la cotitular dels drets d'autor de les edicions en llengua castellana i catalana de&nbsp;Falcones&nbsp;era la societat irlandesa Kurmon Limited, mentre que els de les estrangeres corresponien a la mercantil xipriota Erensia Trade Invest LTD, vinculada a una societat patrimonial que l'escriptor i la seva dona van constituir a les illes Caiman.</p><p class="mce">Malgrat l'exist&egrave;ncia d'aquest entramat mercantil, afegeix el ministeri p&uacute;blic, l'editorial que publicava els supervendes de&nbsp;Falcones&nbsp;assegura que les negociacions van ser sempre amb l'autor i el seu germ&agrave; -com a representant del Bufet&nbsp;Falcones- i no amb les societats formalment titulars dels drets econ&ograve;mics de l'autor. Un altre dels presumptes fraus que la fiscalia atribueix al matrimoni &eacute;s que utilitzessin una empresa interposada per comprar el seu habitatge habitual a Barcelona, valorat en 1,9 milions d'euros, que posteriorment va ser arrendat per Bufet&nbsp;Falcones&nbsp;i cedit com a gaudi a la dona de l'escriptor.</p><h3 class="mce">Falcones diu que l'acusaci&oacute; "es basa en criteris il&middot;legals"</h3><p class="mce">Sobre l'acusaci&oacute; de la Fiscalia de Barcelona, Ildefonso Falcones ha dit que "es basa en criteris il&middot;legals" i ha negat que fes negocis simulats per no tributar els beneficis de les novel&middot;les. En declaracions a l'ag&egrave;ncia Efe, Falcones ha insistit que la cessi&oacute; dels drets d'autor de 'L'esgl&eacute;sia del mar' que va fer el 2004 no va ser un negoci simulat, ja que en aquell moment desconeixia "completament" els ingressos que generaria.&nbsp;</p><p class="mce">L'autor tamb&eacute; arg&uuml;eix que el problema apareix quan se li imputa a l'IRPF els rendiments derivats de l'explotaci&oacute; de l'obra sense aplicar el criteri de meritaci&oacute; (el moment en qu&egrave; es venen els llibres amb independ&egrave;ncia de si l'autor cobra llavors, els facturi o no). Segons l'escriptor, en comptes d'aplicar aquest criteri Hisenda va utilitzar el criteri de "data factura" per quantificar el seu deute tributari, un sistema que, diu, "no existeix" i que "&eacute;s un invent".&nbsp;Segons la seva opini&oacute;, "la fiscalia ho sap" p<span class="mce">erqu&egrave; els propis actuaris "van recon&egrave;ixer que el criteri aplicat no &eacute;s legal" durant la instrucci&oacute;: "I tot i aix&iacute;, la fiscalia segueix acusant. Segueix treballant sobre la falsedat", ha recalcat l'escriptor.</span></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/ildefonso_falcones.html"
		       class="tag x17"
		       title="Ildefonso Falcones"><span>Ildefonso Falcones</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1518621348 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html" title="Demanen 9 anys de presó per a Ildefonso Falcones per defraudar 1,4 milions d&#039;euros">Demanen 9 anys de presó per a Ildefonso Falcones per defraudar 1,4 milions d&#039;euros</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/reportatges/Tres-noves-veus-pena-llegir_0_1958804196.html" title="Tres noves veus que val la pena llegir">Tres noves veus que val la pena llegir</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/correcte_0_1958804122.html" title="Tot correcte?">Tot correcte?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1518621348 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/02/14/ARANWS20180214_0160/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1518621347 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Demanen 9 anys de presó per a Ildefonso Falcones per defraudar 1,4 milions d&#039;euros">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Demanen 9 anys de presó per a Ildefonso Falcones per defraudar 1,4 milions d&#039;euros" href="https://llegim.ara.cat/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html"
								   target="_self">Demanen 9 anys de presó per a Ildefonso Falcones per defraudar 1,4 milions d&#039;euros</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2013/02/27/cultura/XVIII-XVI-VI-XIX-Laprenentatge_873522688_20338344_399x224.jpg">Demanen 9 anys de presó per a Ildefonso Falcones per defraudar 1,4 milions d&#039;euros</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html" title="Demanen 9 anys de presó per a Ildefonso Falcones per defraudar 1,4 milions d&#039;euros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2013/02/27/cultura/XVIII-XVI-VI-XIX-Laprenentatge_873522688_20338344_399x224.jpg"
                             width="399"
                             height=""
                             alt="Demanen 9 anys de presó per a Ildefonso Falcones per defraudar 1,4 milions d&#039;euros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Mor l&#039;editora i traductora Montserrat Ros als 74 anys">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Mor l&#039;editora i traductora Montserrat Ros als 74 anys" href="https://llegim.ara.cat/actualitat/Mor-leditora-traductora-Montserrat-Ros_0_1957004547.html"
								   target="_self">Mor l&#039;editora i traductora Montserrat Ros als 74 anys</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/07/cultura/volum-Iliada-traduida-Montserrat-Ros_1957014565_50922590_399x224.jpg">Mor l&#039;editora i traductora Montserrat Ros als 74 anys</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-leditora-traductora-Montserrat-Ros_0_1957004547.html" title="Mor l&#039;editora i traductora Montserrat Ros als 74 anys">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/07/cultura/volum-Iliada-traduida-Montserrat-Ros_1957014565_50922590_399x224.jpg"
                             width="399"
                             height=""
                             alt="Mor l&#039;editora i traductora Montserrat Ros als 74 anys"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Cinc fragments de &#039;Teoria King Kong&#039;, l&#039;assaig feminista de Virginie Despentes">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cinc fragments de &#039;Teoria King Kong&#039;, l&#039;assaig feminista de Virginie Despentes" href="https://llegim.ara.cat/actualitat/Teoria-King-Kong-Virginie-Despentes_0_1950405200.html"
								   target="_self">Cinc fragments de &#039;Teoria King Kong&#039;, l&#039;assaig feminista de Virginie Despentes</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/27/cultura/Virginie-Despentes-lany-Barcelona_1950415177_50607498_399x224.jpg">Cinc fragments de &#039;Teoria King Kong&#039;, l&#039;assaig feminista de Virginie Despentes</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Teoria-King-Kong-Virginie-Despentes_0_1950405200.html" title="Cinc fragments de &#039;Teoria King Kong&#039;, l&#039;assaig feminista de Virginie Despentes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/27/cultura/Virginie-Despentes-lany-Barcelona_1950415177_50607498_399x224.jpg"
                             width="399"
                             height=""
                             alt="Cinc fragments de &#039;Teoria King Kong&#039;, l&#039;assaig feminista de Virginie Despentes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Mor Joan Fontcuberta i Gel, mestre de traductors">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/12/cultura/Joan-Fontcuberta-Gel_1960014114_51062079_300x169.jpg">Joan Fontcuberta i Gel</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-traductor-Joan-Fontcuberta-Gel_0_1960004081.html" title="Joan Fontcuberta i Gel">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/12/cultura/Joan-Fontcuberta-Gel_1960014114_51062079_300x169.jpg"
                             width="300"
                             height=""
                             alt="Joan Fontcuberta i Gel"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Obituari</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Mor-traductor-Joan-Fontcuberta-Gel_0_1960004081.html" class="lnk gdatalayer_com_mes_contents">Mor Joan Fontcuberta i Gel, mestre de traductors</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Tot correcte?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/opinio/correcte_1958814119_50981781_300x169.jpg">Tot correcte?</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/correcte_0_1958804122.html" title="Tot correcte?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/opinio/correcte_1958814119_50981781_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tot correcte?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/correcte_0_1958804122.html" class="lnk gdatalayer_com_mes_contents">Tot correcte?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Una pau com un oli brut">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/05/21/Blai-Bonet-contra-mal_1580851975_30258226_300x169.jpg">Blai Bonet  contra el mal</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/pau-oli-brut_0_1958804123.html" title="Blai Bonet  contra el mal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/05/21/Blai-Bonet-contra-mal_1580851975_30258226_300x169.jpg"
                             width="300"
                             height=""
                             alt="Blai Bonet  contra el mal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/pau-oli-brut_0_1958804123.html" class="lnk gdatalayer_com_mes_contents">Una pau com un oli brut</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Els somnis de Florence Green">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/somnis-Florence-Green_1958814139_50985112_300x169.jpg">Els somnis de Florence Green</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/somnis-Florence-Green_0_1958804150.html" title="Els somnis de Florence Green">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/somnis-Florence-Green_1958814139_50985112_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els somnis de Florence Green"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/somnis-Florence-Green_0_1958804150.html" class="lnk gdatalayer_com_mes_contents">Els somnis de Florence Green</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 I si la lectura està sobrevalorada?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/opinio/lectura-esta-sobrevalorada_1958814120_50981961_300x169.jpg">I si la lectura està sobrevalorada?</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/lectura-esta-sobrevalorada_0_1958804124.html" title="I si la lectura està sobrevalorada?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/opinio/lectura-esta-sobrevalorada_1958814120_50981961_300x169.jpg"
                             width="300"
                             height=""
                             alt="I si la lectura està sobrevalorada?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/lectura-esta-sobrevalorada_0_1958804124.html" class="lnk gdatalayer_com_mes_contents">I si la lectura està sobrevalorada?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Meditacions tumultuoses sobre l’octubre català">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/Meditacions-tumultuoses-sobre-loctubre-catala_1958814136_50984752_300x169.jpg">Meditacions tumultuoses sobre l’octubre català</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/no_ficcio/Meditacions-tumultuoses-sobre-loctubre-catala_0_1958804146.html" title="Meditacions tumultuoses sobre l’octubre català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/Meditacions-tumultuoses-sobre-loctubre-catala_1958814136_50984752_300x169.jpg"
                             width="300"
                             height=""
                             alt="Meditacions tumultuoses sobre l’octubre català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/no_ficcio/Meditacions-tumultuoses-sobre-loctubre-catala_0_1958804146.html" class="lnk gdatalayer_com_mes_contents">Meditacions tumultuoses sobre l’octubre català</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Literatura contra lleis">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Literatura-contra-lleis_0_1958804133.html" class="lnk gdatalayer_com_mes_contents">Literatura contra lleis</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La identitat és una estratègia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/10/identitat-estrategia_1958814142_50985652_300x169.jpg">La identitat és una estratègia</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/no_ficcio/identitat-estrategia_0_1958804154.html" title="La identitat és una estratègia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/10/identitat-estrategia_1958814142_50985652_300x169.jpg"
                             width="300"
                             height=""
                             alt="La identitat és una estratègia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/no_ficcio/identitat-estrategia_0_1958804154.html" class="lnk gdatalayer_com_mes_contents">La identitat és una estratègia</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1518621347 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1518621629 -->
<!-- /mt = 1518621629 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1518621340 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1518621340 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1722083196" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1722083196").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1722083196", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1722083196").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1722083196").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1722083196").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1722083196").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1722083196").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1722083196").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'EFE';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Demanen-Ildefonso-Falcones-defraudar-milions_0_1961204020.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=437252845" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180214_0160" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180214_0160&rand=1996769304" />
</noscript>
</body>
</html>