<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-04-02T12:20:33+02:00"/>
  <meta property="article:published_time" content="2018-04-02T11:44:46+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Paco Camarasa,Llibreria Negra y criminal,BCNegra"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="També va ser comissari del festival BCNegra i va escriure el llibre &#039;Sangre en los estantes&#039;"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Mor,Paco,Camarasa,llibreter,especialista"/>
  <meta name="news_keywords" content="Mor, Paco, Camarasa, llibreter, especialista"/>
  <meta property="og:description" content="També va ser comissari del festival BCNegra i va escriure el llibre &#039;Sangre en los estantes&#039;"/>
  <meta property="og:image" content="https://llegim.ara.cat/2018/04/02/cultura/Paco-Camarasa-llibreria-Negra-criminal_1989411137_52611587_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Mor-Paco-Camarasa-llibreter-especialista_0_1989401120.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="També va ser comissari del festival BCNegra i va escriure el llibre &#039;Sangre en los estantes&#039;"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2018/04/02/cultura/Paco-Camarasa-llibreria-Negra-criminal_1989411137_52611587_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys"/>


    
        <!-- mt = 1522667603 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e7f2f95bc00f2798076d030b91b3d147" rel="stylesheet" type="text/css" />
<!-- /mt = 1522667603 -->
    <!-- mt = 1522667603 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1522667603 -->

<!-- mt = 1522667599 -->
<!-- /mt = 1522667599 -->

<!-- mt = 1522667577 -->
<!-- /mt = 1522667577 -->

    <!-- mt = 1522664247 -->
<!-- /mt = 1522664247 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=8e07b54c3b5059866265b53d09148960"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1522667604 -->
    <!-- mt = 1522667604 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1522667604 -->


    
    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Mor-Paco-Camarasa-llibreter-especialista_0_1989401120.html"/>
    
    <!-- mt = 1522667581 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1522667581 -->

</head>
<!-- t = 1522664437 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180402_0080', 
    'fechaPublicacionNoticia':'02-04-2018', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'paco camarasa,llibreria negra y criminal,bcnegra', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Mor-Paco-Camarasa-llibreter-especialista_0_1989401120.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1522620000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/llegim';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1522667577 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1522667577 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_429321630" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_429321630").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_429321630", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_429321630").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_429321630").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_429321630").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_429321630").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_429321630").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_429321630").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1522667314 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1522667577 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1522667577 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1522667314 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1735334500" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1735334500").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1735334500", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1735334500").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1735334500").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1735334500").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1735334500").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1735334500").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1735334500").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Obituari</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="02/04/2018">
					<span class="ara-icon-data date">02/04/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys</h1>

					  <h2 class="subtitle x13">També va ser comissari del festival BCNegra i va escriure el llibre 'Sangre en los estantes'</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/04/02/cultura/Paco-Camarasa-llibreria-Negra-criminal_1989411137_52611571_1500x1000.jpg"
              title="Paco Camarasa, a finals del 2016, a la llibreria Negra y criminal / FRANCESC MELCION">
       <img src="/2018/04/02/cultura/Paco-Camarasa-llibreria-Negra-criminal_1989411137_52611583_732x412.jpg" width="732" height="412" alt="Paco Camarasa, a finals del 2016, a la llibreria Negra y criminal / FRANCESC MELCION" />
    </a>
          <a href="/2018/04/02/cultura/Paco-Camarasa-llibreria-Negra-criminal_1989411137_52611583_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Paco Camarasa, a finals del 2016, a la llibreria Negra y criminal / FRANCESC MELCION"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7693da20%3Fs%3Dt&amp;via=ARAllegim&amp;text=Mor%20Paco%20Camarasa%2C%20llibreter%20i%20especialista%20en%20novel%C2%B7la%20negra%2C%20als%2068%20anys" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7693da20?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Mor%20Paco%20Camarasa%2C%20llibreter%20i%20especialista%20en%20novel%C2%B7la%20negra%2C%20als%2068%20anys%3A%20http%3A%2F%2Fara.cat%2F_7693da20%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys&amp;body=http://ara.cat/_7693da20?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/actualitat/Mor-Paco-Camarasa-llibreter-especialista_0_1989401120.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">&ldquo;No seria estrany que en un dels carrers de la Barceloneta hi vei&eacute;ssim alg&uacute; semblant a Maigret: som en un barri popular i portuari, tot i que cada vegada ho sigui menys&rdquo;. Paco Camarasa -mort a Barcelona als 68 anys a conseq&uuml;&egrave;ncia d'un c&agrave;ncer- vivia la literatura amb un entusiasme encomanad&iacute;s, i per aix&ograve; el 2016, quan va presentar l'assaig 'Sangre en los estantes' (Destino) encara imaginava trobades amb personatges de ficci&oacute;, com el conegud&iacute;ssim comissari de Georges Simenon.</p><p class="mce">Des que va obrir la llibreria Negra y Criminal a la Barceloneta amb la seva parella, Montse Clav&eacute;, l'any 2002, Camarasa -que havia nascut a Val&egrave;ncia el 1950- es va convertir en un dels llibreters m&eacute;s populars de la capital catalana. Mentre a la llibreria rebia autors com Petros M&agrave;rkaris, Donna Leon, John Connolly, Sue Grafton i Francisco Gonz&aacute;lez Ledesma, Camarasa tamb&eacute; impulsava el festival BCNegra, que va comissariar entre l'any 2005 i el 2017, ajudant a consolidar-lo com una de les cites imprescindible del g&egrave;nere negre.</p><p class="mce"></p>  <aside class="rel-content"><span class="interviewee m8"><span class="ara-icon-c-mes"></span> <abbr title="Informaci&oacute;n">Info</abbr> </span>
          <h2 class="headline m9 title">
        <a href="https://www.ara.cat/cultura/Limprescindible-canon-negrecriminal-Paco-Camarasa_0_1693030724.html" class="lnk gdatalayer_com_rel_noimg mce gdatalayer_com_lnk">L'imprescindible c&agrave;non 'negrecriminal' de Paco Camarasa</a>
      </h2>
      </aside><p class="mce"></p><p class="mce">Tal com explicava a <a href="https://www.ara.cat/societat/negra-poetica-llibre-Paco-camarasa_0_1342065838.html" class="mce gdatalayer_com_lnk">Toni Vall a la s&egrave;rie 'Retrats del natural' del diari Ara</a>, Camarasa "va estudiar econ&ograve;miques a Val&egrave;ncia i de seguida va comen&ccedil;ar a donar classes de teoria econ&ograve;mica en una acad&egrave;mia privada. Li hauria agradat ser professor universitari a trav&eacute;s de la coneixen&ccedil;a d&rsquo;Ernest Lluch, que en aquells moments, mitjans dels setanta, era catedr&agrave;tic a Val&egrave;ncia. No va ser possible perqu&egrave; la seva preco&ccedil; milit&agrave;ncia al Partit Comunista el va portar a estar dinou dies detingut i li va barrar l&rsquo;acc&eacute;s a la universitat". &ldquo;Quan estudiava econ&ograve;miques a finals de la d&egrave;cada dels 60 era l&rsquo;&egrave;poca dura del moviment estudiantil, i la novel&middot;la negra era vista com a literatura d&rsquo;evasi&oacute; -feia mem&ograve;ria l'any 2016-. Alianza tenia una col&middot;lecci&oacute; de llibres de butxaca que va ser imprescindible durant molts anys, i va ser all&agrave; que va sortir una edici&oacute; de <em class="mce"> Cosecha roja</em>, de Dashiell Hammett, amb pr&ograve;leg de Luis Cernuda&rdquo;.</p><p class="mce"><strong class="mce">Un g&egrave;nere cada cop m&eacute;s central</strong></p><p class="mce">Camarasa tenia una bona excusa per endinsar-se en Hammett: el recomanava el reconegut poeta de la Generaci&oacute; del 27. Aquell va ser l&rsquo;inici d&rsquo;una hist&ograve;ria d&rsquo;amor per un g&egrave;nere &ldquo;amb data de naixement, el 1841, quan Edgar Allan Poe va publicar <em class="mce"> Els crims del carrer Morgue</em>, relat protagonitzat per Auguste Dupin, primer detectiu de la hist&ograve;ria&rdquo;. Des de llavors ha comptat amb una llarga tradici&oacute;, i ha ocupat &ldquo;un espai cada cop m&eacute;s central en els cat&agrave;legs editorials, tant els m&eacute;s comercials com els m&eacute;s selectes&rdquo;. La popularitat es va disparar a partir de Sherlock Holmes, &ldquo;una figura liter&agrave;ria tan important com Hamlet o Don Quixot, per&ograve; menys considerada per l&rsquo;acad&egrave;mia, potser perqu&egrave; les novel&middot;les de Conan Doyle s&oacute;n f&agrave;cils de llegir&rdquo;, deia l'exllibreter. 'Sangre en los estantes', el seu &uacute;nic llibre, &eacute;s una bona s&iacute;ntesi del coneixement que ha anat acumulant sobre el g&egrave;nere &ldquo;negrecriminal&rdquo;, una etiqueta que es va empescar amb Clav&eacute; per englobar la novel&middot;la negra, la de detectius i alguns <em class="mce"> thrillers</em>. El volum, de 460 p&agrave;gines, condensa d&egrave;cades de lectures amb l&rsquo;esperit divulgatiu i el sentit de l&rsquo;humor, r&agrave;pid i sorneguer, del seu autor, un dels llibreters, 'comissaris' i entusiastes de la novel&middot;la negra m&eacute;s carism&agrave;tics de l'&uacute;ltima d&egrave;cada. La llibreria Negra y criminal es va veure obligada a <a href="https://www.ara.cat/cultura/Negra-Criminal-in-memoriam_0_1442855860.html" class="mce gdatalayer_com_lnk">abaixar la persiana definitivament el mes d'octubre del 2015</a>, tot i que al local -reconvertit en la biblioteca de Camarasa i Clav&eacute;- shi van continuar celebrant clubs de lectura. L&rsquo;any 2017, Camarasa va rebre la Medalla d&rsquo;Or al M&egrave;rit Cultural de Barcelona de mans de l&rsquo;alcaldessa Ada Colau.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/paco_camarasa.html"
		       class="tag x17"
		       title="Paco Camarasa"><span>Paco Camarasa</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/llibreria_negra_y_criminal.html"
		       class="tag x17"
		       title="Llibreria Negra y criminal"><span>Llibreria Negra y criminal</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/bcnegra.html"
		       class="tag x17"
		       title="BCNegra"><span>BCNegra</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

									<!-- mt = 1522667612 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Mor-Paco-Camarasa-llibreter-especialista_0_1989401120.html">
				Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Neix-leditorial-Altamarea-publicara-literatura_0_1988801284.html">
				Neix Altamarea, una editorial especialitzada en literatura italiana
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1522667612 -->
<!-- /mt = 1522667612 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1522667612 -->
							</div>

			<div class="box">
								<!-- mt = 1522667604 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/Ho-tothom-pero-diu-ningu_0_1988201190.html" title="Ho sap tothom però no ho diu ningú">Ho sap tothom però no ho diu ningú</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/entrevistes/moltes-novelles-policia-tonto_0_1987601237.html" title="“En moltes novel·les  el policia era el tonto”">“En moltes novel·les  el policia era el tonto”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/LAjuntament-Barcelona-Barcelones-Vazquez-Montalban_0_1988201304.html" title="L&#039;Ajuntament de Barcelona reedita &#039;Barcelones&#039;, de Manuel Vázquez Montalbán">L&#039;Ajuntament de Barcelona reedita &#039;Barcelones&#039;, de Manuel Vázquez Montalbán</a>
      </li>
      </ol>
</div>
<!-- /mt = 1522667604 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/04/02/ARANWS20180402_0080/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1522667299 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys" href="https://llegim.ara.cat/actualitat/Mor-Paco-Camarasa-llibreter-especialista_0_1989401120.html"
								   target="_self">Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/02/cultura/Paco-Camarasa-llibreria-Negra-criminal_1989411137_52611603_399x224.jpg">Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-Paco-Camarasa-llibreter-especialista_0_1989401120.html" title="Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/02/cultura/Paco-Camarasa-llibreria-Negra-criminal_1989411137_52611603_399x224.jpg"
                             width="399"
                             height=""
                             alt="Mor Paco Camarasa, llibreter i especialista en novel·la negra, als 68 anys"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 L&#039;Ajuntament de Barcelona reedita &#039;Barcelones&#039;, de Manuel Vázquez Montalbán">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="L&#039;Ajuntament de Barcelona reedita &#039;Barcelones&#039;, de Manuel Vázquez Montalbán" href="https://llegim.ara.cat/actualitat/LAjuntament-Barcelona-Barcelones-Vazquez-Montalban_0_1988201304.html"
								   target="_self">L&#039;Ajuntament de Barcelona reedita &#039;Barcelones&#039;, de Manuel Vázquez Montalbán</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/12/19/imatges/Manuel-Vazquez-Montalban-Puigcorbe-Carvalho_1708039338_36084247_399x224.jpg">L&#039;Ajuntament de Barcelona reedita &#039;Barcelones&#039;, de Manuel Vázquez Montalbán</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/LAjuntament-Barcelona-Barcelones-Vazquez-Montalban_0_1988201304.html" title="L&#039;Ajuntament de Barcelona reedita &#039;Barcelones&#039;, de Manuel Vázquez Montalbán">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/12/19/imatges/Manuel-Vazquez-Montalban-Puigcorbe-Carvalho_1708039338_36084247_399x224.jpg"
                             width="399"
                             height=""
                             alt="L&#039;Ajuntament de Barcelona reedita &#039;Barcelones&#039;, de Manuel Vázquez Montalbán"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Neix Altamarea, una editorial especialitzada en literatura italiana">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Neix Altamarea, una editorial especialitzada en literatura italiana" href="https://llegim.ara.cat/actualitat/Neix-leditorial-Altamarea-publicara-literatura_0_1988801284.html"
								   target="_self">Neix Altamarea, una editorial especialitzada en literatura italiana</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/04/01/cultura/Coberta-playa-Cesare-Pavese_1988811305_52594940_399x224.png">Neix Altamarea, una editorial especialitzada en literatura italiana</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Neix-leditorial-Altamarea-publicara-literatura_0_1988801284.html" title="Neix Altamarea, una editorial especialitzada en literatura italiana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/04/01/cultura/Coberta-playa-Cesare-Pavese_1988811305_52594940_399x224.png"
                             width="399"
                             height=""
                             alt="Neix Altamarea, una editorial especialitzada en literatura italiana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Manuel de Pedrolo, l’escriptor que perseguia  la llibertat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/31/premium/Pedrolo-lhort-casa-seva_1988211347_52574253_300x169.jpg">Pedrolo a l&#039;hort de casa seva el 1979</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Manuel-Pedrolo-Lescriptor-perseguia-llibertat_0_1988801145.html" title="Pedrolo a l&#039;hort de casa seva el 1979">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/31/premium/Pedrolo-lhort-casa-seva_1988211347_52574253_300x169.jpg"
                             width="300"
                             height=""
                             alt="Pedrolo a l&#039;hort de casa seva el 1979"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LITERATURA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Manuel-Pedrolo-Lescriptor-perseguia-llibertat_0_1988801145.html" class="lnk gdatalayer_com_mes_contents">Manuel de Pedrolo, l’escriptor que perseguia  la llibertat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Veritats evangèliques">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/31/opinio/Veritats-evangeliques_1988211191_52552937_300x169.jpg">Veritats evangèliques</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Veritats-evangeliques_0_1988201200.html" title="Veritats evangèliques">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/31/opinio/Veritats-evangeliques_1988211191_52552937_300x169.jpg"
                             width="300"
                             height=""
                             alt="Veritats evangèliques"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Veritats-evangeliques_0_1988201200.html" class="lnk gdatalayer_com_mes_contents">Veritats evangèliques</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Quina ràbia, quin absurd, quina pena, la pena de mort">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/30/opinio/Quina-rabia-absurd-quina-pena_1987611224_52530486_300x169.jpg">Quina ràbia, quin absurd, quina pena,
 La pena de mort</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Quina-rabia-absurd-quina-pena_0_1987601228.html" title="Quina ràbia, quin absurd, quina pena,
 La pena de mort">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/30/opinio/Quina-rabia-absurd-quina-pena_1987611224_52530486_300x169.jpg"
                             width="300"
                             height=""
                             alt="Quina ràbia, quin absurd, quina pena,
 La pena de mort"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Quina-rabia-absurd-quina-pena_0_1987601228.html" class="lnk gdatalayer_com_mes_contents">Quina ràbia, quin absurd, quina pena, la pena de mort</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 La normativa no permet recórrer una sentència">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN TAST DE CATALÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/normativa-no-permet-recorrer-sentencia_0_1987601269.html" class="lnk gdatalayer_com_mes_contents">La normativa no permet recórrer una sentència</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_pla_nualart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Pla Nualart</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Ho sap tothom però no ho diu ningú">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/31/opinio/Ho-tothom-pero-diu-ningu_1988211200_52554594_300x169.jpg">Ho sap tothom però no ho diu ningú</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Ho-tothom-pero-diu-ningu_0_1988201190.html" title="Ho sap tothom però no ho diu ningú">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/31/opinio/Ho-tothom-pero-diu-ningu_1988211200_52554594_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ho sap tothom però no ho diu ningú"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Ho-tothom-pero-diu-ningu_0_1988201190.html" class="lnk gdatalayer_com_mes_contents">Ho sap tothom però no ho diu ningú</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Bolonya, un any després">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/31/opinio/ILLUSTRACIONS-KYOUNGMI-ANTONELLI-BOLONYA-CELEBRAT_1988211188_52552569_300x169.jpg">IL·LUSTRACIONS DE AHN KYOUNGMI I MONIA ANTONELLI.  UNA IMATGE DE LA 55a FIRA DE BOLONYA, QUE S’HA CELEBRAT DEL 26 AL 29 DE MARÇ.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/Bolonya-any-despres_0_1988201196.html" title="IL·LUSTRACIONS DE AHN KYOUNGMI I MONIA ANTONELLI.  UNA IMATGE DE LA 55a FIRA DE BOLONYA, QUE S’HA CELEBRAT DEL 26 AL 29 DE MARÇ.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/31/opinio/ILLUSTRACIONS-KYOUNGMI-ANTONELLI-BOLONYA-CELEBRAT_1988211188_52552569_300x169.jpg"
                             width="300"
                             height=""
                             alt="IL·LUSTRACIONS DE AHN KYOUNGMI I MONIA ANTONELLI.  UNA IMATGE DE LA 55a FIRA DE BOLONYA, QUE S’HA CELEBRAT DEL 26 AL 29 DE MARÇ."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/reportatges/Bolonya-any-despres_0_1988201196.html" class="lnk gdatalayer_com_mes_contents">Bolonya, un any després</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “En moltes novel·les  el policia era el tonto”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/30/opinio/moltes-novelles-policia-tonto_1987611240_52533908_300x169.jpg">“En moltes novel·les  el policia era el tonto”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/moltes-novelles-policia-tonto_0_1987601237.html" title="“En moltes novel·les  el policia era el tonto”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/30/opinio/moltes-novelles-policia-tonto_1987611240_52533908_300x169.jpg"
                             width="300"
                             height=""
                             alt="“En moltes novel·les  el policia era el tonto”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Joan Miquel Capell</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/moltes-novelles-policia-tonto_0_1987601237.html" class="lnk gdatalayer_com_mes_contents">“En moltes novel·les  el policia era el tonto”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">SÍLVIA BARROSO</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Fer sorgir la llum de la tenebra">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/30/opinio/sorgir-llum-tenebra_1987611222_52530110_300x169.jpg">Fer sorgir la llum de la tenebra</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/poesia/sorgir-llum-tenebra_0_1987601224.html" title="Fer sorgir la llum de la tenebra">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/30/opinio/sorgir-llum-tenebra_1987611222_52530110_300x169.jpg"
                             width="300"
                             height=""
                             alt="Fer sorgir la llum de la tenebra"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/poesia/sorgir-llum-tenebra_0_1987601224.html" class="lnk gdatalayer_com_mes_contents">Fer sorgir la llum de la tenebra</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1522667299 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1522667482 -->
<!-- /mt = 1522667482 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1522667577 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1522667577 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1030853175" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1030853175").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1030853175", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1030853175").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1030853175").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1030853175").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1030853175").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1030853175").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1030853175").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Mor-Paco-Camarasa-llibreter-especialista_0_1989401120.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=2143239667" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180402_0080" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180402_0080&rand=1582053966" />
</noscript>
</body>
</html>