<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-06-08T15:18:31+02:00"/>
  <meta property="article:published_time" content="2018-06-08T15:04:44+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Joan-Elies Adell,Institució de les Lletres Catalanes"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Poeta i filòleg, estava al capdavant de l&#039;oficina catalana de la Generalitat a Itàlia des del 2009"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Joan-Elies,Adell,diri"/>
  <meta name="news_keywords" content="Joan-Elies, Adell, diri"/>
  <meta property="og:description" content="Poeta i filòleg, estava al capdavant de l&#039;oficina catalana de la Generalitat a Itàlia des del 2009"/>
  <meta property="og:image" content="https://llegim.ara.cat/2018/06/08/actualitat/Joan-Elies-Adell_2029607227_54400007_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Joan-Elies-Adell-diri_0_2029597164.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Poeta i filòleg, estava al capdavant de l&#039;oficina catalana de la Generalitat a Itàlia des del 2009"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2018/06/08/actualitat/Joan-Elies-Adell_2029607227_54400007_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes"/>


    
        <!-- mt = 1528475203 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=3ad0375f1f6e8ebf2c74e52a18ac0164" rel="stylesheet" type="text/css" />
<!-- /mt = 1528475203 -->
    <!-- mt = 1528475203 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=6b1d701c9798469d06e5e684be63698c" rel="stylesheet" type="text/css" />
<!-- /mt = 1528475203 -->

<!-- mt = 1528475265 -->
<!-- /mt = 1528475265 -->

<!-- mt = 1528475298 -->
<!-- /mt = 1528475298 -->

    <!-- mt = 1528471980 -->
<!-- /mt = 1528471980 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Barcelona",
    "headline": "Joan-Elies Adell dirigir\u00e0 la Instituci\u00f3 de les Lletres Catalanes",
    "url": "https://llegim.ara.cat/actualitat/Joan-Elies-Adell-diri_0_2029597164.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://llegim.ara.cat/2018/06/08/actualitat/Joan-Elies-Adell_2029607227_54400068_1790x800.jpg",
            "width": "1790",
            "height": "800"
        }
    ],
    "datePublished": "2018-06-08T15:04:44+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Jordi Nopca",
            "url": "https://www.ara.cat/firmes/jordi_nopca/",
            "sameAs": [
                "https://www.ara.cat/rss/firmes/jordi_nopca/"
            ]
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "llegim",
        "url": "https://llegim.ara.cat",
        "sameAs": [
            "https://twitter.com/ARAllegim",
            "https://www.facebook.com/ARAllegim",
            "https://llegim.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-06-08T15:18:31+02:00",
    "mainEntityOfPage": "https://llegim.ara.cat/actualitat/Joan-Elies-Adell-diri_0_2029597164.html",
    "alternativeHeadline": "Poeta i fil\u00f2leg, estava al capdavant de l'oficina catalana de la Generalitat a It\u00e0lia des del 2009",
    "articleSection": "Actualitat",
    "articleBody": "El poeta, fil\u00f2leg i traductor valenci\u00e0 Joan-Elies Adell (Vinar\u00f2s, 1968) ser\u00e0 el nou director de la Instituci\u00f3 de les Lletres Catalanes (ILLC), un c\u00e0rrec que fins ara havia ocupat Laura Borr\u00e0s, l'actual consellera de Cultura de la Generalitat. El nom d'Adell ha estat proposat per la consellera durant la reuni\u00f3 del Consell Assessor de la ILLC i ha estat acceptat. Dimarts, el nomenament ser\u00e0 aprovat pel Consell de Govern.Doctor en filologia i llicenciat en comunicaci\u00f3 audiovisual a la Universitat de Val\u00e8ncia, va publicar el seu primer llibre de poesia l'any 1994, 'La mat\u00e8ria del temps' (El M\u00e8dol), i des de llavors ha compaginat l'escriptura amb la doc\u00e8ncia a la Universitat Oberta de Catalunya i a la University of North Carolina de Charlotte, als Estats Units. Des de l'any 2009 dirigia l'oficina catalana de la Generalitat a It\u00e0lia, situada a l'Alguer, a l'illa de Sardenya. Adell tamb\u00e9 forma part del grup de recerca Hermeneia, vinculat a la Universitat de Barcelona, del qual forma part Borr\u00e0s.Entre els nombrosos premis de poesia que ha rebut hi ha el Ciutat d'Elx 1996 per 'A curt termini' (3i4), l'Alfons el Magn\u00e0nim de Val\u00e8ncia 2002 per 'Encara una olor' (Bromera) i el Premi Internacional M\u00e0rius Sampere 2005 per 'Pistes falses' (La Gar\u00faa). Entre les seves \u00faltimes publicacions hi ha 'Guia sentimental de l'Alguer' (P\u00f2rtic, 2016) i el poemari 'Res no \u00e9s personal', que Saldonar publica la setmana que ve.Les lletres catalanes, amena\u00e7ades un cop m\u00e9sLa Instituci\u00f3 de les Lletres Catalanes va ser creada el 1937, en plena Guerra Civil, i despr\u00e9s del desenlla\u00e7 del conflicte b\u00e8l\u00b7lic va entrar en un llarg per\u00edode d'hibernaci\u00f3, que es va acabar el 1987, quan va comen\u00e7ar una segona etapa. L'han dirigit Oriol Pi de Cabanyes (1988-1996), Magdalena Oliver (1996-1998), Francesc Parcerisas (1998-2004), Jaume Subirana (2004-2006), Oriol Izquierdo (2007-2013) i Laura Borr\u00e0s (2013-2018)."
}
</script>
        <!-- mt = 1528475322 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1528475322 -->
    <!-- mt = 1528475322 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1528475322 -->
    <!-- mt = 1528475072 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1528475072 -->
    <!-- mt = 1528475266 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1528475266 -->
    <!-- mt = 1528475123 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1528475123 -->
    <!-- mt = 1528475266 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1528475266 -->
    <!-- mt = 1528475123 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1528475123 -->
    <!-- mt = 1528475123 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1528475123 -->
    <!-- mt = 1528475114 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1528475114 -->
    <!-- mt = 1528475114 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1528475114 -->
    <!-- mt = 1528475114 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1528475114 -->
    <!-- mt = 1528475260 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1528475260 -->
    <!-- mt = 1528475260 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=51346cf154dc613e970b31efd33d98d9"></script>
<!-- /mt = 1528475260 -->


    
    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Joan-Elies-Adell-diri_0_2029597164.html"/>
    
    <!-- mt = 1528475265 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1528475265 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Jordi Nopca');
                googletag.pubads().setTargeting('tags', ['Joan-Elies Adell','Institució de les Lletres Catalanes']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180608_0144');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1528463914 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180608_0144', 
    'fechaPublicacionNoticia':'08-06-2018', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'joan-elies adell,institució de les lletres catalanes', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Joan-Elies-Adell-diri_0_2029597164.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1528408800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1528475329 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1528475329 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_549464964" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_549464964").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_549464964", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_549464964").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_549464964").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_549464964").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_549464964").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_549464964").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_549464964").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1528475018 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1528475329 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1528475329 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1528475018 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_378621048" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_378621048").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_378621048", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_378621048").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_378621048").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_378621048").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_378621048").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_378621048").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_378621048").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Cultura</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="08/06/2018">
					<span class="ara-icon-data date">08/06/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes</h1>

					  <h2 class="subtitle x13">Poeta i filòleg, estava al capdavant de l'oficina catalana de la Generalitat a Itàlia des del 2009</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/06/08/actualitat/Joan-Elies-Adell_2029607227_54399992_604x270.jpg"
              title="Joan-Elies Adell / VIQUIPEDIA">
       <img src="/2018/06/08/actualitat/Joan-Elies-Adell_2029607227_54400003_766x431.jpg" width="766" height="431" alt="Joan-Elies Adell / VIQUIPEDIA" />
    </a>
          <a href="/2018/06/08/actualitat/Joan-Elies-Adell_2029607227_54400003_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Joan-Elies Adell / VIQUIPEDIA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_78f931ec%3Fs%3Dt&amp;via=ARAllegim&amp;text=Joan-Elies%20Adell%20dirigir%C3%A0%20la%20Instituci%C3%B3%20de%20les%20Lletres%20Catalanes" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_78f931ec?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Joan-Elies%20Adell%20dirigir%C3%A0%20la%20Instituci%C3%B3%20de%20les%20Lletres%20Catalanes%3A%20http%3A%2F%2Fara.cat%2F_78f931ec%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes&amp;body=http://ara.cat/_78f931ec?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/actualitat/Joan-Elies-Adell-diri_0_2029597164.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El poeta, fil&ograve;leg i traductor valenci&agrave; Joan-Elies Adell (Vinar&ograve;s, 1968) ser&agrave; el nou director de la Instituci&oacute; de les Lletres Catalanes (ILLC), un c&agrave;rrec que fins ara havia ocupat <a href="https://www.ara.cat/cultura/Laura-Borras-Lluis-Puig-treballarem_0_2027197387.html" class="mce gdatalayer_com_lnk">Laura Borr&agrave;s</a>, l'actual consellera de Cultura de la Generalitat. El nom d'Adell ha estat proposat per la consellera durant la reuni&oacute; del Consell Assessor de la ILLC i ha estat acceptat. Dimarts, el nomenament ser&agrave; aprovat pel Consell de Govern.</p><p class="mce">Doctor en filologia i llicenciat en comunicaci&oacute; audiovisual a la Universitat de Val&egrave;ncia, va publicar el seu primer llibre de poesia l'any 1994, 'La mat&egrave;ria del temps' (El M&egrave;dol), i des de llavors ha compaginat l'escriptura amb la doc&egrave;ncia a la Universitat Oberta de Catalunya i a la University of North Carolina de Charlotte, als Estats Units. Des de l'any 2009 dirigia l'oficina catalana de la Generalitat a It&agrave;lia, situada a l'Alguer, a l'illa de Sardenya. Adell tamb&eacute; forma part del grup de recerca Hermeneia, vinculat a la Universitat de Barcelona, del qual forma part Borr&agrave;s.</p><p class="mce">Entre els nombrosos premis de poesia que ha rebut hi ha el Ciutat d'Elx 1996 per 'A curt termini' (3i4), l'Alfons el Magn&agrave;nim de Val&egrave;ncia 2002 per 'Encara una olor' (Bromera) i el Premi Internacional M&agrave;rius Sampere 2005 per 'Pistes falses' (La Gar&uacute;a). Entre les seves &uacute;ltimes publicacions hi ha 'Guia sentimental de l'Alguer' (P&ograve;rtic, 2016) i el poemari 'Res no &eacute;s personal', que Saldonar publica la setmana que ve.</p><p class="mce"></p>  <aside class="rel-content"><span class="interviewee m8"><span class="ara-icon-c-mes"></span> <abbr title="Informaci&oacute;n">Info</abbr> </span>
          <h2 class="headline m9 title">
        <a href="https://llegim.ara.cat/reportatges/lletres-catalanes-amenacades-cop-mes_0_1895810474.html" class="lnk gdatalayer_com_rel_noimg mce gdatalayer_com_lnk">Les lletres catalanes, amena&ccedil;ades un cop m&eacute;s</a>
      </h2>
      </aside><p class="mce"></p><p class="mce">La Instituci&oacute; de les Lletres Catalanes va ser creada el 1937, en plena Guerra Civil, i despr&eacute;s del desenlla&ccedil; del conflicte b&egrave;l&middot;lic va entrar en un llarg per&iacute;ode d'hibernaci&oacute;, que es va acabar el 1987, quan va comen&ccedil;ar una segona etapa. L'han dirigit Oriol Pi de Cabanyes (1988-1996), Magdalena Oliver (1996-1998), Francesc Parcerisas (1998-2004), Jaume Subirana (2004-2006), Oriol Izquierdo (2007-2013) i Laura Borr&agrave;s (2013-2018).</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/joan-elies_adell.html"
		       class="tag x17"
		       title="Joan-Elies Adell"><span>Joan-Elies Adell</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/institucio_de_les_lletres_catalanes.html"
		       class="tag x17"
		       title="Institució de les Lletres Catalanes"><span>Institució de les Lletres Catalanes</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1528475017 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Joan-Elies-Adell-diri_0_2029597164.html">
				Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Deu-fragments-imprescindibles-Marius-Sampere_0_2021798025.html">
				Deu fragments imprescindibles de l&#039;obra de Màrius Sampere
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1528475016 -->
<!-- /mt = 1528475016 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1528475017 -->
							</div>

			<div class="box">
								<!-- mt = 1528475124 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Mor-lescriptor-novelles-Francesc-Caudet_0_2027797399.html" title="Mor l&#039;escriptor de novel·les de quiosc Francisco Caudet">Mor l&#039;escriptor de novel·les de quiosc Francisco Caudet</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/entrevistes/fragil-mala-cosa-Escriptor-artista_0_2025997476.html" title="Perejaume: “El món  és fràgil  com una mala cosa”">Perejaume: “El món  és fràgil  com una mala cosa”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/reportatges/complexitats-enlluernadores-Merce-Rodoreda_0_2025997429.html" title="Les complexitats enlluernadores de Mercè Rodoreda">Les complexitats enlluernadores de Mercè Rodoreda</a>
      </li>
      </ol>
</div>
<!-- /mt = 1528475124 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/06/08/ARANWS20180608_0144/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1528475018 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes" href="https://llegim.ara.cat/actualitat/Joan-Elies-Adell-diri_0_2029597164.html"
								   target="_self">Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/08/actualitat/Joan-Elies-Adell_2029607227_54400023_399x224.jpg">Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Joan-Elies-Adell-diri_0_2029597164.html" title="Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/08/actualitat/Joan-Elies-Adell_2029607227_54400023_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Joan-Elies Adell dirigirà la Institució de les Lletres Catalanes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Mor l&#039;escriptor de novel·les de quiosc Francisco Caudet">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Mor l&#039;escriptor de novel·les de quiosc Francisco Caudet" href="https://llegim.ara.cat/actualitat/Mor-lescriptor-novelles-Francesc-Caudet_0_2027797399.html"
								   target="_self">Mor l&#039;escriptor de novel·les de quiosc Francisco Caudet</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/05/actualitat/Francesc-Caudet_2027807400_54327145_399x224.jpg">Mor l&#039;escriptor de novel·les de quiosc Francisco Caudet</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Mor-lescriptor-novelles-Francesc-Caudet_0_2027797399.html" title="Mor l&#039;escriptor de novel·les de quiosc Francisco Caudet">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/05/actualitat/Francesc-Caudet_2027807400_54327145_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Mor l&#039;escriptor de novel·les de quiosc Francisco Caudet"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Miquel Barceló és el cap de cartell del festival Poesia i+">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Miquel Barceló és el cap de cartell del festival Poesia i+" href="https://llegim.ara.cat/actualitat/Miquel-Barcelo-encapcala-Festival-Poesia_0_2029597181.html"
								   target="_self">Miquel Barceló és el cap de cartell del festival Poesia i+</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/08/cultura/Imatge-del-Festival-Poesia_2029607258_54402673_399x224.jpg">Miquel Barceló és el cap de cartell del festival Poesia i+</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Miquel-Barcelo-encapcala-Festival-Poesia_0_2029597181.html" title="Miquel Barceló és el cap de cartell del festival Poesia i+">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/08/cultura/Imatge-del-Festival-Poesia_2029607258_54402673_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Miquel Barceló és el cap de cartell del festival Poesia i+"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Miller torna a empunyar les armes  a ‘Xerxes’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/02/Miller-torna-empunyar-armes-Xerxes_2026007569_54253485_315x177.jpg">Miller torna a empunyar les armes  a ‘Xerxes’</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/Miller-torna-empunyar-armes-Xerxes_0_2025997470.html" title="Miller torna a empunyar les armes  a ‘Xerxes’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/02/Miller-torna-empunyar-armes-Xerxes_2026007569_54253485_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Miller torna a empunyar les armes  a ‘Xerxes’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/Miller-torna-empunyar-armes-Xerxes_0_2025997470.html" class="lnk gdatalayer_com_mes_contents">Miller torna a empunyar les armes  a ‘Xerxes’</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La muntanya màgica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/02/opinio/muntanya-magica_2026007437_54239765_315x177.jpg">La muntanya màgica</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/muntanya-magica_0_2025997467.html" title="La muntanya màgica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/02/opinio/muntanya-magica_2026007437_54239765_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La muntanya màgica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Critica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/muntanya-magica_0_2025997467.html" class="lnk gdatalayer_com_mes_contents">La muntanya màgica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Premi Crexells">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Premi-Crexells_0_2025997482.html" class="lnk gdatalayer_com_mes_contents">Premi Crexells</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Perejaume: “El món  és fràgil  com una mala cosa”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/02/opinio/fragil-mala-cosa-Escriptor-artista_2026007444_54240325_315x177.jpg">“El món 
 és fràgil 
 Com una mala cosa” Escriptor i artista</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/fragil-mala-cosa-Escriptor-artista_0_2025997476.html" title="“El món 
 és fràgil 
 Com una mala cosa” Escriptor i artista">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/02/opinio/fragil-mala-cosa-Escriptor-artista_2026007444_54240325_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“El món 
 és fràgil 
 Com una mala cosa” Escriptor i artista"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Entrevista</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/entrevistes/fragil-mala-cosa-Escriptor-artista_0_2025997476.html" class="lnk gdatalayer_com_mes_contents">Perejaume: “El món  és fràgil  com una mala cosa”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Tot l’aire era ple d’olor d’acabament">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/02/opinio/laire-ple-dolor-dacabament_2026007415_54237202_315x177.jpg">Tot l’aire era ple d’olor d’acabament</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/laire-ple-dolor-dacabament_0_2025997412.html" title="Tot l’aire era ple d’olor d’acabament">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/02/opinio/laire-ple-dolor-dacabament_2026007415_54237202_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tot l’aire era ple d’olor d’acabament"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/laire-ple-dolor-dacabament_0_2025997412.html" class="lnk gdatalayer_com_mes_contents">Tot l’aire era ple d’olor d’acabament</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La carnalitat dramàtica de Tennessee Williams">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/02/opinio/carnalitat-dramatica-Tennessee-Williams_2026007412_54236882_315x177.jpg">La carnalitat dramàtica
 De Tennessee Williams</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/carnalitat-dramatica-Tennessee-Williams_0_2025997428.html" title="La carnalitat dramàtica
 De Tennessee Williams">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/02/opinio/carnalitat-dramatica-Tennessee-Williams_2026007412_54236882_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La carnalitat dramàtica
 De Tennessee Williams"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/carnalitat-dramatica-Tennessee-Williams_0_2025997428.html" class="lnk gdatalayer_com_mes_contents">La carnalitat dramàtica de Tennessee Williams</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Síria a Barcelona">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Siria-Barcelona_0_2025997418.html" class="lnk gdatalayer_com_mes_contents">Síria a Barcelona</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 “Sobre aquesta nova etapa, en som escèptics”">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN TAST  DE CATALÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Sobre-aquesta-nova-etapa-esceptics_0_2025997420.html" class="lnk gdatalayer_com_mes_contents">“Sobre aquesta nova etapa, en som escèptics”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_pla_nualart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Pla Nualart</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1528475018 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1528475266 -->
<!-- /mt = 1528475266 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1528475329 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1528475329 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_378262276" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_378262276").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_378262276", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_378262276").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_378262276").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_378262276").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_378262276").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_378262276").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_378262276").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Joan-Elies-Adell-diri_0_2029597164.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=734307122" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180608_0144" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180608_0144&rand=1935298081" />
</noscript>
</body>
</html>