<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>El cant espès de les fonts (Manuel Guerrero)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-07-03T23:21:30+02:00"/>
  <meta property="article:published_time" content="2020-07-03T23:21:29+02:00"/>
  <meta property="article:section" content="Ficció"/>
  <meta property="article:tag" content="Crítica literària,Perejaume"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&#039;Fonts líquides i fonts lignificades&#039; de Perejaume. Tushita edicions. 182 pàg. / 16 €"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="cant,espes,fonts"/>
  <meta name="news_keywords" content="cant, espes, fonts"/>
  <meta property="og:description" content="&#039;Fonts líquides i fonts lignificades&#039; de Perejaume. Tushita edicions. 182 pàg. / 16 €"/>
  <meta property="og:image" content="https://llegim.ara.cat/2020/07/04/opinio/cant-espes-fonts_2483761702_72923827_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El cant espès de les fonts"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/ficcio/cant-espes-fonts_0_2483751677.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&#039;Fonts líquides i fonts lignificades&#039; de Perejaume. Tushita edicions. 182 pàg. / 16 €"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2020/07/04/opinio/cant-espes-fonts_2483761702_72923827_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="El cant espès de les fonts"/>


    
        <!-- mt = 1593818432 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=6fa7fe2721cb0496ffd61ae8884fc1de" rel="stylesheet" type="text/css" />
<!-- /mt = 1593818432 -->
    <!-- mt = 1593818329 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=fd255f406d537681e029c948b97b5c57" rel="stylesheet" type="text/css" />
<!-- /mt = 1593818329 -->

<!-- mt = 1593818248 -->
<!-- /mt = 1593818248 -->

<!-- mt = 1593818428 -->
<!-- /mt = 1593818428 -->

    <!-- mt = 1593812510 -->
<!-- /mt = 1593812510 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1593818248 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1593818248 -->
    <!-- mt = 1593818329 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1593818329 -->
    <!-- mt = 1593818211 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1593818211 -->
    <!-- mt = 1593818211 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1593818211 -->
    <!-- mt = 1593818201 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1593818201 -->
    <!-- mt = 1593818201 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1593818201 -->
    <!-- mt = 1593818211 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1593818211 -->
    <!-- mt = 1593818211 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1593818211 -->
    <!-- mt = 1593818329 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1593818329 -->
    <!-- mt = 1593818329 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1593818329 -->
    <!-- mt = 1593818329 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1593818329 -->
    <!-- mt = 1593818329 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1593818329 -->


    
            <link rel="alternate" title="Ficció" href="/rss/section/1187008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Ficció" href="/rss/ficcio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/ficcio/cant-espes-fonts_0_2483751677.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/ficcio/cant-espes-fonts_0_2483751677.amp.html"/>
    
    <!-- mt = 1593818248 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1593818248 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Ficció');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Manuel Guerrero');
                googletag.pubads().setTargeting('tags', ['Crítica literària','Perejaume']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200704_0077');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://llegim.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1593811293 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200704_0077', 
    'fechaPublicacionNoticia':'03-07-2020', 
    'autorNoticia':'manuel guerrero', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'ficció', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'crítica literària,perejaume', 
    'formatoNoticia':'papel', 
    'uri':'/ficcio/cant-espes-fonts_0_2483751677.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'5', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1593727200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1593818200 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1593818200 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1548996315" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1548996315").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1548996315", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1548996315").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1548996315").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1548996315").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1548996315").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1548996315").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1548996315").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1593818201 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1593818200 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1593818200 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1593818201 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_724742879" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_724742879").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_724742879", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_724742879").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_724742879").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_724742879").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_724742879").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_724742879").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_724742879").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>CRÍTICA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/manuel_guerrero/" class="lnk">
							<span class="ara-icon-autor author x15">Manuel Guerrero</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="03/07/2020">
					<span class="ara-icon-data date">03/07/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El cant espès de les fonts</h1>

					  <h2 class="subtitle x13">'Fonts líquides i fonts lignificades' de Perejaume. Tushita edicions. 182 pàg. / 16 €</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/07/04/opinio/cant-espes-fonts_2483761702_72923813_900x1147.jpg"
              title="El cant espès de les fonts / GALERIA JOAN PRATS">
       <img src="/2020/07/04/opinio/cant-espes-fonts_2483761702_72923824_766x431.jpg" width="766" height="431" alt="El cant espès de les fonts / GALERIA JOAN PRATS" />
    </a>
          <a href="/2020/07/04/opinio/cant-espes-fonts_2483761702_72923824_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="El cant espès de les fonts / GALERIA JOAN PRATS"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/manuel_guerrero/" class="lnk">
					<span class="ara-icon-autor author x15">Manuel Guerrero</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_940b0afd%3Fs%3Dt&amp;via=ARAllegim&amp;text=El%20cant%20esp%C3%A8s%20de%20les%20fonts" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_940b0afd?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=El%20cant%20esp%C3%A8s%20de%20les%20fonts%3A%20http%3A%2F%2Fara.cat%2F_940b0afd%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: El cant espès de les fonts&amp;body=El cant espès de les fonts - http://ara.cat/_940b0afd?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200704_0077"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Nom&eacute;s cal recordar els t&iacute;tols d&rsquo;algunes de les seves obres, com <em class="mce">O&iuml;sme. Una escriptura natural a partir dels croquis pirinencs de Jacint Verdaguer </em> (1998), <em class="mce">Mareperlers i ovaladors</em> (2014) o <em class="mce">Treure una mareded&eacute;u a ballar </em> (2018), per constatar que Perejaume &eacute;s un dels escriptors m&eacute;s singulars de la nostra literatura. Al mateix temps que donava a con&egrave;ixer una s&ograve;lida obra po&egrave;tica amb els llibres <em class="mce"> Oli sobre paper </em>(1992),<em class="mce"> Obreda </em>(2003) i <em class="mce">Pag&egrave;siques</em> (2011), Perejaume ha anat ampliant la seva escriptura sense fronteres amb diversos textos i llibres d&rsquo;assaig ben celebrats com <em class="mce"> Ludwig Jujol </em>(1989), <em class="mce">El paisatge &eacute;s rod&oacute;</em> (1995) o l&rsquo;esmentat<em class="mce"> O&iuml;sme,</em> al costat de llibres d&rsquo;artista com <em class="mce"> Oleoducte</em> (1999) o llibres cat&agrave;leg com l&rsquo;impactant<em class="mce"> Mareperlers i ovaladors,</em> que reunia les obres i els textos diversos al voltant de la seva gran exposici&oacute; al MNAC del 2014. Aix&iacute; doncs, la pr&agrave;ctica de l&rsquo;art i la pr&agrave;ctica de l&rsquo;escriptura formen una sola unitat en l&rsquo;obra m&uacute;ltiple i diversa de Perejaume, que no deixa de sorprendre&rsquo;ns amb noves formes narratives com la que conforma el llibre extraordinari i inclassificable que &eacute;s <em class="mce"> Treure una mareded&eacute;u a ballar</em>.</p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://llegim.ara.cat/entrevistes/fragil-mala-cosa-Escriptor-artista_0_2025997476.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Perejaume: &ldquo;El m&oacute;n  &eacute;s fr&agrave;gil  com una mala cosa&rdquo;
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://llegim.ara.cat/entrevistes/fragil-mala-cosa-Escriptor-artista_0_2025997476.html" title="Perejaume: &ldquo;El m&oacute;n  &eacute;s fr&agrave;gil  com una mala cosa&rdquo;">
       <img src="/2018/06/02/opinio/fragil-mala-cosa-Escriptor-artista_2026007444_54240340_210x118.jpg" width="210" height="118" alt="Perejaume: &ldquo;El m&oacute;n  &eacute;s fr&agrave;gil  com una mala cosa&rdquo;"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce">&ldquo;El text camina, m&rsquo;esfor&ccedil;o a caminar com ell. La meva passa en pr&eacute;stec i un text que la mou. Un text tan llarg com el cam&iacute; que em porta, una passa i encara una altra i el text cada vegada m&eacute;s llarg&rdquo;, llegim a <em class="mce"> Treure una mareded&eacute;u a ballar. </em> Com una variaci&oacute; i extensi&oacute; d&rsquo;aquesta escriptura caminada, d&rsquo;aquest text sens fi, Tushita Edicions, que ja havia editat <em class="mce"> Paraules locals </em>(2015), publica ara l&rsquo;&uacute;ltim llibre de Perejaume, <em class="mce"> Fonts l&iacute;quides i fonts lignificades </em> (2020), en una bella edici&oacute; dissenyada per Marc Valls. &ldquo;Ja fa anys, i cada vegada m&eacute;s, tinc la sensaci&oacute; que residim i deambulem per llocs no convenientment nodrits, magres, trepitjats amb una absoluta indifer&egrave;ncia&rdquo;, afirma l&rsquo;autor a <em class="mce"> Paraules locals</em>. No &eacute;s estrany que aquest text fos escrit i llegit per inaugurar el II Congr&eacute;s Internacional de Decreixement al Paranimf de la Universitat de Barcelona, el mar&ccedil; del 2010.</p><h2 class="mce"> La for&ccedil;a generativa de la font </h2><p class="mce">No hi ha dubte que si hi ha un artista, un escriptor, un autor contemporani que hagi reflectit i pensat a bastament, amb tota la seva complexitat, la relaci&oacute; de l&rsquo;home amb la natura, i la seva deriva destructiva en tots els &agrave;mbits, la cat&agrave;strofe clim&agrave;tica i humana a qu&egrave; ens ha portat el capitalisme, aquest &eacute;s Perejaume. Si <em class="mce"> Paraules locals</em> ens remet al llenguatge i a la for&ccedil;a magn&egrave;tica del lloc, <em class="mce"> Fonts l&iacute;quides i fonts lignificades</em> ens connecta amb la for&ccedil;a generativa, brolladora, florida, vivificant de l&rsquo;aigua de la font. A l&rsquo;origen del llibre hi ha una font, i amb el so de l&rsquo;aigua de la font s&rsquo;obre el llibre: &ldquo;Segurament que no hi ha so, al m&oacute;n, com el de l&rsquo;aigua d&rsquo;una font. Mentre fa tremolar la veu, s&rsquo;abrina: conta i canta, conta i canta. De vegades, algunes fonts arriben a refilar; quan aix&ograve; passa la barreja de sa&oacute;, brotada i ocell commou&rdquo;. Amb una escriptura flu&iuml;da i florida, d&rsquo;alta volada po&egrave;tica, la narraci&oacute; i l&rsquo;assaig avan&ccedil;a pels boscos, entre els arbres i l&rsquo;aigua, per rieres, corriols i marges de cam&iacute;.</p><p class="mce">Com el Georges Perec d&rsquo;<em class="mce"> Esp&egrave;ces d&rsquo;espaces</em> (1974), Perejaume descriu i exhaureix, en una escriptura repetitiva i plena de variacions, la riquesa i varietat infinita de les fonts: &ldquo;Hi ha una gran irregularitat d&rsquo;emissions: tota mena de velocitats, d&rsquo;intensitats, de quietuds. Signes que fan signe m&eacute;s evidentment o menys. Dolls, sospites de doll, indicis. &Eacute;s el cant esp&egrave;s de les fonts&rdquo;.</p><p class="mce">Amb un art verbal incomparable, i una imaginaci&oacute; i llibertat sense l&iacute;mits, Perejaume a<em class="mce"> Fonts l&iacute;quides i fonts lignificades</em>, malgrat que &ldquo;vivim sobre una terra d&rsquo;on ragen cada vegada menys dolls d&rsquo;aigua&rdquo;, ens porta al doll inacabable de la font de la vida i de la llengua, i ens recorda la gran literatura de Llull, Verdaguer, Foix, Riba o Vinyoli.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Qui &eacute;s i qu&egrave; vol dir 'p&uacute;blic'?</h2><p class="">La pand&egrave;mia, amb l&rsquo;obligada abs&egrave;ncia total de p&uacute;blic presencial, ha mostrat l&rsquo;extrema actualitat d&rsquo;un dels &uacute;ltims assajos de Perejaume, El &ldquo;potser&rdquo; com a p&uacute;blic (Institut d&rsquo;Estudis Ilerdencs, 2019). Conv&eacute; reeditar aquest text radical i visionari. Davant l&rsquo;omnipres&egrave;ncia d&rsquo;un p&uacute;blic massiu i &uacute;nic fomentat per les grans ind&uacute;stries culturals, Perejaume reivindica la multiplicitat de p&uacute;blics i la necessitat d&rsquo;una ecologia cultural. Ja fa anys que com a artista reivindica, en moltes de les seves obres, v&iacute;deos i instal&middot;lacions, una relaci&oacute; diferent amb la natura i amb el m&oacute;n vegetal. &Eacute;s per aix&ograve; que es pregunta: &ldquo;&iquest;O &eacute;s que nom&eacute;s hem de considerar, com a p&uacute;blic, un p&uacute;blic d&rsquo;humans vius?&rdquo; Per b&eacute; que es tracta d&rsquo;un assaig del 2008 no deixa de ser significatiu que Perejaume, al publicar-lo l&rsquo;any passat, l&rsquo;hagi associat amb una imatge de la seva instal&middot;laci&oacute; D&rsquo;altra banda, presentada al CCCB el 2018 i en qu&egrave; confrontava, subtilment i provocativament, un p&uacute;blic hum&agrave; amb un p&uacute;blic de plantes, que no era nom&eacute;s passiu sin&oacute; que tamb&eacute; era part agent de l&rsquo;espectacle. Sembla que al Liceu i a Eugenio Ampudia els va agradar la idea per donar-li un sentit publicitari.</p></aside><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/critica_literaria.html"
		       class="tag x17"
		       title="Crítica literària"><span>Crítica literària</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/perejaume.html"
		       class="tag x17"
		       title="Perejaume"><span>Perejaume</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1593818249 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/manuel_guerrero/" class="lnk">Manuel Guerrero</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/ficcio/cant-espes-fonts_0_2483751677.html">
				El cant espès de les fonts
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1593818249 -->
<!-- /mt = 1593818249 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1593818249 -->
							</div>

			<div class="box">
								<!-- mt = 1593818211 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/entrevistes/Coneixer-origen-trobar-propi-lloc_0_2483751621.html" title="Conèixer l’origen per trobar el propi lloc en el món">Conèixer l’origen per trobar el propi lloc en el món</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/hem-aprendre-ns_0_2483751656.html" title="Potser hem d’aprendre a perdre’ns">Potser hem d’aprendre a perdre’ns</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Albert-Forns-Sant-Joan-novella_0_2481951889.html" title="Albert Forns guanya el premi BBVA Sant Joan">Albert Forns guanya el premi BBVA Sant Joan</a>
      </li>
      </ol>
</div>
<!-- /mt = 1593818211 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/07/04/ARANWS20200704_0077/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1593818260 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El cant espès de les fonts">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El cant espès de les fonts" href="https://llegim.ara.cat/ficcio/cant-espes-fonts_0_2483751677.html"
								   target="_self">El cant espès de les fonts</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/manuel_guerrero/">
										<span class="ara-icon-autor author">Manuel Guerrero</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/opinio/cant-espes-fonts_2483761702_72923842_399x224.jpg">El cant espès de les fonts</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/cant-espes-fonts_0_2483751677.html" title="El cant espès de les fonts">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/opinio/cant-espes-fonts_2483761702_72923842_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El cant espès de les fonts"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Heidegger va conèixer ‘Erewhon’?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Heidegger va conèixer ‘Erewhon’?" href="https://llegim.ara.cat/ficcio/Heidegger-coneixer_0_2483751626.html"
								   target="_self">Heidegger va conèixer ‘Erewhon’?</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_llavina/">
										<span class="ara-icon-autor author">Jordi Llavina</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/03/opinio/Heidegger-coneixer_2483161960_72922282_399x224.jpg">Heidegger va conèixer ‘Erewhon’?</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/Heidegger-coneixer_0_2483751626.html" title="Heidegger va conèixer ‘Erewhon’?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/03/opinio/Heidegger-coneixer_2483161960_72922282_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Heidegger va conèixer ‘Erewhon’?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Un misteri més embullat que intrigant">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Un misteri més embullat que intrigant" href="https://llegim.ara.cat/ficcio/misteri-mes-embullat-que-intrigant_0_2483751636.html"
								   target="_self">Un misteri més embullat que intrigant</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/misteri-mes-embullat-que-intrigant_2483761634_72916426_399x224.jpg">Un misteri més embullat que intrigant</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/misteri-mes-embullat-que-intrigant_0_2483751636.html" title="Un misteri més embullat que intrigant">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/misteri-mes-embullat-que-intrigant_2483761634_72916426_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Un misteri més embullat que intrigant"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Què somien els personatges de Mercè Rodoreda?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/opinio/Que-somien-personatges-Merce-Rodoreda_2483761745_72927961_315x177.jpg">Què somien els personatges de Mercè Rodoreda?</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/Que-somien-personatges-Merce-Rodoreda_0_2483751739.html" title="Què somien els personatges de Mercè Rodoreda?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/opinio/Que-somien-personatges-Merce-Rodoreda_2483761745_72927961_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Què somien els personatges de Mercè Rodoreda?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">REPORTATGE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/reportatges/Que-somien-personatges-Merce-Rodoreda_0_2483751739.html" class="lnk gdatalayer_com_mes_contents">Què somien els personatges de Mercè Rodoreda?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Rejovenim  la ‘MOLC’!">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">OBRO  FIL</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Rejovenim-MOLC_0_2483751657.html" class="lnk gdatalayer_com_mes_contents">Rejovenim  la ‘MOLC’!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/marina_espasa/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Marina Espasa</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Potser hem d’aprendre a perdre’ns">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/opinio/REBECCA-SOLNIT_2483761681_72922147_315x177.jpg">REBECCA SOLNIT</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/hem-aprendre-ns_0_2483751656.html" title="REBECCA SOLNIT">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/opinio/REBECCA-SOLNIT_2483761681_72922147_315x177.jpg"
                             width="300"
                             height="169"
                             alt="REBECCA SOLNIT"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/hem-aprendre-ns_0_2483751656.html" class="lnk gdatalayer_com_mes_contents">Potser hem d’aprendre a perdre’ns</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Viure en la traducció permanent">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/Viure-Traduccio-permanent_2483761654_72918853_315x177.jpg">Viure en la  Traducció permanent</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/Viure-Traduccio-permanent_0_2483751623.html" title="Viure en la  Traducció permanent">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/Viure-Traduccio-permanent_2483761654_72918853_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Viure en la  Traducció permanent"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/Viure-Traduccio-permanent_0_2483751623.html" class="lnk gdatalayer_com_mes_contents">Viure en la traducció permanent</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Des d’una altra posició">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/opinio/Des-altra-posicio_2483761656_72919557_315x177.jpg">Des d’una altra posició</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/poesia/Des-altra-posicio_0_2483751631.html" title="Des d’una altra posició">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/opinio/Des-altra-posicio_2483761656_72919557_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Des d’una altra posició"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/poesia/Des-altra-posicio_0_2483751631.html" class="lnk gdatalayer_com_mes_contents">Des d’una altra posició</a>
    </h2>

          <div class="signature">
	<a href="/firmes/victor_obiols/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Víctor Obiols</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Conèixer l’origen per trobar el propi lloc en el món">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/Coneixer-origen-trobar-propi-lloc_2483761624_72915340_315x177.jpg">Conèixer l’origen 
 Per trobar el propi lloc en el món</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/Coneixer-origen-trobar-propi-lloc_0_2483751621.html" title="Conèixer l’origen 
 Per trobar el propi lloc en el món">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/Coneixer-origen-trobar-propi-lloc_2483761624_72915340_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Conèixer l’origen 
 Per trobar el propi lloc en el món"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Marta Grau</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/Coneixer-origen-trobar-propi-lloc_0_2483751621.html" class="lnk gdatalayer_com_mes_contents">Conèixer l’origen per trobar el propi lloc en el món</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">VALÈRIA GAILLARD</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El dol">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/18/imatges/enterradors-del-Montjuic-coronavirus-Barcelona_2437566498_71265917_315x177.jpg">Una brigada d&#039;enterradors inhuma un fèretre a un nínxol del cementiri de Montjuïc durant la crisi del coronavirus, a Barcelona, sense familiars presents</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/dol_0_2483751624.html" title="Una brigada d&#039;enterradors inhuma un fèretre a un nínxol del cementiri de Montjuïc durant la crisi del coronavirus, a Barcelona, sense familiars presents">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/18/imatges/enterradors-del-Montjuic-coronavirus-Barcelona_2437566498_71265917_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una brigada d&#039;enterradors inhuma un fèretre a un nínxol del cementiri de Montjuïc durant la crisi del coronavirus, a Barcelona, sense familiars presents"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/dol_0_2483751624.html" class="lnk gdatalayer_com_mes_contents">El dol</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Els nous misteris de Léo Malet">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/07/04/opinio/nous-misteris-Leo-Malet_2483761625_72915418_315x177.jpg">Els nous misteris de Léo Malet</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/nous-misteris-Leo-Malet_0_2483751619.html" title="Els nous misteris de Léo Malet">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/07/04/opinio/nous-misteris-Leo-Malet_2483761625_72915418_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els nous misteris de Léo Malet"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">AIXÒ NO CAL DIR-HO</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/nous-misteris-Leo-Malet_0_2483751619.html" class="lnk gdatalayer_com_mes_contents">Els nous misteris de Léo Malet</a>
    </h2>

          <div class="signature">
	<a href="/firmes/javier_perez_andujar/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Javier Pérez Andújar</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1593818260 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1593818374 -->
<!-- /mt = 1593818374 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1593818255 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1593818255 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1732948755" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1732948755").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1732948755", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1732948755").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1732948755").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1732948755").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1732948755").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1732948755").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1732948755").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Ficció';
    _sf_async_config.authors = 'MANUEL GUERRERO';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/ficcio/cant-espes-fonts_0_2483751677.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1187008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1187008&rand=1386951678" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200704_0077" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200704_0077&rand=1555503597" />
</noscript>
</body>
</html>