<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot; (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-11-06T12:39:53+01:00"/>
  <meta property="article:published_time" content="2020-11-06T12:17:17+01:00"/>
  <meta property="article:section" content="Entrevistes"/>
  <meta property="article:tag" content="Etgar Keret,literatura,Narrativa breu"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="L&#039;autor israelià, traduït a més de 30 llengües, és un dels grans noms de la narrativa breu actual"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Etgar,Keret,Contes"/>
  <meta name="news_keywords" content="Etgar, Keret, Contes"/>
  <meta property="og:description" content="L&#039;autor israelià, traduït a més de 30 llengües, és un dels grans noms de la narrativa breu actual"/>
  <meta property="og:image" content="https://llegim.ara.cat/2020/11/04/entrevistes/Etgar-Keret-durant-ultima-Barcelona_2557554453_75405785_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/entrevistes/Etgar-Keret-Contes_0_2557544389.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L&#039;autor israelià, traduït a més de 30 llengües, és un dels grans noms de la narrativa breu actual"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2020/11/04/entrevistes/Etgar-Keret-durant-ultima-Barcelona_2557554453_75405785_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;"/>


    
        <!-- mt = 1604667564 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=460502577f5ea900bb403ccf85f1cf47" rel="stylesheet" type="text/css" />
<!-- /mt = 1604667564 -->
    <!-- mt = 1604667564 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=66a05dfd173e4895a9ce1fee6c6d44f4" rel="stylesheet" type="text/css" />
<!-- /mt = 1604667564 -->

<!-- mt = 1604667564 -->
<!-- /mt = 1604667564 -->

<!-- mt = 1604667564 -->
<!-- /mt = 1604667564 -->

    <!-- mt = 1604667556 -->
<!-- /mt = 1604667556 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1604667564 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1604667564 -->
    <!-- mt = 1604667564 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1604667564 -->
    <!-- mt = 1604667554 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1604667554 -->
    <!-- mt = 1604667554 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1604667554 -->
    <!-- mt = 1604667554 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1604667554 -->
    <!-- mt = 1604667554 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1604667554 -->
    <!-- mt = 1604667554 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1604667554 -->
    <!-- mt = 1604667554 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1604667554 -->
    <!-- mt = 1604667564 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1604667564 -->
    <!-- mt = 1604667564 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1604667564 -->
    <!-- mt = 1604667564 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1604667564 -->
    <!-- mt = 1604667564 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1604667564 -->


    
            <link rel="alternate" title="Entrevistes" href="/rss/section/1186008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Entrevistes" href="/rss/entrevistes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/entrevistes/Etgar-Keret-Contes_0_2557544389.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/entrevistes/Etgar-Keret-Contes_0_2557544389.amp.html"/>
    
    <!-- mt = 1604667564 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1604667564 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Entrevistes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Jordi Nopca');
                googletag.pubads().setTargeting('tags', ['Etgar Keret','literatura','Narrativa breu']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20201104_0169');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://llegim.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1604662810 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20201104_0169', 
    'fechaPublicacionNoticia':'06-11-2020', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'entrevistes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'etgar keret,literatura,narrativa breu', 
    'formatoNoticia':'digital', 
    'uri':'/entrevistes/Etgar-Keret-Contes_0_2557544389.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'18', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1604617200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1604667560 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1604667560 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1621949791" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1621949791").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1621949791", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1621949791").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1621949791").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1621949791").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1621949791").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1621949791").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1621949791").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1604667560 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1604667560 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1604667560 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1604667560 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1225796453" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1225796453").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1225796453", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1225796453").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1225796453").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1225796453").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1225796453").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1225796453").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1225796453").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">

                    <div class="aperture-header small interview interview">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Literatura</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="06/11/2020">
					<span class="ara-icon-data date">06/11/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

					<span class="interviewee t12">Etgar Keret</span><!-- .interviewee -->
		
		<h1 class="headline t2">&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;</h1>

					  <h2 class="subtitle x13">L'autor israelià, traduït a més de 30 llengües, és un dels grans noms de la narrativa breu actual</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/11/04/entrevistes/Etgar-Keret-durant-ultima-Barcelona_2557554453_75405773_1500x1000.jpg"
              title="Etgar Keret durant la seva última visita a Barcelona el 2013 / PERE VIRGILI">
       <img src="/2020/11/04/entrevistes/Etgar-Keret-durant-ultima-Barcelona_2557554453_75405782_766x431.jpg" width="766" height="431" alt="Etgar Keret durant la seva última visita a Barcelona el 2013 / PERE VIRGILI" />
    </a>
          <a href="/2020/11/04/entrevistes/Etgar-Keret-durant-ultima-Barcelona_2557554453_75405782_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Etgar Keret durant la seva última visita a Barcelona el 2013 / PERE VIRGILI"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_987107c5%3Fs%3Dt&amp;via=ARAllegim&amp;text=%22No%20perdria%20l%27oportunitat%20de%20fer%20l%27amor%20per%20escriure%20un%20conte%22" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_987107c5?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=%22No%20perdria%20l%27oportunitat%20de%20fer%20l%27amor%20per%20escriure%20un%20conte%22%3A%20http%3A%2F%2Fara.cat%2F_987107c5%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: &quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;&amp;body=&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot; - http://ara.cat/_987107c5?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20201104_0169"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="teaser mce"><b>Etgar Keret va començar a escriure després del suïcidi d’un amic seu, mentre tots dos feien el servei militar obligatori israelià. Aquest despertar creatiu podria fer pensar en històries traumàtiques i adolorides. Poca cosa hi té a veure el còctel narratiu que serveix l’escriptor des de fa més de dues dècades, en el qual un sentit de l’humor hàbil i ben dosificat treu el cap rere peripècies sentimentals, històries familiars, provocacions sobre l’Holocaust i dubtes existencials. Gràcies a títols com Un hombre sin cabeza (Siruela, 2011) i De sobte, truquen a la porta (Proa / Siruela, 2013), els relats de Keret s’han obert camí en una trentena llarga de països. És apreciat, especialment, als Estats Units, on publica, a més dels reculls de relats, a revistes com The New Yorker i a diaris com The New York Times.
Després de gairebé una dècada sense publicar ficció en hebreu, l’escriptor i guionista ha tornat a la càrrega amb un llibre esplèndid, Avería en los confines de la galaxia (Siruela, 2020), protagonitzat per pares i mares a la deriva, fills capritxosos, e-mails verinosos, conills que podrien ser la reencarnació d’un familiar estimat, un clon d’Adolf Hitler i fins i tot una divisió de militars adolescents que en ple camp de batalla –i durant el tercer mandat de Donald Trump– persegueixen caçar 'pokémons' amb el mòbil</b></p><p class="question mce">Aquest llibre tanca una sequera creativa important, de gaireb&eacute; deu anys. <em class="mce">De sobte, truquen a la porta</em> es va publicar a Israel el 2011.</p><p class="answer mce">Nom&eacute;s escric quan tinc alguna cosa a dir. Pot sonar pretensi&oacute;s, per&ograve; &eacute;s m&eacute;s aviat per motius pr&agrave;ctics. Si no tinc res al cap, no em for&ccedil;o a trobar-ho. Si no tinc cap neguit...</p><p class="question mce">Els teus personatges en tenen.</p><p class="answer mce">S&iacute;! Aix&ograve; no vol dir que aquesta llarga temporada l&rsquo;hagi passat sense tenir preocupacions. M&eacute;s aviat diria que ha sigut al rev&eacute;s. Fins a <em class="mce">De sobte, truquen a la porta</em> havia escrit en un pis petit, portant una vida d&rsquo;home solter i jove &ndash;encara que ja no ho fos tant, de jove&ndash;. Llavors va passar que em vaig casar, vaig haver de comen&ccedil;ar a pagar una hipoteca i trobar una feina estable. Era estrany, tornar a casa del banc, on havia anat a fer una gesti&oacute; sobre el pis, i posar-me a escriure un conte sobre un paio borratxo. La meva vida real i la meva vida creativa s'havien distanciat.</p><p class="question mce">Llavors vas deixar la ficci&oacute;.&nbsp;</p><p class="answer mce">Vaig moure'm cap a una altra banda. Primer, cap al gui&oacute; cinematogr&agrave;fic. Per&ograve; tamb&eacute; cap a les mem&ograve;ries: d'aqu&iacute; va sortir <em class="mce">Los siete a&ntilde;os de abundancia</em> [Siruela, 2014]. A poc a poc vaig anar trobant personatges m&eacute;s adequats per a la situaci&oacute; que vivia: pares que porten els fills a la llar d'infants o alg&uacute; que ha d'aconseguir urgentment els diners per pagar l'asseguran&ccedil;a del cotxe.&nbsp;</p><p class="answer mce"></p><blockquote class="blockquote mce"><figure><p class="x9">"No ens conformem amb acceptar la realitat, sin&oacute; que la desafiem"</p></figure></blockquote><p class="answer mce"></p><p class="question mce">Podr&iacute;em dir que la realitat &eacute;s m&eacute;s present que abans, en el que escrius? &iquest;Hi va influir <em class="mce">Los siete a&ntilde;os de abundancia</em>? Recordo el seu inici impactant, a l'hospital on la teva parella ha de donar a llum, a Tel Aviv. Els passadissos s&oacute;n plens de gent ferida de l'&uacute;ltim atac terrorista.&nbsp;</p><p class="answer mce">Quan escric ficci&oacute;, el meu gran incentiu &eacute;s saber com continuar&agrave; la hist&ograve;ria que escric. Em col&middot;loco al mateix lloc que el lector: jo tampoc s&eacute; per on anir&agrave; l'acci&oacute;. A l'hora de fer aquest llibre de mem&ograve;ries va ser diferent, perqu&egrave; sabia el desenlla&ccedil; de cada cosa que explicaria. Hi havia, aix&ograve; s&iacute;, la necessitat de sentir-me a prop del pare, que estava molt malalt. La meva intenci&oacute; no era mostrar que era el millor pare del m&oacute;n ni res per l'estil. A la mare l'he aconseguit convertir en personatge de ficci&oacute;. Amb el pare no me'n vaig sortir i vaig trobar aquesta altra manera de parlar-ne.&nbsp;</p><p class="question mce">Els teus pares van sobreviure a l'Holocaust. Ell va passar gaireb&eacute; 600 dies amagat en un forat a terra, als afores d'un poble polon&egrave;s. Com els va influir, aix&ograve;, a l'hora d'educar els fills?&nbsp;</p><p class="answer mce">Recordo que una vegada em va dir que si al cap de trenta anys visqu&eacute;s en una casa gran, amb una dona preciosa i amb diversos fills, el decebria molt. Volien que els meus germans i jo f&eacute;ssim alguna cosa per canviar la societat.</p><p class="question mce">&iquest;Diries que se'n van sortir?</p><p class="answer mce">El meu germ&agrave; ha tingut una vida singular. Va estudiar matem&agrave;tiques i programaci&oacute; inform&agrave;tica i, despr&eacute;s de treballar uns anys en empreses d'alta tecnologia, va marxar a Tail&agrave;ndia: des d'all&agrave; es dedica a activitats radicals com ara lluitar contra els registres biom&egrave;trics i la brutalitat policial i a favor de la legalitzaci&oacute; dels drets humans i la marihuana.</p><p class="question mce">Escrius: "Quan estic b&eacute;, no necessito ning&uacute;, i quan em sento com una merda i s'obre un gran buit a dins meu, s&eacute; que no hi ha hagut mai un D&eacute;u que el pogu&eacute;s omplir, i que mai no hi ser&agrave;". La teva germana va descobrir la religi&oacute;...</p><p class="answer mce">Des que es va casar viu en un barri ultraortodox de Jerusalem. Va tenir onze fills i ara ja t&eacute; m&eacute;s de trenta nets. Quan parlo d'ella intento trencar els t&ograve;pics: no es va casar amb un home fofo, sempre suat i repulsiu &ndash;com jo imaginava els ultraortodoxos&ndash; i parlaven en &iacute;dix, per&ograve; no era com si visquessin en un <em class="mce">shtetl</em>, en un llogaret de l'Europa de l'Est. M'agrada sentir-los parlar aquesta llengua. M'empipa que ella mai pugui arribar a llegir cap dels relats que escriur&eacute;, per&ograve; a ella l'empipa m&eacute;s que no respecti el s&agrave;bat o que no segueixi la dieta <em class="mce">kosher</em>.</p><p class="question mce">&iquest;Ets tan idealista com els teus germans?&nbsp;</p><p class="answer mce">Tots tres tenim la necessitat de transcendir la realitat en qu&egrave; vivim. No ens conformem amb acceptar-la, sin&oacute; que la desafiem. Aquest &eacute;s el punt de connexi&oacute; entre l'idealisme d'ells i el meu, que &eacute;s de car&agrave;cter art&iacute;stic.</p><p class="question mce"><em class="mce">Los siete a&ntilde;os de abundancia</em> &eacute;s l'&uacute;nic llibre que no has publicat en hebreu. Per qu&egrave;?</p><p class="answer mce">La ficci&oacute; et permet compartir els teus secrets amb el lector per&ograve;, alhora, no revelar-los del tot. Quan escrius un relat pots parlar dels teus desitjos, errors i mentides, per&ograve;, com que ho mostres a trav&eacute;s d'una ficci&oacute;, el lector no ho relaciona necess&agrave;riament amb la teva vida. Mai no poden saber qui desitges tu de deb&ograve;, i alhora els transmets un sentiment d'autenticitat que pot superar unes mem&ograve;ries. Amb la no-ficci&oacute; passa una cosa diferent: has d'assumir la responsabilitat que el que escrius &eacute;s cert. Com que est&agrave;s lligat de peus i mans, el que escrius sovint no et permet entendre el fons dels personatges o de les seves accions. Imaginem que volgu&eacute;s escriure un conte sobre tu. Est&agrave;s molt espantat perqu&egrave; et persegueix un gos. Al conte, per fer que el teu terror fos m&eacute;s gran, faria que fossin deu gossos, en comptes d'un, els que et perseguissin. Si escric sobre el que va passar de deb&ograve;, segurament nom&eacute;s podria parlar d'un gos petit i rid&iacute;cul que t'estalona. Ni el lector ni el personatge tindrien tanta por. A vegades, cenyir-te a la realitat et pot fer perdre una gran hist&ograve;ria.</p><p class="answer mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2020/11/05/imatges/coberta-Etgar-Keret-Averia-confines_2558154306_75427724_2500x3671.jpg" class="img-item mce gdatalayer_com_lnk" title="La coberta del nou llibre d'Etgar Keret, 'Aver&iacute;a en los confines de la galaxia'">
			<img src="https://llegim.ara.cat/2020/11/05/imatges/coberta-Etgar-Keret-Averia-confines_2558154306_75427758_340x510.jpg" width="340" height="510" alt="La coberta del nou llibre d'Etgar Keret, 'Aver&iacute;a en los confines de la galaxia'"></a>
		<a href="https://llegim.ara.cat/2020/11/05/imatges/coberta-Etgar-Keret-Averia-confines_2558154306_75427724_2500x3671.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La coberta del nou llibre d'Etgar Keret, 'Aver&iacute;a en los confines de la galaxia'
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce">Suposo que per aix&ograve; vas acabar tornant a escriure relats.</p><p class="answer mce">Si llegeixes els meus relats em coneixes millor que quan escric sobre la meva vida. Amb la no-ficci&oacute;, la llosa del jo encara pesa. Escrivint ficci&oacute; m'allibero de mi mateix. Sento que puc ser m&eacute;s autocr&iacute;tic i que escric des de la dist&agrave;ncia correcta.</p><p class="answer mce"></p><p class="answer mce"></p><blockquote class="blockquote mce"><figure><p class="x9">"La necessitat d'escriure sempre ve del frac&agrave;s"</p></figure></blockquote><p class="answer mce"></p><p class="question mce">Quan vaig comen&ccedil;ar a llegir <em class="mce">Aver&iacute;a en los confines de la galaxia</em> i em vaig trobar amb el conte de l'home bala em va semblar que era una hist&ograve;ria sobre el su&iuml;cidi. Ell prova el can&oacute;, sobreviu &ndash;contra tot pron&ograve;stic&ndash; per&ograve; de seguida demana que el tornin a llan&ccedil;ar cap al cel.</p><p class="answer mce">Els relats els escriuen els autors i els lectors a mitges. Sense la interpretaci&oacute; de cadascun el conte no est&agrave; complet. Si hi veus aquesta pulsi&oacute; del su&iuml;cidi hi ha de ser... Un home bala no necessita cap talent, a difer&egrave;ncia dels companys del circ. Nom&eacute;s estar prou desesperat per ficar-se dins el can&oacute;. L'escriptura neix d'aquesta mena de desesperaci&oacute;. Quan comences un relat et poses simb&ograve;licament dins de la boca del can&oacute; i esperes.</p><p class="question mce">&iquest;Necessites estar desesperat per escriure?</p><p class="answer mce"><span style="color: #5469fc;" class="mce">Quan passo una bona temporada no tinc necessitat d'escriure. L'&uacute;ltim que faria al m&oacute;n, si em trob&eacute;s en un hotel d'una illa tropical amb la dona i el fill, bevent llet de coco, seria escriure. No perdria l'oportunitat de fer l'amor per escriure un conte. La necessitat d'escriure sempre ve del frac&agrave;s. Del frac&agrave;s d'entendre els altres o d'entendre't a tu mateix. Del frac&agrave;s de no ser prou valent. Del frac&agrave;s de no haver agafat el cam&iacute; correcte. Escrivint pots revisitar les experi&egrave;ncies fracassades...</span></p><p class="question mce">I fracassar millor, que diria Beckett?&nbsp;</p><p class="answer mce">Es poden corregir aquelles coses que a la vida real has deixat passar. Si no tens cap problema, no cal escriure ficci&oacute;. Tornant a la met&agrave;fora del can&oacute;, un cop es dispara i surts volant no saps cap on anir&agrave;, si trobar&agrave;s un obstacle o si caur&agrave;s en un lloc insospitat. Tampoc saps cap on et porten, els relats. A vegades, quan rellegeixo alguna cosa que he escrit penso: "Oh, no, ets un paio amargat i rancor&oacute;s". O tamb&eacute;: "T'hauria de caure la cara de vergonya". En general no &eacute;s gaire positiu, el que hi veig.&nbsp;</p><p class="question mce">No &eacute;s l'&uacute;nic relat sobre personatges voladors. En trobem un altre sobre un pare i un fill que intenten evitar que un home es precipiti al carrer des del terrat del bloc de pisos on viu.</p><p class="answer mce">Al darrere de l'home que salta al buit hi ha una hist&ograve;ria sobre solidaritat. L'origen d'aquest nou llibre, <em class="mce">Aver&iacute;a en los confines de la galaxia</em>, va ser traum&agrave;tic. Fa quatre anys, de cam&iacute; cap a Boston, durant una gira de presentacions pels Estats Units, vaig estar involucrat en un accident de cotxe important. Amb el conductor no hav&iacute;em tingut res a dir-nos durant aquell viatge de tres hores. Quan vaig pujar al cotxe va resultar que era votant de Trump, personatge que detesto, i va fer un comentari elogi&oacute;s sobre carn a la brasa, quan jo li havia dit que era vegetari&agrave;. La comunicaci&oacute; era impossible, entre nosaltres. Immediatament despr&eacute;s de l'accident va n&eacute;ixer una gran solidaritat entre nosaltres. Ens vam ajudar sense cap reserva. L'&uacute;ltim nivell d'empatia amb l'altre &eacute;s saber que pateix com tu. I que tots dos voleu evitar el patiment.</p><p class="answer mce"></p><blockquote class="blockquote mce"><figure><p class="x9">"Tant se val qui votem, en realitat, perqu&egrave; ara mateix tots tenim por del mateix: el virus"</p></figure></blockquote><p class="answer mce"></p><p class="question mce">Al relat, intentar evitar el su&iuml;cidi &ndash;el patiment&ndash; de l'altre &eacute;s la manera d'expressar la solidaritat.&nbsp;</p><p class="answer mce">Si alg&uacute; t'atura un dia pel carrer i et diu que et vol fer una enquesta sobre pol&iacute;tica marxar&agrave;s corrents, per&ograve; si veus alg&uacute; que s'est&agrave; dessagnant a terra t'aturar&agrave;s per ajudar-lo, segurament. Saps qu&egrave; implica sagnar i voldr&agrave;s evitar-ho. Des de fa uns mesos, amb l'arribada del covid, veiem mostres ins&ograve;lites de solidaritat en la nostra societat. Estem molt fragmentats, a Israel, en part gr&agrave;cies al nostre primer ministre [Netanyahu], que fa tot el que pot per enfrontar-nos a tots amb tots, els religiosos contra els laics, els jueus contra els palestins, els jueus europeus contra els de l'Orient Mitj&agrave;... En temps del covid la gent ha tornat a ajudar-se. Veus membres de l'ex&egrave;rcit portant menjar fins a zones en quarantena, per exemple. L'ajuda va m&eacute;s enll&agrave; de faccions i sectes. Tots som humans. Tant se val qui votem, en realitat, perqu&egrave; ara mateix tots tenim por del mateix: el virus.&nbsp;</p><p class="question mce">El relat que dona t&iacute;tol al llibre &eacute;s l'intercanvi de correus electr&ograve;nics entre un home que vol portar la seva mare &ndash;que va en cadira de rodes&ndash; a un <em class="mce">escape room</em> gal&agrave;ctic i el propietari de l'<em class="mce">escape room</em>. I ho vol fer el Dia de l'Holocaust, quan la sala est&agrave; justament tancada.</p><p class="answer mce">&Eacute;s una hist&ograve;ria pensada des de l'era digital. Fa vint anys, la meva vida era molt diferent, sense Facebook o Instagram. A trav&eacute;s d'aquestes xarxes em creo una realitat que no entra en conflicte amb la meva visi&oacute; del m&oacute;n. La majoria d'amics comparteixen els meus gustos i la meva orientaci&oacute; pol&iacute;tica. Vaig cr&eacute;ixer amb uns pares de dretes i, tot i aix&iacute;, soc d'esquerres. I al barri on vivia hi havia gent de tota mena. La <em class="mce">realitat</em> de les xarxes socials &eacute;s molt m&eacute;s restringida del que creiem. Aquest va ser el punt de partida del conte sobre l'<em class="mce">escape room</em>. L'home que escriu el correu est&agrave; tan immers en la seva visi&oacute; del m&oacute;n que no accepta una negativa per part de l'altre.&nbsp;</p><p class="question mce">El Dia de l'Holocaust &eacute;s el que desestabilitza l'intercanvi de correus.&nbsp;</p><p class="answer mce">Em connectava amb una an&egrave;cdota de quan era petit. Durant el Dia de l'Holocaust tancaven els cinemes, els teatres, els esports i les botigues. Fins i tot deixaven d'emetre a la tele i a la r&agrave;dio. Els pares, com a supervivents de l'Holocaust, temien l'arribada d'aquest dia assenyalat. La mare va perdre els pares durant l'Holocaust, i va veure com mataven, davant seu, el seu germ&agrave; i la seva mare. El pare es va haver d'amagar tot aquell temps al forat sota terra. Per a ells va ser un trauma molt gran. Hi havia un dia en qu&egrave; no podien escapar d'all&ograve; que justament volien oblidar. El govern havia triat una data per fer sentir malament els supervivents de l'Holocaust. Aix&iacute; ho veien ells. De petit era incapa&ccedil; d'entendre per qu&egrave; es volia fer patir aix&iacute; els pares i la gent que havia patit com ells. D'aqu&iacute; neix aquest home d'uns 50 anys que pensa com una criatura: el Dia de l'Holocaust vol portar tant si com no la seva mare a visitar l'<em class="mce">escape room</em>.&nbsp;</p><p class="question mce">Hi ha uns quants personatges adults que es comporten com criatures, en aquest &uacute;ltim llibre teu.</p><p class="answer mce">S&iacute;. Vivim un temps en qu&egrave; la infantilitzaci&oacute; &eacute;s molt present, fins i tot per part de la gent poderosa. Nom&eacute;s cal fer un cop d'ull als tuits de Donald Trump o Boris Johnson. A vegades, llegint-los, tens la sensaci&oacute; d'estar davant d'un nano de dotze o tretze anys.</p><p class="answer mce"></p><blockquote class="blockquote mce"><figure><p class="x9">"Tant si ets israeli&agrave; com palest&iacute;, pots parlar de la hist&ograve;ria com una s&egrave;rie d'atrocitats que has patit"</p></figure></blockquote><p class="answer mce"></p><p class="question mce">Al conte hi afegim que l'home se sent una v&iacute;ctima del sistema.</p><p class="answer mce">A l'Orient Mitj&agrave;, la narrativa de les v&iacute;ctimes &eacute;s la m&eacute;s comuna. Tant si ets israeli&agrave; com palest&iacute;, pots parlar de la hist&ograve;ria com una s&egrave;rie d'atrocitats que has patit. Els jueus van patir la Inquisici&oacute;, l'expulsi&oacute; d'Europa, els pogroms i l'extermini durant la Segona Guerra Mundial. Els palestins van patir els efectes del colonialisme i tamb&eacute; van ser maltractats per altres pa&iuml;sos &agrave;rabs. Uns i altres sempre presentem la hist&ograve;ria des d'aquest punt de vista. Aix&iacute;, les decisions que es prenen sembla que no tinguin alternativa. Si Israel bombardeja Gaza no &eacute;s perqu&egrave; es vulgui intimidar la poblaci&oacute;, sin&oacute; perqu&egrave; &eacute;s l'&uacute;nica opci&oacute;: si no es protegeix el territori, Israel acabar&agrave; desapareixent. Aix&ograve; &eacute;s el que es diu des del govern. En el cas jueu, i en relaci&oacute; amb l'Holocaust, es vol fer creure que es t&eacute; l'exclusivitat en la condici&oacute; de v&iacute;ctimes.</p><p class="answer mce"></p><blockquote class="blockquote mce"><figure><p class="x9">"Tots ten&iacute;em pares i avis que havien patit m&eacute;s que nosaltres, i aix&ograve; ens feia sentir culpables"</p></figure></blockquote><p class="answer mce"></p><p class="question mce">&iquest;Els teus relats continuen sent tan pol&egrave;mics com quan vas comen&ccedil;ar a publicar, a finals de la d&egrave;cada dels 90? Penso, per exemple, en <em class="mce">Tabula rasa</em>, petita distopia sobre un clon d'Adolf Hitler.&nbsp;</p><p class="answer mce">S&oacute;n pol&egrave;mics en el sentit que, quan no s'ent&eacute;n el que escric, es pensa que l'&uacute;nic que vull &eacute;s provocar. No &eacute;s la meva intenci&oacute;. Abordar el record de l'Holocaust o tractar la manera com l'ex&egrave;rcit pot actuar en certes situacions no t&eacute; a veure amb l'especulaci&oacute; intel&middot;lectual, sin&oacute; que est&agrave; connectat directament amb la meva experi&egrave;ncia vital. &iquest;La manera correcta de recordar l'Holocaust &eacute;s segons qu&egrave; podem perdonar i qu&egrave; no? Hi ha un relat, <em class="mce">Yad Vashem</em>, en qu&egrave; el personatge principal se sent doblement malament mentre fa de guia en un museu que recorda les atrocitats de l'Holocaust. La seva dona l'acaba de deixar i est&agrave; preocupat. Al mateix temps, quan s'adona que no &eacute;s &egrave;tic que no pensi en l'Holocaust mentre fa la visita s'atabala m&eacute;s. Aquest sentiment t&eacute; a veure amb com ens vam sentir la meva generaci&oacute; quan creix&iacute;em. Tots ten&iacute;em pares i avis que havien patit m&eacute;s que nosaltres, i aix&ograve; ens feia sentir culpables. Jo podia perdre la feina o em podien clavar una pallissa pel carrer, per&ograve; aix&ograve; era una trivialitat, en comparaci&oacute; amb el que havien patit ells durant la Segona Guerra Mundial. Explicant aquesta mena d'hist&ograve;ries el que pretenc no &eacute;s provocar els lectors, sin&oacute; entendre'm a mi mateix. Arribar a saber qui soc. Acostar-me a aquest trauma inici&agrave;tic que va permetre que nasqu&eacute;s. Em van donar la vida enmig d'aquest forat negre posttraum&agrave;tic de l'Holocaust.</p><p class="question mce">Una de les novetats d'aquest llibre respecte als anteriors &eacute;s la pres&egrave;ncia de la tecnologia. L'&uacute;s de la tecnologia permet que els personatges tinguin acc&eacute;s a altres formes de la realitat, com passa a <em class="mce">Ventanas</em>. Sembla que et demanis qu&egrave; &eacute;s real i qu&egrave; &eacute;s virtual, ara.&nbsp;</p><p class="answer mce">Hi ha relats com aquest, <em class="mce">Tabula rasa</em> o <em class="mce">Drag&oacute;n de hielo</em>, on faig servir la tecnologia com una eina al&middot;leg&ograve;rica, com un intent de predir el futur. En cadascun d'aquests contes la tecnologia t&eacute; un &uacute;s diferent. A <em class="mce">Ventanas</em> em pregunto qu&egrave; &eacute;s real i qu&egrave; &eacute;s virtual a partir d'una experi&egrave;ncia de contacte amb la projecci&oacute; d'una ve&iuml;na que apareix a dins d'una habitaci&oacute;. Encara que avancem tecnol&ograve;gicament, continuem lligats a la idea de sentir-nos superiors als altres. Abans parl&agrave;vem d'esclavitud o de la submissi&oacute; de la dona. A <em class="mce">Tabula rasa</em>, els humans se senten superiors als clons. Aquests clons s&oacute;n exactament iguals que els humans, per&ograve; no tenen drets.&nbsp;</p><p class="question mce">I aqu&iacute; entra en joc el clon de Hitler.&nbsp;</p><p class="answer mce">S&iacute;. Als clons se'ls pot matar i no passa res. No vas a la pres&oacute;. &Eacute;s el que va passar durant la Segona Guerra Mundial, per&ograve; amb els jueus.</p><p class="answer mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2020/11/05/imatges/Coberta-recull-relats-sobte-truquen_2558154312_75428194_252x393.jpg" class="img-item mce gdatalayer_com_lnk" title="Coberta del recull de relats 'De sobte, truquen a la porta'">
			<img src="https://llegim.ara.cat/2020/11/05/imatges/Coberta-recull-relats-sobte-truquen_2558154312_75428228_340x510.jpg" width="340" height="510" alt="Coberta del recull de relats 'De sobte, truquen a la porta'"></a>
		<a href="https://llegim.ara.cat/2020/11/05/imatges/Coberta-recull-relats-sobte-truquen_2558154312_75428194_252x393.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Coberta del recull de relats 'De sobte, truquen a la porta'
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce"><em class="mce">Drag&oacute;n de hielo</em> va d'un escamot militar format per adolescents que busquen, a m&eacute;s de derrotar l'enemic, aconseguir les figuretes d'un joc de m&ograve;bil m&eacute;s cobejades, les que nom&eacute;s es poden trobar al camp de batalla.</p><p class="answer mce">Fa uns anys el meu fill es va obsessionar amb el joc Pok&eacute;mon Go. Anava a tot arreu ca&ccedil;ant <em class="mce">pok&eacute;mons</em>, igual que els seus amics i que molts altres nens i adults arreu del m&oacute;n. Aquesta mena de jocs sempre em preocupen perqu&egrave; no costen diners. Aix&ograve; vol dir que no et venen res perqu&egrave; tu ets l'objecte del seu inter&egrave;s. Amb Pok&eacute;mon Go vaig intentar esbrinar qu&egrave; passava: l'empresa col&middot;locava els <em class="mce">pok&eacute;mons</em> m&eacute;s cobejats en llocs on acabes consumint, ja sigui un centre comercial o un local de<em class="mce"> fast food.</em> Aix&iacute; pots portar els usuaris al lloc on vols, igual que si fossis el flautista d'Hamel&iacute;n. Se'm va acudir traslladar aquesta idea dins del camp de batalla. L'ex&egrave;rcit vol enviar els personatges als llocs m&eacute;s perillosos i col&middot;loca all&agrave; mateix les figuretes m&eacute;s valuoses d'un altre videojoc.&nbsp;</p><p class="question mce">Cada cop vivim m&eacute;s pendents del m&ograve;bil i d'altres pantalles.&nbsp;</p><p class="answer mce">S&iacute;. Durant l'&uacute;ltima d&egrave;cada, la tecnologia ha anat ocupant m&eacute;s espais de la nostra vida. Sense Facebook, alguns l&iacute;ders mundials no haurien sigut escollits. La tecnologia permet, a trav&eacute;s de drons i altres mecanismes, matar gent de manera m&eacute;s c&ograve;moda, per exemple. El problema no &eacute;s la tecnologia en si. &Eacute;s una eina, igual que un martell, que pots fer servir per construir una cabana o per esclafar-li el cap a alg&uacute;. El mal &uacute;s de la tecnologia ens revela coses de la naturalesa humana. Tenir una tecnologia m&eacute;s avan&ccedil;ada no ens fa m&eacute;s intel&middot;ligents a nivell emocional. Hem passat de ser nens que van en tricicle a conduir cotxes de F&oacute;rmula 1, per&ograve; continuem sent criatures. En comptes de servir-nos de la tecnologia per avan&ccedil;ar, ens porta per terrenys insospitats, que no controlem.</p><p class="answer mce"></p><blockquote class="blockquote mce"><figure><p class="x9">"Internet &eacute;s una gran revoluci&oacute;... per&ograve; el 80% dels usuaris es connecten per baixar porno"</p></figure></blockquote><p class="answer mce"></p><p class="question mce">&Eacute;s un recull de relats connectat a internet.</p><p class="answer mce">Internet &eacute;s una gran revoluci&oacute;... per&ograve; el 80% dels usuaris es connecten per baixar porno. No cal ser gaire intel&middot;ligent per entendre que la finalitat del porno &eacute;s que et masturbis. Molts joves hi passen hores. El problema &eacute;s: &iquest;continuaran llegint, els joves, si l'alternativa &eacute;s mirar v&iacute;deos de gent despullada fornicant? La tecnologia, en comptes de fer-nos m&eacute;s intel&middot;ligents, en coses com aquestes ens fa involucionar, ens torna idiotes.</p><p class="question mce">Una altra de les novetats del llibre &eacute;s que molts dels personatges tenen fills. En un dels relats els nens arriben a pensar que el pare, que ha marxat de casa, s&rsquo;ha transformat en el conill que ha aparegut a l&rsquo;entrada. </p><p class="answer mce">L&rsquo;origen dels meus contes &eacute;s curi&oacute;s, a vegades. Quan el meu pare va morir, el meu fill va comen&ccedil;ar a demanar-me un conill i li vam comprar. Em vaig adonar que en molts aspectes el conill em recordava el pare. Era una connexi&oacute; molt f&iacute;sica, no sabria com explicar-ho millor. Tamb&eacute; m&rsquo;hi feia pensar perqu&egrave; els conills t&rsquo;escolten atentament. Li pots parlar durant molta estona i no se&rsquo;n va. Quan escric, sovint ve a l&rsquo;estudi i se m&rsquo;asseu al costat. A vegades, quan trobo a faltar el pare, com que ja no li puc dir res, li dic al conill. Li puc arribar a demanar consell i tot. Aquesta mena d&rsquo;interpretacions sobre el que ens passa s&oacute;n les que fan la vida m&eacute;s suportable.</p><p class="question mce">La figura del pare t&eacute; una gran centralitat, al llibre, ja sigui en els plantejaments dels relats com en lectures m&eacute;s profundes. Hi est&agrave;s d'acord?&nbsp;</p><p class="answer mce">El meu fill ara ja t&eacute; gaireb&eacute; 15 anys. A vegades crec que la meva funci&oacute; &eacute;s explicar-li el m&oacute;n, per&ograve; cada cop l'entenc menys. Com a pare he d'explicar coses al meu fill que ja no s&eacute; com funcionen. Fa quatre anys, quan Trump es presentava per primera vegada a les eleccions dels Estats Units i va dir que "si ets una estrella, les dones es deixen agafar pel cony", em va semblar tan ofensiu que vaig explicar al meu fill que per una cosa aix&iacute; perdria les eleccions. M'equivocava. Ser pare implica admetre la teva vulnerabilitat.&nbsp;</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/etgar_keret.html"
		       class="tag x17"
		       title="Etgar Keret"><span>Etgar Keret</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/literatura.html"
		       class="tag x17"
		       title="literatura"><span>literatura</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/narrativa_breu.html"
		       class="tag x17"
		       title="Narrativa breu"><span>Narrativa breu</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
	            		            <!-- mt = 1604666781 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/entrevistes/Etgar-Keret-Contes_0_2557544389.html">
				&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Carles-Duarte-poesia-Vida-vegetal-gravats_0_2552144889.html">
				&quot;Retrobar-me amb la vida vegetal em va reconciliar amb l&#039;existència&quot;
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1604666738 -->
<!-- /mt = 1604666738 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1604666781 -->
	                        </div>

            <div class="box">
                                <!-- mt = 1604667556 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/comic/Jaime-Martin-Siempre-20-anos-Comics-drogues-rock-Hospitalet_0_2557544470.html" title="Còmics, drogues i rock&#039;n&#039;roll a l&#039;Hospitalet">Còmics, drogues i rock&#039;n&#039;roll a l&#039;Hospitalet</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/comic/Joe-Sacco-tributo-tierra-comic_0_2557544347.html" title="Joe Sacco: &quot;Per controlar una terra necessites trencar el vincle que té amb la gent que hi viu&quot;">Joe Sacco: &quot;Per controlar una terra necessites trencar el vincle que té amb la gent que hi viu&quot;</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/ficcio/joan-barcelo-pare-de-rates_0_2558144327.html" title="La recuperació d’un autor mort massa jove: Joan Barceló">La recuperació d’un autor mort massa jove: Joan Barceló</a>
      </li>
      </ol>
</div>
<!-- /mt = 1604667556 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/11/04/ARANWS20201104_0169/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1604667560 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 &quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/04/entrevistes/Etgar-Keret-durant-ultima-Barcelona_2557554453_75405800_399x224.jpg">&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/Etgar-Keret-Contes_0_2557544389.html" title="&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/04/entrevistes/Etgar-Keret-durant-ultima-Barcelona_2557554453_75405800_399x224.jpg"
                             width="399"
                             height="224"
                             alt="&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">Etgar Keret</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;" href="https://llegim.ara.cat/entrevistes/Etgar-Keret-Contes_0_2557544389.html"
									   target="_self">&quot;No perdria l&#039;oportunitat de fer l&#039;amor per escriure un conte&quot;</a>
								</h2>

                                									<div class="signature">
										<a class="lnk" href="/firmes/jordi_nopca/">
											<span class="ara-icon-autor author x15">Jordi Nopca</span>
										</a>
									</div>
                                
							</div>

                        
					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Núria Tey: &quot;Per tenir un èxit has de fracassar moltes vegades&quot;">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/29/imatges/Nuria-Tey_2553954755_75280434_399x224.jpg">Núria Tey: &quot;Per tenir un èxit has de fracassar moltes vegades&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/Nuria-Tey-Penguin-Random-House-Sector-Editorial_0_2553944787.html" title="Núria Tey: &quot;Per tenir un èxit has de fracassar moltes vegades&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/29/imatges/Nuria-Tey_2553954755_75280434_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Núria Tey: &quot;Per tenir un èxit has de fracassar moltes vegades&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">NÚRIA TEY</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="Núria Tey: &quot;Per tenir un èxit has de fracassar moltes vegades&quot;" href="https://llegim.ara.cat/entrevistes/Nuria-Tey-Penguin-Random-House-Sector-Editorial_0_2553944787.html"
									   target="_self">Núria Tey: &quot;Per tenir un èxit has de fracassar moltes vegades&quot;</a>
								</h2>

                                									<div class="signature">
										<a class="lnk" href="/firmes/jordi_nopca/">
											<span class="ara-icon-autor author x15">Jordi Nopca</span>
										</a>
									</div>
                                
							</div>

                        
					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 &quot;Tenim dret a una mort digna, però també a aferrar-nos a la vida&quot;">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/10/22/fotografies/Toni-Soler_2549755129_75128482_399x224.jpg">&quot;Tenim dret a una mort digna, però també a aferrar-nos a la vida&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/Toni-Soler-Zelador-Olot-True-crime-memoria-geriatric_0_2549745154.html" title="&quot;Tenim dret a una mort digna, però també a aferrar-nos a la vida&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/10/22/fotografies/Toni-Soler_2549755129_75128482_399x224.jpg"
                             width="399"
                             height="224"
                             alt="&quot;Tenim dret a una mort digna, però també a aferrar-nos a la vida&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">Toni Soler</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="&quot;Tenim dret a una mort digna, però també a aferrar-nos a la vida&quot;" href="https://llegim.ara.cat/entrevistes/Toni-Soler-Zelador-Olot-True-crime-memoria-geriatric_0_2549745154.html"
									   target="_self">&quot;Tenim dret a una mort digna, però també a aferrar-nos a la vida&quot;</a>
								</h2>

                                									<div class="signature">
										<a class="lnk" href="/firmes/jordi_nopca/">
											<span class="ara-icon-autor author x15">Jordi Nopca</span>
										</a>
									</div>
                                
							</div>

                        
					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 “No ens rendim”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/07/opinio/No-rendim_2559354054_75438577_315x177.jpg">“No ens rendim”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/No-rendim_0_2559344058.html" title="“No ens rendim”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/07/opinio/No-rendim_2559354054_75438577_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“No ens rendim”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/No-rendim_0_2559344058.html" class="lnk gdatalayer_com_mes_contents">“No ens rendim”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Els premis literaris, entre el &#039;kitsch&#039; i el negoci">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/05/opinio/moment-espectacle-Jocs-Florals-TNC_2558154384_75434205_315x177.jpg">Un moment de l&#039;espectacle &#039;Els jocs florals de Canprosa&#039;, que es va veure al TNC</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/premis-literaris-vicenc-pages-kitsch-negoci_0_2558144413.html" title="Un moment de l&#039;espectacle &#039;Els jocs florals de Canprosa&#039;, que es va veure al TNC">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/05/opinio/moment-espectacle-Jocs-Florals-TNC_2558154384_75434205_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un moment de l&#039;espectacle &#039;Els jocs florals de Canprosa&#039;, que es va veure al TNC"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/premis-literaris-vicenc-pages-kitsch-negoci_0_2558144413.html" class="lnk gdatalayer_com_mes_contents">Els premis literaris, entre el &#039;kitsch&#039; i el negoci</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La recuperació d’un autor mort massa jove: Joan Barceló">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/05/imatges/Joan-Barcelo_2558154318_75428701_315x177.jpg">Joan Barceló</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/joan-barcelo-pare-de-rates_0_2558144327.html" title="Joan Barceló">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/05/imatges/Joan-Barcelo_2558154318_75428701_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Joan Barceló"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/joan-barcelo-pare-de-rates_0_2558144327.html" class="lnk gdatalayer_com_mes_contents">La recuperació d’un autor mort massa jove: Joan Barceló</a>
    </h2>

          <div class="signature">
	<a href="/firmes/pere_antoni_pons/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Pere Antoni Pons</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Mathias Enard: “A França la gent està fugint en massa de les ciutats”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/05/imatges/escriptor-frances-Mathias-Enard_2558154304_75427604_315x177.jpg">L&#039;escriptor francès Mathias Enard</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/mathias-enard-franca-enterramorts_0_2558144319.html" title="L&#039;escriptor francès Mathias Enard">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/05/imatges/escriptor-frances-Mathias-Enard_2558154304_75427604_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;escriptor francès Mathias Enard"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/entrevistes/mathias-enard-franca-enterramorts_0_2558144319.html" class="lnk gdatalayer_com_mes_contents">Mathias Enard: “A França la gent està fugint en massa de les ciutats”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/nuria_juanico_lluma/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Núria Juanico Llumà</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Còmics, drogues i rock&#039;n&#039;roll a l&#039;Hospitalet">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/04/imatges/Jaime-Martin-dibuixant-comic_2557554526_75412763_315x177.jpg">Jaime Martín, dibuixant còmic</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/Jaime-Martin-Siempre-20-anos-Comics-drogues-rock-Hospitalet_0_2557544470.html" title="Jaime Martín, dibuixant còmic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/04/imatges/Jaime-Martin-dibuixant-comic_2557554526_75412763_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Jaime Martín, dibuixant còmic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CÒMIC</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/Jaime-Martin-Siempre-20-anos-Comics-drogues-rock-Hospitalet_0_2557544470.html" class="lnk gdatalayer_com_mes_contents">Còmics, drogues i rock&#039;n&#039;roll a l&#039;Hospitalet</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 &#039;El infinito en un junco&#039;, d&#039;Irene Vallejo, entre els llibres més venuts d&#039;aquesta setmana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/04/cultura/Irene-Vallejo-SIRUELA_2557554482_75408221_315x177.jpg">Irene Vallejo en una fotografia d&#039;arxiu</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/llibres-mes-venuts-literatura_0_2557544424.html" title="Irene Vallejo en una fotografia d&#039;arxiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/04/cultura/Irene-Vallejo-SIRUELA_2557554482_75408221_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Irene Vallejo en una fotografia d&#039;arxiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/llibres-mes-venuts-literatura_0_2557544424.html" class="lnk gdatalayer_com_mes_contents">&#039;El infinito en un junco&#039;, d&#039;Irene Vallejo, entre els llibres més venuts d&#039;aquesta setmana</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Joe Sacco: &quot;Per controlar una terra necessites trencar el vincle que té amb la gent que hi viu&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/04/imatges/pagina-interior-tributo-Joe-Sacco_2557554417_75402832_315x177.jpg">Una pàgina interior d&#039;&#039;Un tributo a la tierra&#039; de Joe Sacco</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/Joe-Sacco-tributo-tierra-comic_0_2557544347.html" title="Una pàgina interior d&#039;&#039;Un tributo a la tierra&#039; de Joe Sacco">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/04/imatges/pagina-interior-tributo-Joe-Sacco_2557554417_75402832_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una pàgina interior d&#039;&#039;Un tributo a la tierra&#039; de Joe Sacco"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CÒMIC</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/Joe-Sacco-tributo-tierra-comic_0_2557544347.html" class="lnk gdatalayer_com_mes_contents">Joe Sacco: &quot;Per controlar una terra necessites trencar el vincle que té amb la gent que hi viu&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Francesc Serés guanya el premi Proa amb una novel·la que furga en els secrets de la vall del Ser">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/11/03/cultura/Francesc-Seres-Premi-Proa-Garrotxa_2556954420_75373830_315x177.jpg">Francesc Serés amb el Premi Proa</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Francesc-Seres-Premi-Proa-Vall_0_2556944411.html" title="Francesc Serés amb el Premi Proa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/11/03/cultura/Francesc-Seres-Premi-Proa-Garrotxa_2556954420_75373830_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Francesc Serés amb el Premi Proa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LITERATURA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Francesc-Seres-Premi-Proa-Vall_0_2556944411.html" class="lnk gdatalayer_com_mes_contents">Francesc Serés guanya el premi Proa amb una novel·la que furga en els secrets de la vall del Ser</a>
    </h2>

          <div class="signature">
	<a href="/firmes/laura_serra/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Laura Serra</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1604667560 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1604667557 -->
<!-- /mt = 1604667557 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1604667561 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1604667561 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2068098476" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2068098476").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2068098476", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2068098476").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2068098476").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2068098476").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2068098476").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2068098476").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2068098476").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Entrevistes';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/entrevistes/Etgar-Keret-Contes_0_2557544389.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1186008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1186008&rand=1127977632" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201104_0169" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201104_0169&rand=1846722882" />
</noscript>
</body>
</html>