<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Obre El Tinter, llibreria i espai literari de la Pobla de Segur</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-06-06T19:03:00+02:00"/>
  <meta property="article:published_time" content="2020-06-06T19:02:56+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="El Tinter,Llibreria,Pirineus,Guillem Lluch,Meritxell Bellera,La Pobla de Segur"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="L&#039;establiment combinarà les novetats amb el fons d&#039;autors pirinencs"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Tinter,llibreria,literari,Pobla,Segur"/>
  <meta name="news_keywords" content="Tinter, llibreria, literari, Pobla, Segur"/>
  <meta property="og:description" content="L&#039;establiment combinarà les novetats amb el fons d&#039;autors pirinencs"/>
  <meta property="og:image" content="https://llegim.ara.cat/2020/06/06/cultura/Interior-llibreria-Tinter_2466963463_72336904_651x366.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Obre El Tinter, llibreria i espai literari de la Pobla de Segur"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/Tinter-llibreria-literari-Pobla-Segur_0_2466953465.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L&#039;establiment combinarà les novetats amb el fons d&#039;autors pirinencs"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2020/06/06/cultura/Interior-llibreria-Tinter_2466963463_72336904_651x366.png"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Obre El Tinter, llibreria i espai literari de la Pobla de Segur"/>


    
        <!-- mt = 1591468555 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=6fa7fe2721cb0496ffd61ae8884fc1de" rel="stylesheet" type="text/css" />
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=223198724c0c37165ac2f4cff7d8da5c" rel="stylesheet" type="text/css" />
<!-- /mt = 1591468555 -->

<!-- mt = 1591468585 -->
<!-- /mt = 1591468585 -->

<!-- mt = 1591468597 -->
<!-- /mt = 1591468597 -->

    <!-- mt = 1591466435 -->
<!-- /mt = 1591466435 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Barcelona",
        "headline": "Obre El Tinter, llibreria i espai literari de la Pobla de Segur",
        "url": "https://llegim.ara.cat/actualitat/Tinter-llibreria-literari-Pobla-Segur_0_2466953465.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://llegim.ara.cat/2020/06/06/cultura/Interior-llibreria-Tinter_2466963463_72336891_1500x1000.png",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-06-06T19:02:56+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "llegim",
                "url": "https://llegim.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "llegim",
            "url": "https://llegim.ara.cat",
            "sameAs": [
                "https://twitter.com/ARAllegim",
                "https://www.facebook.com/ARAllegim",
                "https://llegim.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-06-06T19:03:00+02:00",
        "mainEntityOfPage": "https://llegim.ara.cat/actualitat/Tinter-llibreria-literari-Pobla-Segur_0_2466953465.html",
        "alternativeHeadline": "L'establiment combinar\u00e0 les novetats amb el fons d'autors pirinencs",
        "articleSection": "Actualitat",
        "articleBody": "El Guillem Lluch i la Meritxell Bellera s\u00f3n periodistes, per\u00f2 \"una de les il\u00b7lusions de sempre\" que han tingut era \"obrir una llibreria\". \"Fa temps que busc\u00e0vem un local per no estar tot el dia tancats a casa, un espai que pogu\u00e9s ser la nostra oficina per\u00f2 on tamb\u00e9 pogu\u00e9ssim vendre llibres \u2013explica Lluch\u2013. Quan vam veure que a la Pobla de Segur s'hi llogava un lloc que ens podia anar b\u00e9 se'ns va encendre la bombeta i vam decidir tirar-nos a la piscina\".&nbsp;La llibreria, que van batejar com El Tinter, havia d'aixecar la persiana a finals de mar\u00e7. \"Ho ten\u00edem tot encarregat per comptar amb un mes de rodatge abans de Sant Jordi \u2013comenta\u2013. La setmana que va comen\u00e7ar el confinament a causa del coronavirus ens havien d'arribar els mobles i els primers llibres\". Despr\u00e9s de dos mesos d'incertesa, Lluch i Bellera van poder reprendre el projecte. Finalment l'han inaugurat aquest dissabte. \"El Tinter \u00e9s una llibreria i un espai literari, perqu\u00e8 volem promoure sobretot el llibre pirinenc \u2013diu Lluch\u2013. Creiem que \u00e9s interessant que els autors de la zona puguin estar col\u00b7locats al mateix nivell que autors de renom internacional que acabin de publicar\".Un fons pirinenc per descobrir fora del territoriA la llibreria El Tinter, les novetats conviuran \"amb el fons d'autors pirinencs\", tant \"els que es coneixen arreu del territori, com Maria Barbal, Albert Villar\u00f3 i Maria Dolors Millat, com els que no tenen tant de recorregut fora d'aqu\u00ed\". En aquesta \u00faltima categoria, Guillem Lluch recomana Pels alts pirineus, de Harold Spender i Hubert Llewelyn Smith. \"El va publicar Garsineu i explica el viatge dels dos autors entre el 1896 i 1897 \u2013diu el llibreter\u2013. \u00c9s un llibre singular que et descriu les altes valls i la gent que Spender i Smith s'anaven trobant\". Tamb\u00e9 destaca la s\u00e8rie de deu volums Viatge Universal pel Pirineu, de Joan Obiols. \"Ja n'han sortit vuit, i Obiols \u00e9s un dels autors m\u00e9s reconeguts en actiu \u2013diu\u2013. El publica Edicions Sal\u00f2ria\".Guillem Lluch reconeix que \u00e9s un lector omn\u00edvor, que \"devora\" tot el que li cau a les mans. \"Entre els meus autors de cap\u00e7alera hi ha Ryszard Kapuscinski, Paul Auster i Haruki Murakami \u2013explica\u2013. Aquests dies estic llegint el segon volum de La mort del comanador\"."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://llegim.ara.cat/actualitat/",
                    "name": "Actualitat"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468555 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1591468555 -->
    <!-- mt = 1591468597 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1591468597 -->


    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/Tinter-llibreria-literari-Pobla-Segur_0_2466953465.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/actualitat/Tinter-llibreria-literari-Pobla-Segur_0_2466953465.amp.html"/>
    
    <!-- mt = 1591468585 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1591468585 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'JORDI NOPCA');
                googletag.pubads().setTargeting('tags', ['El Tinter','Llibreria','Pirineus','Guillem Lluch','Meritxell Bellera','La Pobla de Segur']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200606_0185');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://llegim.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1591462986 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200606_0185', 
    'fechaPublicacionNoticia':'06-06-2020', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'el tinter,llibreria,pirineus,guillem lluch,meritxell bellera,la pobla de segur', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Tinter-llibreria-literari-Pobla-Segur_0_2466953465.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'2', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1591394400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1591468605 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1591468605 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1871154588" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1871154588").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1871154588", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1871154588").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1871154588").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1871154588").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1871154588").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1871154588").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1871154588").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1591468357 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1591468605 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1591468605 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1591468357 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_761079180" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_761079180").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_761079180", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_761079180").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_761079180").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_761079180").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_761079180").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_761079180").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_761079180").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Cultura</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">JORDI NOPCA</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="06/06/2020">
					<span class="ara-icon-data date">06/06/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Obre El Tinter, llibreria i espai literari de la Pobla de Segur</h1>

					  <h2 class="subtitle x13">L'establiment combinarà les novetats amb el fons d'autors pirinencs</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/06/06/cultura/Interior-llibreria-Tinter_2466963463_72336890_934x733.png"
              title="Interior de la llibreria El Tinter / TWITTER">
       <img src="/2020/06/06/cultura/Interior-llibreria-Tinter_2466963463_72336901_766x431.png" width="766" height="431" alt="Interior de la llibreria El Tinter / TWITTER" />
    </a>
          <a href="/2020/06/06/cultura/Interior-llibreria-Tinter_2466963463_72336901_766x431.png" class="lightbox-trigger ara-icon-c-mes" title="Interior de la llibreria El Tinter / TWITTER"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">JORDI NOPCA</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_930ab8f9%3Fs%3Dt&amp;via=ARAllegim&amp;text=Obre%20El%20Tinter%2C%20llibreria%20i%20espai%20literari%20de%20la%20Pobla%20de%20Segur" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_930ab8f9?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Obre%20El%20Tinter%2C%20llibreria%20i%20espai%20literari%20de%20la%20Pobla%20de%20Segur%3A%20http%3A%2F%2Fara.cat%2F_930ab8f9%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: Obre El Tinter, llibreria i espai literari de la Pobla de Segur&amp;body=Obre El Tinter, llibreria i espai literari de la Pobla de Segur - http://ara.cat/_930ab8f9?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200606_0185"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El Guillem Lluch i la Meritxell Bellera s&oacute;n periodistes, per&ograve; "una de les il&middot;lusions de sempre" que han tingut era "obrir una llibreria". "Fa temps que busc&agrave;vem un local per no estar tot el dia tancats a casa, un espai que pogu&eacute;s ser la nostra oficina per&ograve; on tamb&eacute; pogu&eacute;ssim vendre llibres &ndash;explica Lluch&ndash;. Quan vam veure que a la Pobla de Segur s'hi llogava un lloc que ens podia anar b&eacute; se'ns va encendre la bombeta i vam decidir tirar-nos a la piscina".&nbsp;</p><p class="mce">La llibreria, que van batejar com El Tinter, havia d'aixecar la persiana a finals de mar&ccedil;. "Ho ten&iacute;em tot encarregat per comptar amb un mes de rodatge abans de Sant Jordi &ndash;comenta&ndash;. La setmana que va comen&ccedil;ar el confinament a causa del coronavirus ens havien d'arribar els mobles i els primers llibres". Despr&eacute;s de dos mesos d'incertesa, Lluch i Bellera van poder reprendre el projecte. Finalment l'han inaugurat aquest dissabte. "El Tinter &eacute;s una llibreria i un espai literari, perqu&egrave; volem promoure sobretot el llibre pirinenc &ndash;diu Lluch&ndash;. Creiem que &eacute;s interessant que els autors de la zona puguin estar col&middot;locats al mateix nivell que autors de renom internacional que acabin de publicar".</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2020/06/06/imatges/entrada-llibreria-Tinter_2466963466_72337280_926x724.png" class="img-item mce gdatalayer_com_lnk" title="L'entrada de la llibreria El Tinter">
			<img src="https://llegim.ara.cat/2020/06/06/imatges/entrada-llibreria-Tinter_2466963466_72337315_340x266.png" width="340" height="266" alt="L'entrada de la llibreria El Tinter"></a>
		<a href="https://llegim.ara.cat/2020/06/06/imatges/entrada-llibreria-Tinter_2466963466_72337280_926x724.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                L'entrada de la llibreria El Tinter
                <wbr></wbr>
                                    / <span class="author">TWITTER</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">Un fons pirinenc per descobrir fora del territori</h2><p class="mce">A la llibreria El Tinter, les novetats conviuran "amb el fons d'autors pirinencs", tant "els que es coneixen arreu del territori, com Maria Barbal, Albert Villar&oacute; i Maria Dolors Millat, com els que no tenen tant de recorregut fora d'aqu&iacute;". En aquesta &uacute;ltima categoria, Guillem Lluch recomana<em class="mce"> Pels alts pirineus</em>, de Harold Spender i Hubert Llewelyn Smith. "El va publicar Garsineu i explica el viatge dels dos autors entre el 1896 i 1897 &ndash;diu el llibreter&ndash;. &Eacute;s un llibre singular que et descriu les altes valls i la gent que Spender i Smith s'anaven trobant". Tamb&eacute; destaca la s&egrave;rie de deu volums <em class="mce">Viatge Universal pel Pirineu</em>, de Joan Obiols. "Ja n'han sortit vuit, i Obiols &eacute;s un dels autors m&eacute;s reconeguts en actiu &ndash;diu&ndash;. El publica Edicions Sal&ograve;ria".</p><p class="mce">Guillem Lluch reconeix que &eacute;s un lector omn&iacute;vor, que "devora" tot el que li cau a les mans. "Entre els meus autors de cap&ccedil;alera hi ha Ryszard Kapuscinski, Paul Auster i Haruki Murakami &ndash;explica&ndash;. Aquests dies estic llegint el segon volum de <em class="mce">La mort del comanador</em>".</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/el_tinter.html"
		       class="tag x17"
		       title="El Tinter"><span>El Tinter</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/llibreria.html"
		       class="tag x17"
		       title="Llibreria"><span>Llibreria</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/pirineus.html"
		       class="tag x17"
		       title="Pirineus"><span>Pirineus</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/guillem_lluch.html"
		       class="tag x17"
		       title="Guillem Lluch"><span>Guillem Lluch</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/meritxell_bellera.html"
		       class="tag x17"
		       title="Meritxell Bellera"><span>Meritxell Bellera</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/la_pobla_de_segur.html"
		       class="tag x17"
		       title="La Pobla de Segur"><span>La Pobla de Segur</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1591468357 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/Catalunya-no-racista-pero-paternalista_0_2466953307.html" title="Catalunya no és racista, però sí paternalista">Catalunya no és racista, però sí paternalista</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/entrevistes/entrevista-jostein-gaarder-pandemia-coronavirus-covid-19-la-mida-justa_0_2466953306.html" title="Jostein Gaarder: “Tant de bo aquesta pandèmia ens faci més humils”">Jostein Gaarder: “Tant de bo aquesta pandèmia ens faci més humils”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/sector-llibre-uneix-campanya-TotComencaEnUnaLlibreria_0_2465753514.html" title="El món del llibre s&#039;uneix en la campanya #TotComençaEnUnaLlibreria">El món del llibre s&#039;uneix en la campanya #TotComençaEnUnaLlibreria</a>
      </li>
      </ol>
</div>
<!-- /mt = 1591468357 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/06/06/ARANWS20200606_0185/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1591468358 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Obre El Tinter, llibreria i espai literari de la Pobla de Segur">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Obre El Tinter, llibreria i espai literari de la Pobla de Segur" href="https://llegim.ara.cat/actualitat/Tinter-llibreria-literari-Pobla-Segur_0_2466953465.html"
								   target="_self">Obre El Tinter, llibreria i espai literari de la Pobla de Segur</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/06/cultura/Interior-llibreria-Tinter_2466963463_72336919_399x224.png">Obre El Tinter, llibreria i espai literari de la Pobla de Segur</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Tinter-llibreria-literari-Pobla-Segur_0_2466953465.html" title="Obre El Tinter, llibreria i espai literari de la Pobla de Segur">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/06/cultura/Interior-llibreria-Tinter_2466963463_72336919_399x224.png"
                             width="399"
                             height="224"
                             alt="Obre El Tinter, llibreria i espai literari de la Pobla de Segur"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Ja es pot tornar a la biblioteca, però sense passar del vestíbul i amb mascareta">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Ja es pot tornar a la biblioteca, però sense passar del vestíbul i amb mascareta" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-reobren-biblioteques-vestibul-mascareta_0_2464553671.html"
								   target="_self">Ja es pot tornar a la biblioteca, però sense passar del vestíbul i amb mascareta</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/02/cultura/entrada-biblioteca-Ignasi-Iglesias-Can-Fabra_2464563707_72237661_399x224.jpg">Ja es pot tornar a la biblioteca, però sense passar del vestíbul i amb mascareta</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-reobren-biblioteques-vestibul-mascareta_0_2464553671.html" title="Ja es pot tornar a la biblioteca, però sense passar del vestíbul i amb mascareta">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/02/cultura/entrada-biblioteca-Ignasi-Iglesias-Can-Fabra_2464563707_72237661_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Ja es pot tornar a la biblioteca, però sense passar del vestíbul i amb mascareta"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 El món del llibre s&#039;uneix en la campanya #TotComençaEnUnaLlibreria">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El món del llibre s&#039;uneix en la campanya #TotComençaEnUnaLlibreria" href="https://llegim.ara.cat/actualitat/sector-llibre-uneix-campanya-TotComencaEnUnaLlibreria_0_2465753514.html"
								   target="_self">El món del llibre s&#039;uneix en la campanya #TotComençaEnUnaLlibreria</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/25/imatges/Obertura-llibreria-Ona_2459764224_72074897_399x224.jpg">El món del llibre s&#039;uneix en la campanya #TotComençaEnUnaLlibreria</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/sector-llibre-uneix-campanya-TotComencaEnUnaLlibreria_0_2465753514.html" title="El món del llibre s&#039;uneix en la campanya #TotComençaEnUnaLlibreria">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/25/imatges/Obertura-llibreria-Ona_2459764224_72074897_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El món del llibre s&#039;uneix en la campanya #TotComençaEnUnaLlibreria"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 L’Anna, 
 La Molly i la Starr">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">OBRO FIL</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Anna-Molly-Starr_0_2466953321.html" class="lnk gdatalayer_com_mes_contents">L’Anna, 
 La Molly i la Starr</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La poesia és el pa que es regala (quan ja no queda pa)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/06/opinio/poesia-pa-que-regala-queda_2466963319_72319707_315x177.jpg">La poesia és el pa que es regala (quan ja no queda pa)</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/poesia/poesia-pa-que-regala-queda_0_2466953336.html" title="La poesia és el pa que es regala (quan ja no queda pa)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/06/opinio/poesia-pa-que-regala-queda_2466963319_72319707_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La poesia és el pa que es regala (quan ja no queda pa)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/poesia/poesia-pa-que-regala-queda_0_2466953336.html" class="lnk gdatalayer_com_mes_contents">La poesia és el pa que es regala (quan ja no queda pa)</a>
    </h2>

          <div class="signature">
	<a href="/firmes/victor_obiols/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Víctor Obiols</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 ‘Mens sana’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/07/imatges/Gent-esport-Avinguda-del-Tibidabo_2448965301_71676635_315x177.jpg">Gent fent esport a l&#039;Avinguda del Tibidabo a la franja del vespre per poder sortir</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Mens-sana_0_2466953301.html" title="Gent fent esport a l&#039;Avinguda del Tibidabo a la franja del vespre per poder sortir">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/07/imatges/Gent-esport-Avinguda-del-Tibidabo_2448965301_71676635_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Gent fent esport a l&#039;Avinguda del Tibidabo a la franja del vespre per poder sortir"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Mens-sana_0_2466953301.html" class="lnk gdatalayer_com_mes_contents">‘Mens sana’</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Feu, fills meus, el que us doni la gana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/06/opinio/FRANZ-KAFKA_2466963308_72317678_315x177.jpg">FRANZ KAFKA</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/fills-meus-que-doni-gana_0_2466953302.html" title="FRANZ KAFKA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/06/opinio/FRANZ-KAFKA_2466963308_72317678_315x177.jpg"
                             width="300"
                             height="169"
                             alt="FRANZ KAFKA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/fills-meus-que-doni-gana_0_2466953302.html" class="lnk gdatalayer_com_mes_contents">Feu, fills meus, el que us doni la gana</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 La línia clara d’una vida">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/06/opinio/linia-clara-vida_2466963303_72316924_315x177.jpg">La línia clara d’una vida</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/linia-clara-vida_0_2466953312.html" title="La línia clara d’una vida">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/06/opinio/linia-clara-vida_2466963303_72316924_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La línia clara d’una vida"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">AIXÒ NO CAL DIR-HO</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/linia-clara-vida_0_2466953312.html" class="lnk gdatalayer_com_mes_contents">La línia clara d’una vida</a>
    </h2>

          <div class="signature">
	<a href="/firmes/javier_perez_andujar/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Javier Pérez Andújar</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Catalunya no és racista, però sí paternalista">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/06/opinio/Catalunya-no-racista-pero-paternalista_2466963299_72316534_315x177.jpg">Catalunya no és racista, però sí paternalista</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Catalunya-no-racista-pero-paternalista_0_2466953307.html" title="Catalunya no és racista, però sí paternalista">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/06/opinio/Catalunya-no-racista-pero-paternalista_2466963299_72316534_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Catalunya no és racista, però sí paternalista"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Catalunya-no-racista-pero-paternalista_0_2466953307.html" class="lnk gdatalayer_com_mes_contents">Catalunya no és racista, però sí paternalista</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Jostein Gaarder: “Tant de bo aquesta pandèmia ens faci més humils”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/06/opinio/Tant-aquesta-pandemia-faci-humils_2466963302_72316768_315x177.jpg">“Tant de bo aquesta pandèmia ens faci més humils”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/entrevista-jostein-gaarder-pandemia-coronavirus-covid-19-la-mida-justa_0_2466953306.html" title="“Tant de bo aquesta pandèmia ens faci més humils”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/06/opinio/Tant-aquesta-pandemia-faci-humils_2466963302_72316768_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“Tant de bo aquesta pandèmia ens faci més humils”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Jostein Gaarder</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/entrevista-jostein-gaarder-pandemia-coronavirus-covid-19-la-mida-justa_0_2466953306.html" class="lnk gdatalayer_com_mes_contents">Jostein Gaarder: “Tant de bo aquesta pandèmia ens faci més humils”</a>
        </h2>

                    <div class="signature">
                                    <a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
                        <span class="ara-icon-autor author x15">Jordi Nopca</span>
                    </a><!-- .lnk -->
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Intromissió poca-solta en la mitologia de Batman">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/06/05/Intromissio-mitologia-Batman_2466363605_72316846_315x177.jpg">Intromissió en la mitologia de Batman</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/Intromissio-mitologia-Batman_0_2466953308.html" title="Intromissió en la mitologia de Batman">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/06/05/Intromissio-mitologia-Batman_2466363605_72316846_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Intromissió en la mitologia de Batman"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/Intromissio-mitologia-Batman_0_2466953308.html" class="lnk gdatalayer_com_mes_contents">Intromissió poca-solta en la mitologia de Batman</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1591468358 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1591468555 -->
<!-- /mt = 1591468555 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1591468357 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1591468357 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1622149405" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1622149405").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1622149405", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1622149405").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1622149405").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1622149405").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1622149405").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1622149405").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1622149405").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Tinter-llibreria-literari-Pobla-Segur_0_2466953465.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=1260857953" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200606_0185" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200606_0185&rand=412282956" />
</noscript>
</body>
</html>