<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://llegim.ara.cat/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://llegim.ara.cat/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="https://llegim.ara.cat/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Jesús (Jordi Llovet)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-12-29T16:47:31+01:00"/>
  <meta property="article:published_time" content="2017-12-29T16:47:24+01:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="Jesús,cristianisme,Religió"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Al segle I de l’era que anomenem cristiana, Palestina era plena de predicadors, enganyadors i falsiosos que s’aprofitaven de la crisi que el..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Jesus"/>
  <meta name="news_keywords" content="Jesus"/>
  <meta property="og:description" content="Al segle I de l’era que anomenem cristiana, Palestina era plena de predicadors, enganyadors i falsiosos que s’aprofitaven de la crisi que el..."/>
  <meta property="og:image" content="https://llegim.ara.cat/2017/12/30/opinio/Jesus_1933616634_49880487_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Jesús"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/opinio/Jesus_0_1933606640.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Al segle I de l’era que anomenem cristiana, Palestina era plena de predicadors, enganyadors i falsiosos que s’aprofitaven de la crisi que el..."/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2017/12/30/opinio/Jesus_1933616634_49880487_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Jesús"/>


    
        <!-- mt = 1514567977 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e7f2f95bc00f2798076d030b91b3d147" rel="stylesheet" type="text/css" />
<!-- /mt = 1514567977 -->
    <!-- mt = 1514567977 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=23d3df9334b82c8341c8e8b301e8cc28" rel="stylesheet" type="text/css" />
<!-- /mt = 1514567977 -->

<!-- mt = 1514568008 -->
<!-- /mt = 1514568008 -->

<!-- mt = 1514567977 -->
<!-- /mt = 1514567977 -->

    <!-- mt = 1514567843 -->
<!-- /mt = 1514567843 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Jes\u00fas",
    "url": "https://llegim.ara.cat/opinio/Jesus_0_1933606640.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://llegim.ara.cat/2017/12/30/opinio/Jesus_1933616634_49880471_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2017-12-29T16:47:24+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Jordi Llovet Llovet",
            "url": "https://www.ara.cat/firmes/jordi_llovet/",
            "sameAs": [
                "https://www.ara.cat/rss/firmes/jordi_llovet/"
            ]
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "llegim",
        "url": "https://llegim.ara.cat",
        "sameAs": [
            "https://twitter.com/ARAllegim",
            "https://www.facebook.com/ARAllegim",
            "https://llegim.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-12-29T16:47:31+01:00",
    "mainEntityOfPage": "https://llegim.ara.cat/opinio/Jesus_0_1933606640.html",
    "articleSection": "Opini\u00f3",
    "articleBody": "Al segle I de l\u2019era que anomenem cristiana, Palestina era plena de predicadors, enganyadors i falsiosos que s\u2019aprofitaven de la crisi que el judaisme patia en temps de C\u00e8sar August, \u00e8poca de sincretismes religiosos, d\u2019afrontament entre el politeisme i el monoteisme, i de confrontaci\u00f3 entre Roma i Judea. La comunitat jueva havia vist com, ella mateixa, es dividia en una s\u00e8rie de faccions, entre les quals les m\u00e9s notables, com sabem per tota la literatura veto i neotestament\u00e0ria, van ser les dels fariseus, els samaritans, els saduceus i el zelotes de Galilea, gent tremenda. Per\u00f2 hi havia una altra secci\u00f3 del judaisme, que hem de situar al voltant dels segles I aC-73 dC, assentada a les terres rocalloses que voregen el mar Mort -all\u00e0 on es van trobar l\u2019any 1947 els manuscrits m\u00e9s antics que existeixen, per ara, de l\u2019Antic Testament-, que eren els essenis, for\u00e7a ben estudiats tant pels manuscrits al\u00b7ludits com per les restes arqueol\u00f2giques, ara visibles.Els essenis constitu\u00efen una raresa en el si de les variants del judaisme. Eren fidels que s\u2019havien congregat en un lloc enormement inh\u00f2spit, amb una calorada de rigor a l\u2019estiu i a l\u2019hivern fredorada severa. Tenien aigua i, doncs, hort i ramaderia, i anaven fent, perqu\u00e8 necessitaven poc. Es dedicaven, en especial, a l\u2019oraci\u00f3, la conversa teol\u00f2gica i la c\u00f2pia de textos b\u00edblics -\u00e9s possible que treballessin per a diverses sinagogues de Palestina, i de m\u00e9s enll\u00e0-: en suma, eren una mena de precedent de la vida mon\u00e0stica medieval que coneixem tan b\u00e9.Hi ha estudiosos que pensen que Jes\u00fas nom\u00e9s podia haver estat fill d\u2019un rab\u00ed (o savi, que \u00e9s el mateix en mat\u00e8ria hebrea), atesa la seva v\u00e8rbola i el seu coneixement de figures ret\u00f2riques ja gregues, ja llatines, encara que la seva llengua fos l\u2019arameu. N\u2019hi ha que, a m\u00e9s d\u2019aquesta circumst\u00e0ncia, creuen que Joan Baptista, figura igualment hist\u00f2rica, havia sojornat al casal dels essenis, i que havia inculcat en Jes\u00fas -tot i que nom\u00e9s es portaven uns quants mesos- els principis religiosos d\u2019aquesta tend\u00e8ncia jueva: amor, caritat, estudi, meditaci\u00f3, puresa d\u2019\u00e0nima. La tesi t\u00e9 una enorme versemblan\u00e7a. Fariseus i samaritans, entre d\u2019altres, havent vist amb mals ulls les ensenyances dels essenis, haurien considerat Jes\u00fas un m\u00e9s de la colla, i per aix\u00f2 n\u2019haurien demanat la mort a Pon\u00e7 Pilat.Per fi, hi ha la hip\u00f2tesi que Jes\u00fas fos un radical independentista de Galilea, \u00e9s a dir, de la branca dels zelotes que ja hem esmentat. Volien que la terra dels israelites fos un estat lliure, sense dependre de Roma. Aix\u00f2 encara no s\u2019ha estudiat prou."
}
</script>
        <!-- mt = 1514567977 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1514567977 -->
    <!-- mt = 1514568011 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=ebb165c68492af6d2128d3defac5bc3e"></script>
<!-- /mt = 1514568011 -->
    <!-- mt = 1514568021 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1514568021 -->
    <!-- mt = 1514568011 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1514568011 -->
    <!-- mt = 1514568010 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1514568010 -->
    <!-- mt = 1514568011 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1514568011 -->
    <!-- mt = 1514568021 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1514568021 -->
    <!-- mt = 1514568010 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1514568010 -->
    <!-- mt = 1514567991 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1514567991 -->
    <!-- mt = 1514568011 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=8998d87d18cfd5d90c62a355ac1dd461"></script>
<!-- /mt = 1514568011 -->
    <!-- mt = 1514568021 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1514568021 -->
    <!-- mt = 1514567991 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1514567991 -->
    <!-- mt = 1514567991 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1514567991 -->


    
    
            <link rel="alternate" title="Opinió" href="/rss/section/1000808/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/opinio/Jesus_0_1933606640.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1514562458 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20171230_0020', 
    'fechaPublicacionNoticia':'29-12-2017', 
    'autorNoticia':'jordi  llovet', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'jesús,cristianisme,religió', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/Jesus_0_1933606640.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1514502000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/llegim';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1514567977 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1514567977 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1062123257" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://llegim.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1062123257").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1062123257", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1062123257").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1062123257").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1062123257").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1062123257").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1062123257").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1062123257").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1514567987 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1514567977 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1514567977 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1514567987 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1324241656" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://llegim.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1324241656").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1324241656", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1324241656").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1324241656").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1324241656").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1324241656").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1324241656").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1324241656").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>MINÚCIES</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/jordi_llovet/" title="Jordi Llovet">
      <img src="https://www.ara.cat/2016/11/30/jordi_llovet.jpg?hash=24e0fea375c56dd8a8fd509ec024880618f401f3" width="40" height="40" alt="Jordi Llovet">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/jordi_llovet/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Llovet</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="29/12/2017">
					<span class="ara-icon-data date">29/12/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Jesús</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://llegim.ara.cat/2017/12/30/opinio/Jesus_1933616634_49880470_1041x1500.jpg"
              title="Jesús / GETTY">
       <img src="https://llegim.ara.cat/2017/12/30/opinio/Jesus_1933616634_49880483_732x412.jpg" width="732" height="412" alt="Jesús / GETTY" />
    </a>
          <a href="https://llegim.ara.cat/2017/12/30/opinio/Jesus_1933616634_49880483_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Jesús / GETTY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_llovet/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Llovet</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_73407ef0%3Fs%3Dt&amp;via=ARAllegim&amp;text=Jes%C3%BAs" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_73407ef0?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Jes%C3%BAs%3A%20http%3A%2F%2Fara.cat%2F_73407ef0%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Jesús&amp;body=http://ara.cat/_73407ef0?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/opinio/Jesus_0_1933606640.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Al segle I de l&rsquo;era que anomenem cristiana, Palestina era plena de predicadors, enganyadors i falsiosos que s&rsquo;aprofitaven de la crisi que el judaisme patia en temps de C&egrave;sar August, &egrave;poca de sincretismes religiosos, d&rsquo;afrontament entre el politeisme i el monoteisme, i de confrontaci&oacute; entre Roma i Judea. La comunitat jueva havia vist com, ella mateixa, es dividia en una s&egrave;rie de faccions, entre les quals les m&eacute;s notables, com sabem per tota la literatura veto i neotestament&agrave;ria, van ser les dels fariseus, els samaritans, els saduceus i el zelotes de Galilea, gent tremenda. Per&ograve; hi havia una altra secci&oacute; del judaisme, que hem de situar al voltant dels segles I aC-73 dC, assentada a les terres rocalloses que voregen el mar Mort -all&agrave; on es van trobar l&rsquo;any 1947 els manuscrits m&eacute;s antics que existeixen, per ara, de l&rsquo;Antic Testament-, que <strong class="mce">eren els essenis, for&ccedil;a ben estudiats tant pels manuscrits al&middot;ludits com per les restes arqueol&ograve;giques, ara visibles</strong>.</p><p class="mce">Els essenis constitu&iuml;en <strong class="mce">una raresa</strong> en el si de les variants del judaisme. Eren fidels que s&rsquo;havien congregat en un lloc enormement inh&ograve;spit, amb una calorada de rigor a l&rsquo;estiu i a l&rsquo;hivern fredorada severa. Tenien aigua i, doncs, hort i ramaderia, i anaven fent, perqu&egrave; necessitaven poc. Es dedicaven, en especial, a l&rsquo;oraci&oacute;, la conversa teol&ograve;gica i la c&ograve;pia de textos b&iacute;blics -&eacute;s possible que treballessin per a diverses sinagogues de Palestina, i de m&eacute;s enll&agrave;-: en suma, eren <strong class="mce">una mena de precedent de la vida mon&agrave;stica medieval que coneixem tan b&eacute;</strong>.</p><p class="mce">Hi ha estudiosos que pensen que <strong class="mce">Jes&uacute;s</strong> nom&eacute;s podia haver estat fill d&rsquo;un rab&iacute; (o savi, que &eacute;s el mateix en mat&egrave;ria hebrea), atesa la seva v&egrave;rbola i el seu coneixement de figures ret&ograve;riques ja gregues, ja llatines, encara que la seva llengua fos l&rsquo;arameu. N&rsquo;hi ha que, a m&eacute;s d&rsquo;aquesta circumst&agrave;ncia, creuen que <strong class="mce">Joan Baptista</strong>, figura igualment hist&ograve;rica, havia sojornat al casal dels essenis, i que havia inculcat en Jes&uacute;s -tot i que nom&eacute;s es portaven uns quants mesos- els principis religiosos d&rsquo;aquesta tend&egrave;ncia jueva: amor, caritat, estudi, meditaci&oacute;, puresa d&rsquo;&agrave;nima. La tesi t&eacute; una<strong class="mce"> enorme versemblan&ccedil;a</strong>. Fariseus i samaritans, entre d&rsquo;altres, havent vist amb mals ulls les ensenyances dels essenis, haurien considerat Jes&uacute;s un m&eacute;s de la colla, i per aix&ograve; n&rsquo;haurien demanat la mort a Pon&ccedil; Pilat.</p><p class="mce">Per fi, hi ha la hip&ograve;tesi que Jes&uacute;s fos un radical independentista de Galilea, &eacute;s a dir, de la branca dels zelotes que ja hem esmentat. Volien que la terra dels israelites fos un estat lliure, sense dependre de Roma. Aix&ograve; encara no s&rsquo;ha estudiat prou.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/jesus.html"
		       class="tag x17"
		       title="Jesús"><span>Jesús</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cristianisme.html"
		       class="tag x17"
		       title="cristianisme"><span>cristianisme</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/religio.html"
		       class="tag x17"
		       title="Religió"><span>Religió</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

									<!-- mt = 1514567958 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/jordi_llovet/" title="Jordi Llovet">
      <img src="https://www.ara.cat/2016/11/30/jordi_llovet.jpg?hash=24e0fea375c56dd8a8fd509ec024880618f401f3" width="90" height="90" alt="Jordi Llovet">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_llovet/" class="lnk">Jordi Llovet</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/opinio/Jesus_0_1933606640.html">
				Jesús
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/opinio/Tres-Messies_0_1929407102.html">
				Tres ‘Messies’!
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1514567954 -->
<!-- /mt = 1514567954 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1514567958 -->
							</div>

			<div class="box">
								<!-- mt = 1514567987 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/Jesus_0_1933606640.html" title="Jesús">Jesús</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/reportatges/volta-al-mon-llibres-imprescindibles_0_1929407076.html" title="La volta al món en 35 llibres imprescindibles">La volta al món en 35 llibres imprescindibles</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Dues-noves-editorials-exigencia-nivell_0_1930606945.html" title="Dues noves editorials amb exigència i nivell">Dues noves editorials amb exigència i nivell</a>
      </li>
      </ol>
</div>
<!-- /mt = 1514567987 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://llegim.ara.cat/comment/entityComments/2017/12/30/ARANWS20171230_0020/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1514567977 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Jesús">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Jesús" href="https://llegim.ara.cat/opinio/Jesus_0_1933606640.html"
								   target="_self">Jesús</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_llovet/">
										<span class="ara-icon-autor author">Jordi Llovet</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/30/opinio/Jesus_1933616634_49880503_399x224.jpg">Jesús</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Jesus_0_1933606640.html" title="Jesús">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/30/opinio/Jesus_1933616634_49880503_399x224.jpg"
                             width="399"
                             height=""
                             alt="Jesús"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Un adult és l’epitafi d’un infant">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Un adult és l’epitafi d’un infant" href="https://llegim.ara.cat/opinio/adult-lepitafi-dun-infant_0_1929407079.html"
								   target="_self">Un adult és l’epitafi d’un infant</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/eva_piquer/">
										<span class="ara-icon-autor author">Eva Piquer</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/23/opinio/adult-lepitafi-dun-infant_1929417074_49750375_399x224.jpg">Un adult és l’epitafi d’un infant</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/adult-lepitafi-dun-infant_0_1929407079.html" title="Un adult és l’epitafi d’un infant">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/23/opinio/adult-lepitafi-dun-infant_1929417074_49750375_399x224.jpg"
                             width="399"
                             height=""
                             alt="Un adult és l’epitafi d’un infant"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Creure en el món  i acceptar la mort, des de Portbou">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Creure en el món  i acceptar la mort, des de Portbou" href="https://llegim.ara.cat/opinio/Creure-mon-acceptar-mort-Portbou_0_1929407134.html"
								   target="_self">Creure en el món  i acceptar la mort, des de Portbou</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/ignasi_aragay/">
										<span class="ara-icon-autor author">Ignasi Aragay</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/23/opinio/Creure-mon-acceptar-mort-Portbou_1929417120_49758477_399x224.jpg">Creure en el món  i acceptar la mort, des de Portbou</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Creure-mon-acceptar-mort-Portbou_0_1929407134.html" title="Creure en el món  i acceptar la mort, des de Portbou">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/23/opinio/Creure-mon-acceptar-mort-Portbou_1929417120_49758477_399x224.jpg"
                             width="399"
                             height=""
                             alt="Creure en el món  i acceptar la mort, des de Portbou"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Dues noves editorials amb exigència i nivell">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/25/cultura/Dues-noves-editorials-exigencia-nivell_1930616940_49801990_300x169.jpg">Dues noves editorials amb exigència i nivell</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Dues-noves-editorials-exigencia-nivell_0_1930606945.html" title="Dues noves editorials amb exigència i nivell">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/25/cultura/Dues-noves-editorials-exigencia-nivell_1930616940_49801990_300x169.jpg"
                             width="300"
                             height=""
                             alt="Dues noves editorials amb exigència i nivell"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LITERATURA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Dues-noves-editorials-exigencia-nivell_0_1930606945.html" class="lnk gdatalayer_com_mes_contents">Dues noves editorials amb exigència i nivell</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Tres ‘Messies’!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/23/opinio/Tres-Messies_1929417099_49755252_300x169.jpg">Tres ‘Messies’!</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Tres-Messies_0_1929407102.html" title="Tres ‘Messies’!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/23/opinio/Tres-Messies_1929417099_49755252_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tres ‘Messies’!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Tres-Messies_0_1929407102.html" class="lnk gdatalayer_com_mes_contents">Tres ‘Messies’!</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La volta al món en 35 llibres imprescindibles">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/23/TRAJECTE-PEQUOD-VAIXELL-MOBY-DICK_1929417106_49756332_300x169.jpg">EL TRAJECTE DEL ‘PEQUOD’, EL VAIXELL DE ‘MOBY DICK’.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/volta-al-mon-llibres-imprescindibles_0_1929407076.html" title="EL TRAJECTE DEL ‘PEQUOD’, EL VAIXELL DE ‘MOBY DICK’.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/23/TRAJECTE-PEQUOD-VAIXELL-MOBY-DICK_1929417106_49756332_300x169.jpg"
                             width="300"
                             height=""
                             alt="EL TRAJECTE DEL ‘PEQUOD’, EL VAIXELL DE ‘MOBY DICK’."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/reportatges/volta-al-mon-llibres-imprescindibles_0_1929407076.html" class="lnk gdatalayer_com_mes_contents">La volta al món en 35 llibres imprescindibles</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El gran fresc narratiu de Luigi Pirandello">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/23/opinio/gran-fresc-narratiu-Luigi-Pirandello_1929417121_49758582_300x169.jpg">El gran fresc narratiu de Luigi Pirandello</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/gran-fresc-narratiu-Luigi-Pirandello_0_1929407135.html" title="El gran fresc narratiu de Luigi Pirandello">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/23/opinio/gran-fresc-narratiu-Luigi-Pirandello_1929417121_49758582_300x169.jpg"
                             width="300"
                             height=""
                             alt="El gran fresc narratiu de Luigi Pirandello"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Critica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/gran-fresc-narratiu-Luigi-Pirandello_0_1929407135.html" class="lnk gdatalayer_com_mes_contents">El gran fresc narratiu de Luigi Pirandello</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Viatge a la inesgotable literatura russa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/23/opinio/BARCELONA-TRADUIT-AUTORS-GROSSMAN-BULGAKOV_1929417108_49756512_300x169.jpg">MARTA REBÓN (BARCELONA, 1976) HA TRADUÏT AUTORS COM GROSSMAN, BULGÀKOV I GÓGOL.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/Viatge-inesgotable-literatura-russa_0_1929407100.html" title="MARTA REBÓN (BARCELONA, 1976) HA TRADUÏT AUTORS COM GROSSMAN, BULGÀKOV I GÓGOL.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/23/opinio/BARCELONA-TRADUIT-AUTORS-GROSSMAN-BULGAKOV_1929417108_49756512_300x169.jpg"
                             width="300"
                             height=""
                             alt="MARTA REBÓN (BARCELONA, 1976) HA TRADUÏT AUTORS COM GROSSMAN, BULGÀKOV I GÓGOL."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/reportatges/Viatge-inesgotable-literatura-russa_0_1929407100.html" class="lnk gdatalayer_com_mes_contents">Viatge a la inesgotable literatura russa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La febre per viure">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/22/opinio/febre-viure_1928817389_49763448_300x169.png">La febre  Per viure</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/febre-viure_0_1929407136.html" title="La febre  Per viure">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/22/opinio/febre-viure_1928817389_49763448_300x169.png"
                             width="300"
                             height=""
                             alt="La febre  Per viure"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/febre-viure_0_1929407136.html" class="lnk gdatalayer_com_mes_contents">La febre per viure</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Orfidal o art">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/19/fotografies/manifestacio-carrer-Marina-Barcelona-suport_1927017514_49658104_300x169.jpg">La gran manifestació al carrer Marina de Barcelona en suport als presos.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/no_ficcio/Orfidal-art_0_1929407137.html" title="La gran manifestació al carrer Marina de Barcelona en suport als presos.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/19/fotografies/manifestacio-carrer-Marina-Barcelona-suport_1927017514_49658104_300x169.jpg"
                             width="300"
                             height=""
                             alt="La gran manifestació al carrer Marina de Barcelona en suport als presos."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/no_ficcio/Orfidal-art_0_1929407137.html" class="lnk gdatalayer_com_mes_contents">Orfidal o art</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Una declaració d’amor al sexe">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/12/23/opinio/declaracio-Damor-al-sexe_1929417073_49750300_300x169.jpg">Una declaració
 D’amor al sexe</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/declaracio-Damor-al-sexe_0_1929407078.html" title="Una declaració
 D’amor al sexe">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/12/23/opinio/declaracio-Damor-al-sexe_1929417073_49750300_300x169.jpg"
                             width="300"
                             height=""
                             alt="Una declaració
 D’amor al sexe"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/declaracio-Damor-al-sexe_0_1929407078.html" class="lnk gdatalayer_com_mes_contents">Una declaració d’amor al sexe</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1514567977 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1514567958 -->
<!-- /mt = 1514567958 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1514567977 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1514567977 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2122314906" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://llegim.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2122314906").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2122314906", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2122314906").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2122314906").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2122314906").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2122314906").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2122314906").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2122314906").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'JORDI  LLOVET';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/Jesus_0_1933606640.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000808" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000808&rand=560865798" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171230_0020" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171230_0020&rand=696179963" />
</noscript>
</body>
</html>