<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>El crit d&#039;alerta de les llibreries independents (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-04-10T14:44:36+02:00"/>
  <meta property="article:published_time" content="2020-04-10T14:44:33+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="coronavirus,Covid-19,Jo em quedo a casa"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Micromecenatge, avançament de les compres i autoregal: tres estratègies per salvar els negocis"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="coronavirus,covid-19,crit,alerta,llibreries,independents,nord-americanes"/>
  <meta name="news_keywords" content="coronavirus, covid-19, crit, alerta, llibreries, independents, nord-americanes"/>
  <meta property="og:description" content="Micromecenatge, avançament de les compres i autoregal: tres estratègies per salvar els negocis"/>
  <meta property="og:image" content="https://llegim.ara.cat/2020/04/10/cultura/llibreria-San-Francisco-City-Lights_2432766800_71093516_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El crit d&#039;alerta de les llibreries independents"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/actualitat/coronavirus-covid-19-crit-alerta-llibreries-independents-nord-americanes_0_2432756772.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Micromecenatge, avançament de les compres i autoregal: tres estratègies per salvar els negocis"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2020/04/10/cultura/llibreria-San-Francisco-City-Lights_2432766800_71093516_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="El crit d&#039;alerta de les llibreries independents"/>


    
        <!-- mt = 1586528230 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=6fa7fe2721cb0496ffd61ae8884fc1de" rel="stylesheet" type="text/css" />
<!-- /mt = 1586528230 -->
    <!-- mt = 1586528230 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=223198724c0c37165ac2f4cff7d8da5c" rel="stylesheet" type="text/css" />
<!-- /mt = 1586528230 -->

<!-- mt = 1586528230 -->
<!-- /mt = 1586528230 -->

<!-- mt = 1586528230 -->
<!-- /mt = 1586528230 -->

    <!-- mt = 1586527215 -->
<!-- /mt = 1586527215 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1586528230 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1586528230 -->
    <!-- mt = 1586528230 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1586528230 -->
    <!-- mt = 1586527989 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1586527989 -->
    <!-- mt = 1586527989 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1586527989 -->
    <!-- mt = 1586527989 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1586527989 -->
    <!-- mt = 1586527989 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1586527989 -->
    <!-- mt = 1586527989 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1586527989 -->
    <!-- mt = 1586527989 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1586527989 -->
    <!-- mt = 1586528230 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1586528230 -->
    <!-- mt = 1586528230 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1586528230 -->
    <!-- mt = 1586528230 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1586528230 -->
    <!-- mt = 1586528230 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=5ad8a37abdfeabc62012c6673f46b1d6"></script>
<!-- /mt = 1586528230 -->


    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-crit-alerta-llibreries-independents-nord-americanes_0_2432756772.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-crit-alerta-llibreries-independents-nord-americanes_0_2432756772.amp.html"/>
    
    <!-- mt = 1586528230 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1586528230 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Actualitat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Jordi Nopca');
                googletag.pubads().setTargeting('tags', ['coronavirus','Covid-19','Jo em quedo a casa']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200410_0072');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1586522798 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200410_0072', 
    'fechaPublicacionNoticia':'10-04-2020', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'coronavirus,covid-19,jo em quedo a casa', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/coronavirus-covid-19-crit-alerta-llibreries-independents-nord-americanes_0_2432756772.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'5', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1586469600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1586528264 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586528264 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1760723042" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1760723042").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1760723042", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1760723042").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1760723042").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1760723042").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1760723042").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1760723042").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1760723042").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1586528265 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1586528264 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586528264 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1586528265 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1584769511" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1584769511").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1584769511", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1584769511").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1584769511").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1584769511").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1584769511").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1584769511").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1584769511").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="10/04/2020">
					<span class="ara-icon-data date">10/04/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El crit d&#039;alerta de les llibreries independents</h1>

					  <h2 class="subtitle x13">Micromecenatge, avançament de les compres i autoregal: tres estratègies per salvar els negocis</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/04/10/cultura/llibreria-San-Francisco-City-Lights_2432766800_71093502_1200x800.jpg"
              title="La façana de la llibreria de San Francisco City Lights / WIKIPEDIA">
       <img src="/2020/04/10/cultura/llibreria-San-Francisco-City-Lights_2432766800_71093513_766x431.jpg" width="766" height="431" alt="La façana de la llibreria de San Francisco City Lights / WIKIPEDIA" />
    </a>
          <a href="/2020/04/10/cultura/llibreria-San-Francisco-City-Lights_2432766800_71093513_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="La façana de la llibreria de San Francisco City Lights / WIKIPEDIA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9100ec24%3Fs%3Dt&amp;via=ARAllegim&amp;text=El%20crit%20d%27alerta%20de%20les%20llibreries%20independents" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9100ec24?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=El%20crit%20d%27alerta%20de%20les%20llibreries%20independents%3A%20http%3A%2F%2Fara.cat%2F_9100ec24%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: El crit d&#039;alerta de les llibreries independents&amp;body=El crit d&#039;alerta de les llibreries independents - http://ara.cat/_9100ec24?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200410_0072"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Des que l'any 1953 el poeta Lawrence Ferlinghetti va aixecar la persiana per primera vegada de City Lights a San Francisco, la llibreria &ndash;i posteriorment editorial, que va publicar t&iacute;tols com <em class="mce">Howl</em>, d'Allen Ginsberg, i els&nbsp;<em class="mce">Lunch poems</em> de Frank O'Hara&ndash; es va convertir en un dels punts de trobada de <em class="mce">beatniks</em> i lectors exigents. Amb gaireb&eacute; 70 anys d'hist&ograve;ria &ndash;i amb Ferlinghetti, que acaba de fer 101 anys, retirat del negoci i de la vida p&uacute;blica&ndash;, City Lights s'enfronta a un dels moments m&eacute;s dif&iacute;cils del seu periple, tal com explicava aquest dijous Elaine Katzenberger, editora i llibretera de l'emblem&agrave;tic local de la ciutat californiana.&nbsp;</p><p class="mce">"La llibreria ha estat tancada des del dia 16 de mar&ccedil;, i no sabem quan podr&agrave; tornar a obrir", explica, en relaci&oacute; al confinament degut a la pand&egrave;mia de coronavirus, que ha crescut tant als Estats Units durant els &uacute;ltims dies que <a href="https://www.ara.cat/ara_mateix/coronavirus-covid19-catalunya-espanya-casos-infectats-contagiats-morts-ultima-hora-noticies-directe_12_2342285749_144690.html?utm_medium=social&amp;utm_source=twitter&amp;utm_campaign=ara" class="mce gdatalayer_com_lnk">ja &eacute;s el pa&iacute;s amb m&eacute;s infectats del m&oacute;n</a>. "A difer&egrave;ncia d'altres botigues, no tenim l'opci&oacute; de servir comandes online, i volem que els nostres treballadors es quedin a casa, sans i estalvis &ndash;continua&ndash;. Sense la possibilitat de generar cap ingr&eacute;s veiem com minven els diners que ten&iacute;em estalviats, perqu&egrave; hem de pagar les factures i els sous del personal, que volem que no pateixin econ&ograve;micament i que conservin la salut". Per tots aquests motius, City Lights ha optat per engegar una campanya de mecenatge: dels 275.000 euros que s'han marcat com a objectiu n'han aconseguit m&eacute;s de 100.000 en menys de 24 hores. M&eacute;s de 2.000 persones hi han contribu&iuml;t, de moment.&nbsp;</p><p class="mce"><strong class="mce">Objectiu: poder pagar les factures</strong></p><p class="mce">La de City Lights de San Francisco &eacute;s, probablement, l'exemple m&eacute;s destacat de les desenes de campanyes de mecenatge que llibreries independents nord-americanes s'han vist for&ccedil;ades a posar en marxa a conseq&uuml;&egrave;ncia del tancament de les botigues durant la pand&egrave;mia de coronavirus. &Eacute;s el cas, per exemple, de les llibreries cooperatives Seminary de Chicago, que amb gaireb&eacute; 60 anys d'hist&ograve;ria necessiten 230.000 euros per mantenir l'estructura actual. En nom&eacute;s cinc dies han aconseguit m&eacute;s de la meitat del que demanaven.&nbsp;</p><p class="mce">A Newburyport, Massachusetts, la llibreria infantil Jabberwocky &ndash;que va obrir les portes el 1972&ndash; tampoc pot eixugar les factures pendents sense ajuda econ&ograve;mica. Dels 70.000 euros que s'han marcat com a objectiu n'han aconseguit la meitat a partir de les aportacions de 500 donants. Les peticions d'ajuda econ&ograve;mica creixen per tot el pa&iacute;s: a Boston, I Am Books, especialitzada en literatura italiana i italoamericana, tamb&eacute; ha engegat una campanya de micromecenatge; Literati Books ha fet el mateix a Ann Arbor, Michigan, i Buffalo Street Books, a Ithaca, Nova York, ha fet un crit d'auxili als clients per poder salvar la botiga. S'hi han afegit aquestes &uacute;ltimes hores Uncle Bobbie's, a Filad&egrave;lfia, Bookends, a Ridgewood, Nova Jersey, Angel City Books, a Santa Monica, Calif&ograve;rnia, i una altra llibreria de San Francisco, Alley Cat Books and Gallery.</p><p class="mce"></p>  <aside class="rel-content"><span class="interviewee m8"><span class="ara-icon-c-mes"></span> <abbr title="Informaci&oacute;n">Info</abbr> </span>
          <h2 class="headline m9 title">
        <a href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-llibres-confinament_0_2421957854.html" class="lnk gdatalayer_com_rel_noimg mce gdatalayer_com_lnk">Objectiu: vendre 30.000 llibres durant el confinament</a>
      </h2>
      </aside><p class="mce"></p><p class="mce"><strong class="mce">La iniciativa d'editorials i llibreries catalanes</strong></p><p class="mce">A Catalunya, i sense concretar encara quines ajudes p&uacute;bliques es destinaran al sector, poc despr&eacute;s de l'inici del confinament es va posar en marxa el projecte Llibreriesobertes.cat. La iniciativa del grup Som i l'ag&egrave;ncia de comunicaci&oacute; Mortensen s'ha marcat l'objectiu de vendre 30.000 llibres durant el confinament. L'usuari tria la llibreria on vol que es destinin els diners de la compra, que l'editorial ingressar&agrave; &iacute;ntegrament (un 50% ara, i el 50% restant quan acabi el confinament). Des de l'inici de la campanya s'han superat els 6.300 llibres venuts. Es pot comprar el llibre a 370 llibreries, i entre les &uacute;ltimes incorporacions hi ha La Central i Laie, de Barcelona, l'Aqualata d'Igualada i l'Illa de Mollet.&nbsp;</p><p class="mce">La iniciativa ha esperonat altres llibreries a provar estrat&egrave;gies per estar en contacte amb els clients tot i tenir la botiga tancada. La Calders, del barri barcelon&iacute; de Sant Antoni, explicava fa uns dies que els lectors poden enviar un correu electr&ograve;nic explicant els llibres que els agraden perqu&egrave; els llibreters els facin una recomanaci&oacute; i, quan la botiga pugui tornar a obrir, la vagin a recollir.&nbsp;</p><p class="mce"></p><blockquote class="twitter-tweet"><p dir="ltr" lang="ca" class="x9">Mireu, aquest &eacute;s el procediment: ens envieu un mail a info@llibreriacalders.com explicant-nos quins llibres voleu o qu&egrave; us agrada llegir perqu&egrave; us hi puguem fer una recomanaci&oacute;. Nosaltres en prenem nota (tenim un excel!). Quan sapiguem quin dia obrirem, us contactarem per a <a href="https://t.co/NQh6LyARcX" class="mce gdatalayer_com_lnk">https://t.co/NQh6LyARcX</a></p>&mdash; Llibreria Calders (@LaCalders) <a href="https://twitter.com/LaCalders/status/1247082459151433728?ref_src=twsrc%5Etfw" class="mce gdatalayer_com_lnk">April 6, 2020</a></blockquote><p class="mce"></p><p class="mce"><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p class="mce">Tamb&eacute; la <a href="https://www.nollegiu.cat/subscripcio-nollegiu/" class="mce gdatalayer_com_lnk">Nollegiu &ndash;que t&eacute; botiga al Poblenou i al Clot&ndash;</a> ha ideat el projecte Autoregal. El client omple un q&uuml;estionari amb els seus gustos literaris i, a partir d'aqu&iacute;, l'equip de llibreters li tria un llibre que rebr&agrave; cada dos mesos, amb una nota en qu&egrave; li explicaran "l'argument de la tria". "<span class="mce">La gr&agrave;cia rau en el fet que els llibreters funcionem amb el sistema d&rsquo;intel&middot;lig&egrave;ncia natural, no artificial perqu&egrave; no som m&agrave;quines &ndash;expliquen&ndash;. &Eacute;s a dir, que si a mesura que aneu llegint ens dieu si us ha agradat el llibre, podrem anar ajustant m&eacute;s personalment els t&iacute;tols que us enviem".&nbsp;</span></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2020/04/10/imatges/nova-campanya-llibreria-Obaga_2432766803_71093790_724x736.png" class="img-item mce gdatalayer_com_lnk" title="La nova campanya de la llibreria Obaga">
			<img src="https://llegim.ara.cat/2020/04/10/imatges/nova-campanya-llibreria-Obaga_2432766803_71093825_340x346.png" width="340" height="346" alt="La nova campanya de la llibreria Obaga"></a>
		<a href="https://llegim.ara.cat/2020/04/10/imatges/nova-campanya-llibreria-Obaga_2432766803_71093790_724x736.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La nova campanya de la llibreria Obaga
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce"><span class="mce">Finalment, la llibreria Obaga de l'Eixample ha posat en marxa una campanya de prevenda en qu&egrave;, en funci&oacute; de l'import que el client gasti, li donen un c&agrave;rrec. Aix&iacute;, el lector es convertir&agrave; en Reina d'Obaga si hi gasta 25 euros, en Herald si la compra &eacute;s de 50 euros, i en Al&iacute;cia &ndash;protagonista del llibre de Lewis Carroll&ndash; si en gasta 100. Es podran recollir "els llibres i el c&agrave;rrec", diuen els llibreters, quan acabi el confinament.</span></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/coronavirus.html"
		       class="tag x17"
		       title="coronavirus"><span>coronavirus</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/covid-19.html"
		       class="tag x17"
		       title="Covid-19"><span>Covid-19</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/jo_em_quedo_a_casa.html"
		       class="tag x17"
		       title="Jo em quedo a casa"><span>Jo em quedo a casa</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1586528231 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-crit-alerta-llibreries-independents-nord-americanes_0_2432756772.html">
				El crit d&#039;alerta de les llibreries independents
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/com-afecta-confinament-escriptors-coronavirus-covid-19_0_2427357355.html">
				Com patiran els escriptors l&#039;aturada del sector editorial?
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1586528230 -->
<!-- /mt = 1586528230 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1586528231 -->
							</div>

			<div class="box">
								<!-- mt = 1586527990 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/reportatges/Peter-Handke-autor-Deu-novetats_0_2429157140.html" title="Peter Handke, un autor valent i polèmic">Peter Handke, un autor valent i polèmic</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-crit-alerta-llibreries-independents-nord-americanes_0_2432756772.html" title="El crit d&#039;alerta de les llibreries independents">El crit d&#039;alerta de les llibreries independents</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/editorials-regalen-llibres-gratis-confinament_0_2418358343.html" title="Les editorials regalen llibres durant el confinament">Les editorials regalen llibres durant el confinament</a>
      </li>
      </ol>
</div>
<!-- /mt = 1586527990 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/04/10/ARANWS20200410_0072/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1586528264 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El crit d&#039;alerta de les llibreries independents">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El crit d&#039;alerta de les llibreries independents" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-crit-alerta-llibreries-independents-nord-americanes_0_2432756772.html"
								   target="_self">El crit d&#039;alerta de les llibreries independents</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/10/cultura/llibreria-San-Francisco-City-Lights_2432766800_71093531_399x224.jpg">El crit d&#039;alerta de les llibreries independents</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/coronavirus-covid-19-crit-alerta-llibreries-independents-nord-americanes_0_2432756772.html" title="El crit d&#039;alerta de les llibreries independents">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/10/cultura/llibreria-San-Francisco-City-Lights_2432766800_71093531_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El crit d&#039;alerta de les llibreries independents"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Les editorials regalen llibres durant el confinament">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les editorials regalen llibres durant el confinament" href="https://llegim.ara.cat/actualitat/editorials-regalen-llibres-gratis-confinament_0_2418358343.html"
								   target="_self">Les editorials regalen llibres durant el confinament</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/22/societat/James-Rhodes-No-capacos-vulnerables_1747035320_38919685_399x224.jpg">Les editorials regalen llibres durant el confinament</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/editorials-regalen-llibres-gratis-confinament_0_2418358343.html" title="Les editorials regalen llibres durant el confinament">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/22/societat/James-Rhodes-No-capacos-vulnerables_1747035320_38919685_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Les editorials regalen llibres durant el confinament"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 L&#039;ajornament de Sant Jordi posposa la publicació de les novetats editorials">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="L&#039;ajornament de Sant Jordi posposa la publicació de les novetats editorials" href="https://llegim.ara.cat/actualitat/ajornament-Sant-Jordi-publicacio-editorials-coronavirus-covid-19_0_2429757079.html"
								   target="_self">L&#039;ajornament de Sant Jordi posposa la publicació de les novetats editorials</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/17/imatges/Gent-mirant-llibres-Sant-Jordi_2418368469_70513065_399x224.jpg">L&#039;ajornament de Sant Jordi posposa la publicació de les novetats editorials</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/ajornament-Sant-Jordi-publicacio-editorials-coronavirus-covid-19_0_2429757079.html" title="L&#039;ajornament de Sant Jordi posposa la publicació de les novetats editorials">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/17/imatges/Gent-mirant-llibres-Sant-Jordi_2418368469_70513065_399x224.jpg"
                             width="399"
                             height="224"
                             alt="L&#039;ajornament de Sant Jordi posposa la publicació de les novetats editorials"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Com patiran els escriptors l&#039;aturada del sector editorial?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/05/imatges/Tina-Valles_2429767144_70975947_315x177.jpg">L&#039;escriptora Tina Vallès treballant des del confinament</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/com-afecta-confinament-escriptors-coronavirus-covid-19_0_2427357355.html" title="L&#039;escriptora Tina Vallès treballant des del confinament">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/05/imatges/Tina-Valles_2429767144_70975947_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;escriptora Tina Vallès treballant des del confinament"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/com-afecta-confinament-escriptors-coronavirus-covid-19_0_2427357355.html" class="lnk gdatalayer_com_mes_contents">Com patiran els escriptors l&#039;aturada del sector editorial?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Una prèdica">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/predica_0_2429157230.html" class="lnk gdatalayer_com_mes_contents">Una prèdica</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 L’enemic invisible">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">OBRO  FIL</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/enemic-invisible_0_2429157100.html" class="lnk gdatalayer_com_mes_contents">L’enemic invisible</a>
    </h2>

          <div class="signature">
	<a href="/firmes/marina_espasa/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Marina Espasa</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Peter Handke, un autor valent i polèmic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/04/opinio/Peter-Handke-autor-Deu-novetats_2429167125_70944280_315x177.jpg">Peter Handke, un autor valent  I polèmic Deu novetats de l’autor</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/Peter-Handke-autor-Deu-novetats_0_2429157140.html" title="Peter Handke, un autor valent  I polèmic Deu novetats de l’autor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/04/opinio/Peter-Handke-autor-Deu-novetats_2429167125_70944280_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Peter Handke, un autor valent  I polèmic Deu novetats de l’autor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">REPORTATGE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/reportatges/Peter-Handke-autor-Deu-novetats_0_2429157140.html" class="lnk gdatalayer_com_mes_contents">Peter Handke, un autor valent i polèmic</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Víctor Alba, l’home més lliure">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/04/opinio/Victor-Alba-home-mes-lliure_2429167087_70940509_315x177.jpg">Víctor Alba, l’home més lliure</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Victor-Alba-home-mes-lliure_0_2429157098.html" title="Víctor Alba, l’home més lliure">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/04/opinio/Victor-Alba-home-mes-lliure_2429167087_70940509_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Víctor Alba, l’home més lliure"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Victor-Alba-home-mes-lliure_0_2429157098.html" class="lnk gdatalayer_com_mes_contents">Víctor Alba, l’home més lliure</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 “El meu país és el llenguatge”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/04/pais-llenguatge_2429167088_70940587_315x177.jpg">“El meu país 
 és el llenguatge”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/pais-llenguatge_0_2429157099.html" title="“El meu país 
 és el llenguatge”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/04/pais-llenguatge_2429167088_70940587_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“El meu país 
 és el llenguatge”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Lana Bastasic</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/pais-llenguatge_0_2429157099.html" class="lnk gdatalayer_com_mes_contents">“El meu país és el llenguatge”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">ANNA BALLBONA</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 L’obra com a instrument òptic  en forma de ‘selfie’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/04/obra-instrument-optic-forma-selfie_2429167089_70940665_315x177.jpg">L’obra com a instrument òptic  en forma de ‘selfie’</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/poesia/obra-instrument-optic-forma-selfie_0_2429157087.html" title="L’obra com a instrument òptic  en forma de ‘selfie’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/04/obra-instrument-optic-forma-selfie_2429167089_70940665_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’obra com a instrument òptic  en forma de ‘selfie’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/poesia/obra-instrument-optic-forma-selfie_0_2429157087.html" class="lnk gdatalayer_com_mes_contents">L’obra com a instrument òptic  en forma de ‘selfie’</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Una història commovedora">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/04/historia-commovedora_2429167082_70939806_315x177.jpg">Una història commovedora</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/historia-commovedora_0_2429157094.html" title="Una història commovedora">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/04/historia-commovedora_2429167082_70939806_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una història commovedora"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/ficcio/historia-commovedora_0_2429157094.html" class="lnk gdatalayer_com_mes_contents">Una història commovedora</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1586528264 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1586527991 -->
<!-- /mt = 1586527991 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1586528264 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586528264 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1091902732" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1091902732").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1091902732", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1091902732").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1091902732").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1091902732").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1091902732").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1091902732").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1091902732").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/coronavirus-covid-19-crit-alerta-llibreries-independents-nord-americanes_0_2432756772.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=220095629" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200410_0072" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200410_0072&rand=2025932245" />
</noscript>
</body>
</html>