<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <title>Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-03-10T17:31:13+01:00"/>
  <meta property="article:published_time" content="2017-03-10T17:31:04+01:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El poemari reflexiona sobre com les persones ens relacionem amb el món i amb nosaltres mateixos a través de la paraula"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Joan,Puigdefabrega,Gabriel,Ferrater,Deshora"/>
  <meta name="news_keywords" content="Joan, Puigdefabrega, Gabriel, Ferrater, Deshora"/>
  <meta property="og:description" content="El poemari reflexiona sobre com les persones ens relacionem amb el món i amb nosaltres mateixos a través de la paraula"/>
  <meta property="og:image" content="http://llegim.ara.cat/2017/03/10/actualitat/Joan-Puigdefabrega_1756634531_39326408_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://llegim.ara.cat/actualitat/Joan-Puigdefabrega-Gabriel-Ferrater-Deshora_0_1756624475.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El poemari reflexiona sobre com les persones ens relacionem amb el món i amb nosaltres mateixos a través de la paraula"/>
  <meta name="twitter:image" content="http://llegim.ara.cat/2017/03/10/actualitat/Joan-Puigdefabrega_1756634531_39326408_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;"/>


    
        <!-- mt = 1489163661 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=c54091e43baf75104836dd3f673e40b5" rel="stylesheet" type="text/css" />
<!-- /mt = 1489163661 -->
    <!-- mt = 1489163661 -->
<link href="http://llegim.ara.cat/aracomunitats/theme.css?hash=1b01497ae8216a4a75e48771b842fd74" rel="stylesheet" type="text/css" />
<!-- /mt = 1489163661 -->

    <!-- mt = 1489163481 -->
<!-- /mt = 1489163481 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;",
    "alternativeHeadline": "Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;",
    "ArticleSection": "Actualitat",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "llegim.ara.cat",
	"url":   "http://llegim.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://llegim.ara.cat/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-03-10T17:31:04+01:00",
    "dateModified": "2017-03-10T17:31:13+01:00",
    "url": "http://llegim.ara.cat/actualitat/Joan-Puigdefabrega-Gabriel-Ferrater-Deshora_0_1756624475.html",
    "mainEntityOfPage": "http://llegim.ara.cat/actualitat/Joan-Puigdefabrega-Gabriel-Ferrater-Deshora_0_1756624475.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/03/10/actualitat/Joan-Puigdefabrega_1756634531_39326472_340x227.jpg",
	    "width":  "340",
	    "height": "227"}	    ]
            , "articleBody": "Una ratlla vertical recorre &#039;Deshora&#039;, el poemari de Joan Puigdefàbrega (Saragossa, 1967) amb el qual ha guanyat el 15è premi de Poesia Sant Cugat a la memòria de Gabriel Ferrater. L&#039;obra consta de cinc parts&amp;nbsp;separades per aquest traç vertical que actua com &quot;un camí per lligar les&amp;nbsp;seccions&quot;, explica Puigdefàbrega. Els poemes de &#039;Deshora&#039;, escrits els últims tres anys, reflexionen sobre com les persones ens relacionem amb el món i amb nosaltres mateixos a través de la paraula. El poeta i escriptor Jordi Cornudella, que ha format part del jurat, destaca que &quot;la maduresa de l&#039;autor dóta de capacitat reflexiva als poemes&quot; i defineix la veu poètica del guanyador com a &quot;enormement atractiva gràcies als tons de novetat&quot;.&quot;Un poema es comporta com un objecte sense matèria. Té la mateixa influència estètica, i l&#039;estètica ens relaciona sensorialment amb el món&quot;, diu l&#039;autor. A partir d&#039;aquesta idea, Puigdefàbrega ha distribuït els versos de tal manera que, segons Cornudella, &quot;es crea una tensió formal a l&#039;obra&quot;. La imatge de la pedra centra una de les seccions del poemari, mentre que en altres predominen elements de la natura com els minerals i els arbres. L&#039;autor també estableix&amp;nbsp;&quot;un diàleg amb obres d&#039;artistes de diverses disciplines&quot;, assenyala. &#039;Deshora&#039; es publicarà al maig sota el segell d&#039;Edicions 62.&amp;nbsp;Puigdefàbrega és tècnic oceanogràfic i combina aquesta professió amb l&#039;escriptura. A banda de &#039;Deshora&#039;, és autor dels reculls &#039;Antilles&#039; (Lleonard Muntaner, 2010) i &#039;Casa nostra&#039; (Tinta invisible, 2013). Valorat amb 7.250 euros i una escultura de Pep Codó, el premi de Poesia Sant Cugat a la memòria de Gabriel Ferrater és un dels guardons literaris més ben dotats de Catalunya. El premi està organitzat per l&#039;Ajuntament de Sant Cugat, Edicions 62 i la Comissió Ciutadana Gabriel Ferrater. En edicions anteriors, ha reconegut Eva Baltasar (2015), Josep Domènech i Ponsatí (2014), Dolors Miquel (2006), Yannick Garcia (2003) i Marc Romera (2002).&amp;nbsp;"
    }
</script>

        <!-- mt = 1489163661 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1489163661 -->
    <!-- mt = 1489163661 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=598172c994edd1208551b210d8198dc6"></script>
<!-- /mt = 1489163661 -->
    <!-- mt = 1489163501 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1489163501 -->
    <!-- mt = 1489163501 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1489163501 -->
    <!-- mt = 1489163500 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1489163500 -->
    <!-- mt = 1489163500 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1489163500 -->
    <!-- mt = 1489163501 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1489163501 -->
    <!-- mt = 1489163500 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1489163500 -->
    <!-- mt = 1489163500 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1489163500 -->
    <!-- mt = 1489163661 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1489163661 -->
    <!-- mt = 1489163661 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1489163661 -->
    <!-- mt = 1489163661 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1489163661 -->


    
    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="http://llegim.ara.cat/actualitat/Joan-Puigdefabrega-Gabriel-Ferrater-Deshora_0_1756624475.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1489163485 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat',
    
    'tipoContenido':'premium',
    
    'tipoContenidoNoticia':'noticia',
    
    'idNoticia':'ARANWS20170310_0155',
    
    'fechaPublicacionNoticia':'10-03-2017',
    
    'autorNoticia':'núria juanico',
    
    'idAutorNoticia':'282095',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'actualitat',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'',
    
    'formatoNoticia':'digital',
    
    'uri':'http://llegim.ara.cat/actualitat/Joan-Puigdefabrega-Gabriel-Ferrater-Deshora_0_1756624475.html',
    
    'tipoConsumo':'premium',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1489100400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/llegim';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1489163628 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489163628 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_206222823" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_206222823").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_206222823", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_206222823").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_206222823").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_206222823").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_206222823").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_206222823").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1489163628 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1489163628 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489163628 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1489163628 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_192955340" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_192955340").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_192955340", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_192955340").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_192955340").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_192955340").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_192955340").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_192955340").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Núria Juanico</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="10/03/2017">
					<span class="ara-icon-data date">10/03/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;</h1>

					  <h2 class="subtitle x13">El poemari reflexiona sobre com les persones ens relacionem amb el món i amb nosaltres mateixos a través de la paraula</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/03/10/actualitat/Joan-Puigdefabrega_1756634531_39326395_3543x2362.jpg"
              title="Joan Puigdefàbrega / FRANCESC MELCION">
       <img src="/2017/03/10/actualitat/Joan-Puigdefabrega_1756634531_39326468_732x412.jpg" width="732" height="412" alt="Joan Puigdefàbrega / FRANCESC MELCION" />
    </a>
          <a href="/2017/03/10/actualitat/Joan-Puigdefabrega_1756634531_39326468_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Joan Puigdefàbrega / FRANCESC MELCION"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Núria Juanico</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_68b3f65b%3Fs%3Dt&amp;via=ARAllegim&amp;text=Joan%20Puigdef%C3%A0brega%20guanya%20el%2015%C3%A8%20premi%20Gabriel%20Ferrater%20amb%20%27Deshora%27" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_68b3f65b?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Joan%20Puigdef%C3%A0brega%20guanya%20el%2015%C3%A8%20premi%20Gabriel%20Ferrater%20amb%20%27Deshora%27%3A%20http%3A%2F%2Fara.cat%2F_68b3f65b%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;&amp;body=http://ara.cat/_68b3f65b?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://llegim.ara.cat/actualitat/Joan-Puigdefabrega-Gabriel-Ferrater-Deshora_0_1756624475.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Una ratlla vertical recorre 'Deshora', el poemari de<strong class="mce"> Joan Puigdef&agrave;brega</strong> (Saragossa, 1967) amb el qual ha guanyat el 15&egrave; premi de Poesia Sant Cugat a la mem&ograve;ria de<strong class="mce"> Gabriel Ferrater</strong>. L'obra consta de cinc parts&nbsp;separades per aquest tra&ccedil; vertical que actua com "un cam&iacute; per lligar les&nbsp;seccions", explica Puigdef&agrave;brega. Els poemes de 'Deshora', escrits els &uacute;ltims tres anys, reflexionen sobre com les persones ens relacionem amb el m&oacute;n i amb nosaltres mateixos <strong class="mce">a trav&eacute;s de la paraula</strong>. El poeta i escriptor Jordi Cornudella, que ha format part del jurat, destaca que "la maduresa de l'autor d&oacute;ta de capacitat reflexiva als poemes" i defineix la veu po&egrave;tica del guanyador com a "<strong class="mce">enormement atractiva </strong>gr&agrave;cies als tons de novetat".</p><p class="mce">"Un poema es comporta com un objecte sense mat&egrave;ria. T&eacute; la mateixa influ&egrave;ncia est&egrave;tica, i l'est&egrave;tica ens relaciona sensorialment amb el m&oacute;n", diu l'autor. A partir d'aquesta idea, Puigdef&agrave;brega ha distribu&iuml;t els versos de tal manera que, segons Cornudella, "es crea <strong class="mce">una tensi&oacute; formal</strong> a l'obra". La imatge de<strong class="mce"> la pedra</strong> centra una de les seccions del poemari, mentre que en altres predominen elements de la natura com els minerals i els arbres. L'autor tamb&eacute; estableix&nbsp;"un di&agrave;leg amb <strong class="mce">obres d'artistes</strong> de diverses disciplines", assenyala. 'Deshora' es publicar&agrave; al maig sota el segell d'Edicions 62.&nbsp;</p><p class="mce">Puigdef&agrave;brega &eacute;s <strong class="mce">t&egrave;cnic oceanogr&agrave;fic</strong> i combina aquesta professi&oacute; amb l'escriptura. A banda de 'Deshora', &eacute;s autor dels reculls 'Antilles' (Lleonard Muntaner, 2010) i 'Casa nostra' (Tinta invisible, 2013). Valorat amb 7.250 euros i una escultura de Pep Cod&oacute;, el premi de Poesia Sant Cugat a la mem&ograve;ria de Gabriel Ferrater &eacute;s un dels guardons literaris<strong class="mce"> m&eacute;s ben dotats</strong> de Catalunya. El premi est&agrave; organitzat per l'Ajuntament de Sant Cugat, Edicions 62 i la Comissi&oacute; Ciutadana Gabriel Ferrater. En edicions anteriors, ha reconegut Eva Baltasar (2015), Josep Dom&egrave;nech i Ponsat&iacute; (2014), Dolors Miquel (2006), Yannick Garcia (2003) i Marc Romera (2002).&nbsp;</p></div>					</div>

					<div class="box">
											</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
				<div class="md-related-right md">

  <div class="hd">
    <h2 class="headline m1">Contingut relacionat</h2>
  </div>

  <div class="mt">
    <ul>
      	<li class="md-item">

	  	      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_related" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/03/09/cultura/Eva-Baltasar-guanya-Gabriel-Ferrater_1537056335_30524841_100x56.jpg">Eva Baltasar guanya el premi Gabriel Ferrater de poesia</a>

                            
                    <a class="img-item" href="http://www.ara.cat/cultura/Eva-Baltasar-guanya-Gabriel-Ferrater_0_1537046294.html" title="Eva Baltasar guanya el premi Gabriel Ferrater de poesia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/03/09/cultura/Eva-Baltasar-guanya-Gabriel-Ferrater_1537056335_30524841_100x56.jpg"
                             width="100"
                             height=""
                             alt="Eva Baltasar guanya el premi Gabriel Ferrater de poesia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
	  
	  <a href="http://www.ara.cat/cultura/Eva-Baltasar-guanya-Gabriel-Ferrater_0_1537046294.html" class="lnk m3 gdatalayer_com_related">Eva Baltasar guanya el premi Gabriel Ferrater de poesia</a>

	</li>
      	<li class="md-item">

	  
	  <a href="http://www.ara.cat/cultura/Domenech-Ponsati-Gabriel-Ferrater-Cracol_0_1231676972.html" class="lnk m3 gdatalayer_com_related">Josep Domènech Ponsatí, premi de poesia Gabriel Ferrater per &#039;El Cràcol&#039;</a>

	</li>
          </ul>
  </div>

</div>
				<!-- mt = 1489163482 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/actualitat/Pilar-Rahola-guanya-Ramon-Llull_0_1735626545.html" title="Pilar Rahola guanya el premi Ramon Llull 2017">Pilar Rahola guanya el premi Ramon Llull 2017</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/actualitat/Limmens-llegat-postum-Ricardo-Piglia_0_1755424535.html" title="L&#039;immens llegat pòstum de Ricardo Piglia">L&#039;immens llegat pòstum de Ricardo Piglia</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/Enric_Casasses-Edicions_de_1984-Poesia_catalana_0_1039096144.html" title="&quot;El poeta no fingeix dolor&quot;">&quot;El poeta no fingeix dolor&quot;</a>
      </li>
      </ol>
</div>
<!-- /mt = 1489163482 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/03/10/ARANWS20170310_0155/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1489163484 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;" href="http://llegim.ara.cat/actualitat/Joan-Puigdefabrega-Gabriel-Ferrater-Deshora_0_1756624475.html"
							   target="_self">Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/10/actualitat/Joan-Puigdefabrega_1756634531_39326416_399x224.jpg">Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Joan-Puigdefabrega-Gabriel-Ferrater-Deshora_0_1756624475.html" title="Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/10/actualitat/Joan-Puigdefabrega_1756634531_39326416_399x224.jpg"
                             width="399"
                             height=""
                             alt="Joan Puigdefàbrega guanya el 15è premi Gabriel Ferrater amb &#039;Deshora&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 L&#039;immens llegat pòstum de Ricardo Piglia">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="L&#039;immens llegat pòstum de Ricardo Piglia" href="http://llegim.ara.cat/actualitat/Limmens-llegat-postum-Ricardo-Piglia_0_1755424535.html"
							   target="_self">L&#039;immens llegat pòstum de Ricardo Piglia</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/08/cultura/Lescriptor-argenti-Ricardo-Piglia_1755434563_39259602_399x224.jpg">L&#039;immens llegat pòstum de Ricardo Piglia</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Limmens-llegat-postum-Ricardo-Piglia_0_1755424535.html" title="L&#039;immens llegat pòstum de Ricardo Piglia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/08/cultura/Lescriptor-argenti-Ricardo-Piglia_1755434563_39259602_399x224.jpg"
                             width="399"
                             height=""
                             alt="L&#039;immens llegat pòstum de Ricardo Piglia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Arriba la primera biografia de Maria-Mercè Marçal">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Arriba la primera biografia de Maria-Mercè Marçal" href="http://llegim.ara.cat/actualitat/Lluisa-Julia-Maria-Merce-Marcal_0_1741026106.html"
							   target="_self">Arriba la primera biografia de Maria-Mercè Marçal</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/12/cultura/Coberta-Maria-Merce-Marcal-vida_1741036123_38721344_399x224.jpg">Arriba la primera biografia de Maria-Mercè Marçal</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Lluisa-Julia-Maria-Merce-Marcal_0_1741026106.html" title="Arriba la primera biografia de Maria-Mercè Marçal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/12/cultura/Coberta-Maria-Merce-Marcal-vida_1741036123_38721344_399x224.jpg"
                             width="399"
                             height=""
                             alt="Arriba la primera biografia de Maria-Mercè Marçal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Teresa Solana guanya el 19è premi Roc Boronat amb un recull de relats de gènere negre">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2014/01/22/premium/cultura/Forester-Solana-que-no-ha_1070902992_37728815_300x169.jpg">Teresa Solana explica la crisi en clau de novel·la negra</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Teresa-Solana-Roc-Boronat-genere_0_1756024627.html" title="Teresa Solana explica la crisi en clau de novel·la negra">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2014/01/22/premium/cultura/Forester-Solana-que-no-ha_1070902992_37728815_300x169.jpg"
                             width="300"
                             height=""
                             alt="Teresa Solana explica la crisi en clau de novel·la negra"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/actualitat/Teresa-Solana-Roc-Boronat-genere_0_1756024627.html" class="lnk gdatalayer_com_mes_contents">Teresa Solana guanya el 19è premi Roc Boronat amb un recull de relats de gènere negre</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Muriel Villanueva: “Quan he recorregut tota la realitat, salto a la fantasia”">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Critica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/Muriel-Villanueva-recorregut-realitat-fantasia_0_1753624789.html" class="lnk gdatalayer_com_mes_contents">Muriel Villanueva: “Quan he recorregut tota la realitat, salto a la fantasia”</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Sergi Puertas: “Només veus de què estan fets els personatges quan els enfrontes a experiències límit”">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/05/Sergi-Puertas-Nomes-personatges-experiencies_1753634795_39194470_300x169.jpg">Sergi Puertas: “Només veus de què estan fets els personatges quan els enfrontes a experiències límit”</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/Mes-literatura-explora-altres-realitats_0_1753024903.html" title="Sergi Puertas: “Només veus de què estan fets els personatges quan els enfrontes a experiències límit”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/05/Sergi-Puertas-Nomes-personatges-experiencies_1753634795_39194470_300x169.jpg"
                             width="300"
                             height=""
                             alt="Sergi Puertas: “Només veus de què estan fets els personatges quan els enfrontes a experiències límit”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/Mes-literatura-explora-altres-realitats_0_1753024903.html" class="lnk gdatalayer_com_mes_contents">Sergi Puertas: “Només veus de què estan fets els personatges quan els enfrontes a experiències límit”</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Italo Calvino  ens diu com som">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/04/Italo-Calvino-diu_1753034702_39155105_300x169.jpg">Italo Calvino  ens diu com som</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/Italo-Calvino-diu_0_1753024708.html" title="Italo Calvino  ens diu com som">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/04/Italo-Calvino-diu_1753034702_39155105_300x169.jpg"
                             width="300"
                             height=""
                             alt="Italo Calvino  ens diu com som"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/Italo-Calvino-diu_0_1753024708.html" class="lnk gdatalayer_com_mes_contents">Italo Calvino  ens diu com som</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Perdono perquè no oblido">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/04/Perdono-perque-no-oblido_1753034709_39156401_300x169.jpg">Perdono perquè no oblido</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/opinio/Perdono-perque-no-oblido_0_1753024716.html" title="Perdono perquè no oblido">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/04/Perdono-perque-no-oblido_1753034709_39156401_300x169.jpg"
                             width="300"
                             height=""
                             alt="Perdono perquè no oblido"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/Perdono-perque-no-oblido_0_1753024716.html" class="lnk gdatalayer_com_mes_contents">Perdono perquè no oblido</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 “Els avis ens lleguen una manera d’entendre el món”">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Tina Vallès</span>
    <h2 class="headline t10">
      <a href="http://llegim.ara.cat/entrevistes/avis-lleguen-manera-dentendre-mon_0_1753024711.html" class="lnk gdatalayer_com_mes_contents">“Els avis ens lleguen una manera d’entendre el món”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/laura_serra/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Laura Serra</span>
	</a>
      </div>
    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Altres transicions">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2016/12/15/comarquesgironines/portada-del-llibre_1705639537_35988439_300x169.jpg">La portada del llibre</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/no_ficcio/Altres-Transicions_0_1753024696.html" title="La portada del llibre">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2016/12/15/comarquesgironines/portada-del-llibre_1705639537_35988439_300x169.jpg"
                             width="300"
                             height=""
                             alt="La portada del llibre"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/no_ficcio/Altres-Transicions_0_1753024696.html" class="lnk gdatalayer_com_mes_contents">Altres transicions</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 El món és  un escenari">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/04/mon-escenari_1753034693_39150136_300x169.jpg">El món és 
 Un escenari</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/mon-escenari_0_1753024697.html" title="El món és 
 Un escenari">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/04/mon-escenari_1753034693_39150136_300x169.jpg"
                             width="300"
                             height=""
                             alt="El món és 
 Un escenari"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE  DE LA SETMANA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/mon-escenari_0_1753024697.html" class="lnk gdatalayer_com_mes_contents">El món és  un escenari</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1489163484 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1489163484 -->
<!-- /mt = 1489163484 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1489163484 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489163484 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1447034529" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1447034529").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1447034529", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1447034529").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1447034529").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1447034529").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1447034529").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1447034529").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'Núria Juanico';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Joan-Puigdefabrega-Gabriel-Ferrater-Deshora_0_1756624475.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=1821389805" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170310_0155" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170310_0155&rand=1352710072" />
</noscript>
</body>
</html>