<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>“La meva família no va callar: a casa es parlava de la guerra” (Sílvia Marimon)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-05-26T19:25:38+02:00"/>
  <meta property="article:published_time" content="2019-05-26T19:25:35+02:00"/>
  <meta property="article:section" content="Ficció"/>
  <meta property="article:tag" content="Llibert Ferri,Novel·la"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Llibert Ferri entrellaça memòria personal i història a ‘L’ombra dels anys’"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="llibert,ferri,ombra,anys"/>
  <meta name="news_keywords" content="llibert, ferri, ombra, anys"/>
  <meta property="og:description" content="Llibert Ferri entrellaça memòria personal i història a ‘L’ombra dels anys’"/>
  <meta property="og:image" content="https://llegim.ara.cat/2019/05/27/cultura/Llibert-Ferri-Acaba-Angle-Editorial_2241385847_63055434_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="“La meva família no va callar: a casa es parlava de la guerra”"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/ficcio/llibert-ferri-ombra-anys_0_2241375855.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Llibert Ferri entrellaça memòria personal i història a ‘L’ombra dels anys’"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2019/05/27/cultura/Llibert-Ferri-Acaba-Angle-Editorial_2241385847_63055434_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="“La meva família no va callar: a casa es parlava de la guerra”"/>


    
        <!-- mt = 1558933641 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=421c03781f773b454e6aa56c411efefa" rel="stylesheet" type="text/css" />
<!-- /mt = 1558933641 -->
    <!-- mt = 1558933614 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1558933614 -->

<!-- mt = 1558933358 -->
<!-- /mt = 1558933358 -->

<!-- mt = 1558933629 -->
<!-- /mt = 1558933629 -->

    <!-- mt = 1558933641 -->
<!-- /mt = 1558933641 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1558933644 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1558933644 -->
    <!-- mt = 1558933643 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=b4040109d2b5171a090f0130be151e5d"></script>
<!-- /mt = 1558933643 -->
    <!-- mt = 1558933354 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1558933354 -->
    <!-- mt = 1558933353 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1558933353 -->
    <!-- mt = 1558933642 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1558933642 -->
    <!-- mt = 1558933644 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1558933644 -->
    <!-- mt = 1558933644 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1558933644 -->
    <!-- mt = 1558933642 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1558933642 -->
    <!-- mt = 1558933643 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1558933643 -->
    <!-- mt = 1558933643 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1558933643 -->
    <!-- mt = 1558933642 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1558933642 -->
    <!-- mt = 1558933642 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1558933642 -->


    
            <link rel="alternate" title="Ficció" href="/rss/section/1187008/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Ficció" href="/rss/ficcio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/ficcio/llibert-ferri-ombra-anys_0_2241375855.html"/>
            <link rel="amphtml" href="https://llegim.ara.cat/ficcio/llibert-ferri-ombra-anys_0_2241375855.amp.html"/>
    
    <!-- mt = 1558933358 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1558933358 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Ficció');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Sílvia Marimon');
                googletag.pubads().setTargeting('tags', ['Llibert Ferri','Novel·la']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190527_0015');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1558891542 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190527_0015', 
    'fechaPublicacionNoticia':'26-05-2019', 
    'autorNoticia':'sílvia marimon', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'ficció', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'llibert ferri,novel·la', 
    'formatoNoticia':'papel', 
    'uri':'/ficcio/llibert-ferri-ombra-anys_0_2241375855.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1558821600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1558933533 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1558933533 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1534517680" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1534517680").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1534517680", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1534517680").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1534517680").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1534517680").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1534517680").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1534517680").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1534517680").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1558933533 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1558933533 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1558933533 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1558933533 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1765207142" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1765207142").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1765207142", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1765207142").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1765207142").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1765207142").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1765207142").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1765207142").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1765207142").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/silvia_marimon/" class="lnk">
							<span class="ara-icon-autor author x15">Sílvia Marimon</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="26/05/2019">
					<span class="ara-icon-data date">26/05/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">“La meva família no va callar: a casa es parlava de la guerra”</h1>

					  <h2 class="subtitle x13">Llibert Ferri entrellaça memòria personal i història a ‘L’ombra dels anys’</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/05/27/cultura/Llibert-Ferri-Acaba-Angle-Editorial_2241385847_63055420_1500x1002.jpg"
              title="Llibert Ferri, periodista i escriptor. Acaba de publicar el llibre L’ombra dels anys (Angle Editorial). / WAYRA FICAPAL">
       <img src="/2019/05/27/cultura/Llibert-Ferri-Acaba-Angle-Editorial_2241385847_63055431_766x431.jpg" width="766" height="431" alt="Llibert Ferri, periodista i escriptor. Acaba de publicar el llibre L’ombra dels anys (Angle Editorial). / WAYRA FICAPAL" />
    </a>
          <a href="/2019/05/27/cultura/Llibert-Ferri-Acaba-Angle-Editorial_2241385847_63055431_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Llibert Ferri, periodista i escriptor. Acaba de publicar el llibre L’ombra dels anys (Angle Editorial). / WAYRA FICAPAL"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/silvia_marimon/" class="lnk">
					<span class="ara-icon-autor author x15">Sílvia Marimon</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8598ae6f%3Fs%3Dt&amp;via=ARAllegim&amp;text=%E2%80%9CLa%20meva%20fam%C3%ADlia%20no%20va%20callar%3A%20a%20casa%20es%20parlava%20de%20la%20guerra%E2%80%9D" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8598ae6f?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%E2%80%9CLa%20meva%20fam%C3%ADlia%20no%20va%20callar%3A%20a%20casa%20es%20parlava%20de%20la%20guerra%E2%80%9D%3A%20http%3A%2F%2Fara.cat%2F_8598ae6f%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Llegim: “La meva família no va callar: a casa es parlava de la guerra”&amp;body=“La meva família no va callar: a casa es parlava de la guerra” - http://ara.cat/_8598ae6f?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/ficcio/llibert-ferri-ombra-anys_0_2241375855.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Llibert Ferri t&eacute; a la retina el carrer Sant Josep de la Barceloneta, on vivien els seus avis, amb els impactes dels &uacute;ltims bombardejos del 1939 ben visibles. T&eacute; a la mem&ograve;ria molts m&eacute;s cap&iacute;tols de la hist&ograve;ria del segle XX, com el 29 de setembre del 1990, el dia que a Berl&iacute;n es va celebrar la reunificaci&oacute; alemanya. Entre un moment i l&rsquo;altre ha passat mig segle, una guerra mundial, la desaparici&oacute; de la Uni&oacute; Sovi&egrave;tica, el naixement del Grup Barceloneta 68  -Ferri n&rsquo;&eacute;s un dels responsables: feia agitaci&oacute; democr&agrave;tica disfressada d&rsquo;activisme cultural-, l&rsquo;atemptat de Carrero Blanco, la mort de Franco... </p><p class="mce"> Recordar, escriure la cr&ograve;nica dels anys viscuts, no &eacute;s f&agrave;cil, i a Ferri li ha costat uns quants malsons, per&ograve; no s&rsquo;ha donat per ven&ccedil;ut.<i class="mce"> L&rsquo;ombra dels anys. Mem&ograve;ria d&rsquo;un tram de vida europea 1939-1990</i> (Angle Editorial) no &eacute;s un llibre de mem&ograve;ries convencional: &ldquo;No soc ning&uacute; per fer un llibre de mem&ograve;ries, per&ograve; s&iacute; per escriure sobre la vida quotidiana i entrella&ccedil;ar-ho amb el moment pol&iacute;tic. Parlo de tot el que ha determinat la meva vida, la meva manera de ser i de veure la realitat&rdquo;, explica. </p><p class="mce"> Al llibre es barregen els contes que explicava l&rsquo;&agrave;via, les hist&ograve;ries de la Monyos, l&rsquo;atemptat de Trotsky o els primers anys de la vida professional del periodista catal&agrave;. Ferri va ser reporter i corresponsal de TV3 a l&rsquo;Europa de l&rsquo;Est i a la Uni&oacute; Sovi&egrave;tica, i actualment col&middot;labora a l&rsquo;ARA. &Eacute;s autor de documentals com<i class="mce"> Operaci&oacute; Nikolai</i> i de llibres que es nodreixen dels seus anys a R&uacute;ssia com <i class="mce"> Cr&ograve;niques postsovi&egrave;tiques</i> o <i class="mce">Mem&ograve;ria del fred</i>. El periodista assegura que de petit ja mirava el m&oacute;n pensant en quin relat n&rsquo;escriuria. &ldquo;Quan tenia 8 o 9 anys ja observava per fer la cr&ograve;nica de la vida familiar, de la gent que vivia al meu carrer. Crec que vaig decidir ser periodista ja en aquella &egrave;poca, potser inconscientment&rdquo;, explica.  </p><p class="mce"></p><h3 class="mce"> Un Erasmus a Barcelona</h3><p class="mce"> El seu pare, en Liberto, era un republic&agrave; catalanista que va marxar a l&rsquo;exili i va fugir del camp de Sant Cebri&agrave; de Rossell&oacute;. &ldquo;Tinc una fam&iacute;lia que no va callar: a casa es parlava de la guerra i dels camps de concentraci&oacute;, per&ograve; el meu pare no em va explicar algunes coses que per a ell eren doloroses fins for&ccedil;a m&eacute;s tard&rdquo;, diu. Reviure els fets traum&agrave;tics no es va traduir en una inf&agrave;ncia trista: &ldquo;Els meus pares em van transmetre alegria, tenia moltes ganes de saber i arreplegava converses de l&rsquo;avi i l&rsquo;&agrave;via, de la mare...&rdquo;, assegura. La seva fam&iacute;lia va pensar que tindria un futur en l&rsquo;electr&ograve;nica per&ograve; el periodista catal&agrave; confessa que despr&eacute;s de l&rsquo;examen del primer trimestre es va adonar que aquella no era la seva vocaci&oacute;: &ldquo;Vaig fer saltar una pe&ccedil;a i vaig trencar la m&agrave;quina. No vaig tornar a classe per&ograve; no ho vaig dir a ning&uacute;, ni tan sols als pares. Durant sis mesos em vaig dedicar a con&egrave;ixer Barcelona, llegir i anar al cinema. Va ser el meu Erasmus&rdquo;.  </p><p class="mce">Quan va tornar del servei militar es va matricular a periodisme. Aniria descobrint hist&ograve;ries i acostant-se, potser sense saber-ho, a R&uacute;ssia. Al llibre recorda el dia que el va trucar V&iacute;ctor Alba, militant del POUM i brillant periodista republic&agrave;, que va haver de marxar a l&rsquo;exili d&rsquo;on havia tornat a finals dels anys 60. Li va encarregar investigar les lluites obreres i ciutadanes entre 1939 i 1956 a tot l&rsquo;estat espanyol. Ferri faria despr&eacute;s un llarg cam&iacute; que el portaria a entrevistar, per exemple, el l&iacute;der de Solidarnosc, Lech Walesa. La trobada va tenir un final no del tot agradable. El periodista catal&agrave; escriuria la cr&ograve;nica dels &uacute;ltims anys de la Uni&oacute; Sovi&egrave;tica. Moltes generacions de periodistes van enamorar-se d&rsquo;aquesta feina a trav&eacute;s de les seves cr&ograve;niques i molts altres van con&egrave;ixer el que hi havia a l&rsquo;altra banda del mur a trav&eacute;s dels seus ulls. Per&ograve; Ferri potser no seria el periodista que &eacute;s sense les converses que va tenir amb els pares, els avis, les tietes i els tiets, i els ve&iuml;ns... &Eacute;s a tots ells a qui adre&ccedil;a la primera dedicat&ograve;ria del llibre: &ldquo;Persones estimades que creien en una vida millor&rdquo;. </p><p class="mce"></p><h3 class="mce"> Una jove Merkel </h3><p class="mce">Tamb&eacute; ho va fer canviar tot l&rsquo;impacte que li va produir veure a la televisi&oacute; el cop d&rsquo;estat a Santiago de Xile l&rsquo;11 de setembre del 1973 o la trucada que va fer el 2 de mar&ccedil; del 1974 per saber si finalment havien executat Salvador Puig Antich. L&rsquo;episodi que tanca el llibre &eacute;s la cerim&ograve;nia de la reunificaci&oacute; alemanya. D&rsquo;aquell moment, el 29 de setembre del 1990, el periodista catal&agrave; recorda el somriure &ldquo;est&agrave;tic&rdquo; de Hannelore, la dona del canceller alemany Helmut Kohl. Se su&iuml;cidaria onze anys despr&eacute;s. Aleshores es va saber que havia estat violada pels soldats sovi&egrave;tics el 1945. Ferri no ha oblidat tampoc una &ldquo;noia somrient de 36 anys&rdquo; que havia supervisat les carpetes del Tractat de Pau que es van repartir als periodistes. El seu nom era Angela Merkel.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/llibert_ferri.html"
		       class="tag x17"
		       title="Llibert Ferri"><span>Llibert Ferri</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/novel-la.html"
		       class="tag x17"
		       title="Novel·la"><span>Novel·la</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1558933593 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/silvia_marimon/" class="lnk">Sílvia Marimon</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/ficcio/llibert-ferri-ombra-anys_0_2241375855.html">
				“La meva família no va callar: a casa es parlava de la guerra”
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/veus-literaries-catalanes-argentina_0_2223977628.html">
				Les veus literàries catalanes que han creuat l’Atlàntic
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1558933452 -->
<!-- /mt = 1558933452 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1558933593 -->
							</div>

			<div class="box">
								<!-- mt = 1558933369 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/no-vam_0_2240176009.html" title="Som i no som els qui vam ser">Som i no som els qui vam ser</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/Tyll-daniel-kehlmann-historia-realisme-magic_0_2240775941.html" title="La nova picaresca alemanya té un nom: ‘Tyll’">La nova picaresca alemanya té un nom: ‘Tyll’</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/entrevistes/amor-carnal-fonamental-Pla_0_2240176013.html" title="“L’amor carnal va ser fonamental per a Pla”">“L’amor carnal va ser fonamental per a Pla”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1558933369 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/05/27/ARANWS20190527_0015/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1558933616 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 “La meva família no va callar: a casa es parlava de la guerra”">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="“La meva família no va callar: a casa es parlava de la guerra”" href="https://llegim.ara.cat/ficcio/llibert-ferri-ombra-anys_0_2241375855.html"
								   target="_self">“La meva família no va callar: a casa es parlava de la guerra”</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/silvia_marimon/">
										<span class="ara-icon-autor author">Sílvia Marimon</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/27/cultura/Llibert-Ferri-Acaba-Angle-Editorial_2241385847_63055448_399x224.jpg">“La meva família no va callar: a casa es parlava de la guerra”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/llibert-ferri-ombra-anys_0_2241375855.html" title="“La meva família no va callar: a casa es parlava de la guerra”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/27/cultura/Llibert-Ferri-Acaba-Angle-Editorial_2241385847_63055448_399x224.jpg"
                             width="399"
                             height="224"
                             alt="“La meva família no va callar: a casa es parlava de la guerra”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Una obra mestra fundacional">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Una obra mestra fundacional" href="https://llegim.ara.cat/ficcio/obra-mestra-fundacional_0_2240175988.html"
								   target="_self">Una obra mestra fundacional</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/25/obra-mestra-fundacional_2240185984_62981102_399x224.jpg">Una obra mestra fundacional</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/obra-mestra-fundacional_0_2240175988.html" title="Una obra mestra fundacional">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/25/obra-mestra-fundacional_2240185984_62981102_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Una obra mestra fundacional"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 El Petersburg català">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El Petersburg català" href="https://llegim.ara.cat/ficcio/Petersburg-catala_0_2240175992.html"
								   target="_self">El Petersburg català</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/25/Petersburg-catala_2240185989_63006869_399x224.jpg">El Petersburg català</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/ficcio/Petersburg-catala_0_2240175992.html" title="El Petersburg català">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/25/Petersburg-catala_2240185989_63006869_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El Petersburg català"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Escriure per deixar de ser invisibles">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/27/cultura/Escriure-deixar-invisibles_2241385845_63054771_315x177.jpg">Escriure per deixar de ser invisibles</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Escriure-deixar-invisibles_0_2241375847.html" title="Escriure per deixar de ser invisibles">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/27/cultura/Escriure-deixar-invisibles_2241385845_63054771_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Escriure per deixar de ser invisibles"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Escriure-deixar-invisibles_0_2241375847.html" class="lnk gdatalayer_com_mes_contents">Escriure per deixar de ser invisibles</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Salut i anarquia">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Salut-anarquia_0_2240176000.html" class="lnk gdatalayer_com_mes_contents">Salut i anarquia</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La nova picaresca alemanya té un nom: ‘Tyll’">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/26/cultura/Munic-Daniel-Kehlmann-presentacio-Goethe-Institut_2240785943_63034300_315x177.jpg">L’escriptor de Munic Daniel Kehlmann en la presentació del llibre al Goethe-Institut.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Tyll-daniel-kehlmann-historia-realisme-magic_0_2240775941.html" title="L’escriptor de Munic Daniel Kehlmann en la presentació del llibre al Goethe-Institut.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/26/cultura/Munic-Daniel-Kehlmann-presentacio-Goethe-Institut_2240785943_63034300_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’escriptor de Munic Daniel Kehlmann en la presentació del llibre al Goethe-Institut."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">LITERATURA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Tyll-daniel-kehlmann-historia-realisme-magic_0_2240775941.html" class="lnk gdatalayer_com_mes_contents">La nova picaresca alemanya té un nom: ‘Tyll’</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Spiderman al divan">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/25/Spiderman-al-divan_2240186182_63031503_315x177.jpg">Spiderman al divan</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/Spiderman-al-divan_0_2240176158.html" title="Spiderman al divan">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/25/Spiderman-al-divan_2240186182_63031503_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Spiderman al divan"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">CRÍTICA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/Spiderman-al-divan_0_2240176158.html" class="lnk gdatalayer_com_mes_contents">Spiderman al divan</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 SOS: patrimoni bibliogràfic en perill">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/25/DIPOSIT-AIGUES-COLLECCIONS-ESPECIALS-EUGENIO_2240186063_63019298_315x177.jpg">EL DIPÒSIT DE LES AIGÜES DE LA UPF CONTÉ COL·LECCIONS ESPECIALS DE FONS BIBLIOGRÀ-FICS COM LA D’EUGENIO TRÍAS.</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/SOS-patrimoni-bibliografic-perill_0_2240176053.html" title="EL DIPÒSIT DE LES AIGÜES DE LA UPF CONTÉ COL·LECCIONS ESPECIALS DE FONS BIBLIOGRÀ-FICS COM LA D’EUGENIO TRÍAS.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/25/DIPOSIT-AIGUES-COLLECCIONS-ESPECIALS-EUGENIO_2240186063_63019298_315x177.jpg"
                             width="300"
                             height="169"
                             alt="EL DIPÒSIT DE LES AIGÜES DE LA UPF CONTÉ COL·LECCIONS ESPECIALS DE FONS BIBLIOGRÀ-FICS COM LA D’EUGENIO TRÍAS."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">REPORTATGE</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/reportatges/SOS-patrimoni-bibliografic-perill_0_2240176053.html" class="lnk gdatalayer_com_mes_contents">SOS: patrimoni bibliogràfic en perill</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 L’home que mirava els pins i el mar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/25/opinio/home-que-mirava-pins-mar_2240186005_63009161_315x177.jpg">L’home que mirava els pins i el mar</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/home-que-mirava-pins-mar_0_2240176005.html" title="L’home que mirava els pins i el mar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/25/opinio/home-que-mirava-pins-mar_2240186005_63009161_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’home que mirava els pins i el mar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/home-que-mirava-pins-mar_0_2240176005.html" class="lnk gdatalayer_com_mes_contents">L’home que mirava els pins i el mar</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Si no vigilem, acabarem col·lapsant dramàticament">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN TAST  DE CATALÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/no-vigilem-acabarem-collapsant-dramaticament_0_2240176002.html" class="lnk gdatalayer_com_mes_contents">Si no vigilem, acabarem col·lapsant dramàticament</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_pla_nualart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Pla Nualart</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 “L’amor carnal va ser fonamental per a Pla”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/25/amor-carnal-fonamental-Pla_2240186013_63010529_315x177.jpg">“L’amor carnal va ser fonamental per a Pla”</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/entrevistes/amor-carnal-fonamental-Pla_0_2240176013.html" title="“L’amor carnal va ser fonamental per a Pla”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/25/amor-carnal-fonamental-Pla_2240186013_63010529_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“L’amor carnal va ser fonamental per a Pla”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Xavier Febrés</span>
        <h2 class="headline t10">
            <a href="https://llegim.ara.cat/entrevistes/amor-carnal-fonamental-Pla_0_2240176013.html" class="lnk gdatalayer_com_mes_contents">“L’amor carnal va ser fonamental per a Pla”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">VALÈRIA GAILLARD</span>
                            </div>
        
    </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1558933616 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1558933599 -->
<!-- /mt = 1558933599 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1558933538 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1558933538 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_257453526" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_257453526").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_257453526", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_257453526").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_257453526").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_257453526").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_257453526").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_257453526").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_257453526").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Ficció';
    _sf_async_config.authors = 'SÍLVIA MARIMON';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/ficcio/llibert-ferri-ombra-anys_0_2241375855.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1187008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1187008&rand=1885056979" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190527_0015" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190527_0015&rand=1181425517" />
</noscript>
</body>
</html>