<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://llegim.ara.cat/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://llegim.ara.cat/2016/11/30/llegim_apple_touc_icon_precomposed.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <link rel="apple-touch-icon" href="https://llegim.ara.cat/2016/11/30/llegim_touch_icon.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740">

    <title>Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal (Jordi Nopca)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-07-06T22:11:38+02:00"/>
  <meta property="article:published_time" content="2018-07-06T20:52:56+02:00"/>
  <meta property="article:section" content="Reportatges"/>
  <meta property="article:tag" content="Maria-Mercè Marçal,poesia catalana,Jordi Cornudella,Lluïsa Julià,Galaxia Gutenberg,Caterina Riba,M. Àngels Cabré"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Dues dècades després de la seva mort, amb només 45 anys, l’obra de Maria-Mercè Marçal motiva reedicions, biografies, dietaris i tesis doctorals. L’autora de ‘Desglaç’, ‘Bruixa de dol’ i ‘La passió segons Renée Vivien’ segueix també viva en les noves generacions de poetes"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="intima,politica,necessaria,Seves,lectures"/>
  <meta name="news_keywords" content="intima, politica, necessaria, Seves, lectures"/>
  <meta property="og:description" content="Dues dècades després de la seva mort, amb només 45 anys, l’obra de Maria-Mercè Marçal motiva reedicions, biografies, dietaris i tesis doctorals. L’autora de ‘Desglaç’, ‘Bruixa de dol’ i ‘La passió segons Renée Vivien’ segueix també viva en les noves generacions de poetes"/>
  <meta property="og:image" content="https://llegim.ara.cat/2018/07/07/opinio/MARCAL-FILLA-HEURA-DESPRES-NAIXEMENT_2047005334_55139098_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://llegim.ara.cat/reportatges/intima-politica-necessaria-Seves-lectures_0_2046995356.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Dues dècades després de la seva mort, amb només 45 anys, l’obra de Maria-Mercè Marçal motiva reedicions, biografies, dietaris i tesis doctorals. L’autora de ‘Desglaç’, ‘Bruixa de dol’ i ‘La passió segons Renée Vivien’ segueix també viva en les noves generacions de poetes"/>
  <meta name="twitter:image" content="https://llegim.ara.cat/2018/07/07/opinio/MARCAL-FILLA-HEURA-DESPRES-NAIXEMENT_2047005334_55139098_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal"/>


    
        <!-- mt = 1530909336 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e9d0e2465a085a6352114d9082bfe191" rel="stylesheet" type="text/css" />
<!-- /mt = 1530909336 -->
    <!-- mt = 1530909336 -->
<link href="https://llegim.ara.cat/aracomunitats/theme.css?hash=6b1d701c9798469d06e5e684be63698c" rel="stylesheet" type="text/css" />
<!-- /mt = 1530909336 -->

<!-- mt = 1530909589 -->
<!-- /mt = 1530909589 -->

<!-- mt = 1530909583 -->
<!-- /mt = 1530909583 -->

    <!-- mt = 1530907907 -->
<!-- /mt = 1530907907 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=f595d9a377297606b23765146d4c31d3"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=8cbd0d46b587d4933dec27d486e5e906"></script>
<!-- /mt = 1530909337 -->
    <!-- mt = 1530909337 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1530909337 -->


    
    
            <link rel="alternate" title="Reportatges" href="/rss/section/1190008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Reportatges" href="/rss/reportatges/" type="application/rss+xml"/>
            <link rel="canonical" href="https://llegim.ara.cat/reportatges/intima-politica-necessaria-Seves-lectures_0_2046995356.html"/>
    
    <!-- mt = 1530909589 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1530909589 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/llegim.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/llegim.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Reportatges');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Jordi Nopca');
                googletag.pubads().setTargeting('tags', ['Maria-Mercè Marçal','poesia catalana','Jordi Cornudella','Lluïsa Julià','Galaxia Gutenberg','Caterina Riba','M. Àngels Cabré']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180707_0076');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1530907907 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="paywall-info">
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>

            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]]ef;
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]]ef;
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]
    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall [[#imageFileURL]]image[[/imageFileURL]]">
            <div class="paywall-container">
                <div class="paywall-header">
                    <span class="cat-logo"></span>
                    <span class="closebtn"><i class="ara-icon-close"></i></span>
                </div>

                [[#imageFileURL]]
                <img src="[[imageFileURL]]" class="img"/>
                [[/imageFileURL]]

                <div class="container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                    </div>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywall -->
    </section>

</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180707_0076', 
    'fechaPublicacionNoticia':'06-07-2018', 
    'autorNoticia':'jordi nopca', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'reportatges', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'maria-mercè marçal,poesia catalana,jordi cornudella,lluïsa julià,galaxia gutenberg,caterina riba,m. àngels cabré', 
    'formatoNoticia':'papel', 
    'uri':'/reportatges/intima-politica-necessaria-Seves-lectures_0_2046995356.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1530828000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_638436727" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://llegim.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_638436727").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_638436727", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_638436727").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_638436727").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_638436727").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_638436727").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_638436727").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_638436727").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1530909336 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1530909336 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1530909336 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1530909336 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1350622837" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://llegim.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1350622837").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1350622837", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1350622837").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1350622837").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1350622837").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1350622837").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1350622837").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1350622837").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="https://llegim.ara.cat/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>Reportatge</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/jordi_nopca/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Nopca</span>
						</a>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="06/07/2018">
					<span class="ara-icon-data date">06/07/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal</h1>

					  <h2 class="subtitle x13">Dues dècades després de la seva mort, amb només 45 anys, l’obra de Maria-Mercè Marçal motiva reedicions, biografies, dietaris i tesis doctorals. L’autora de ‘Desglaç’, ‘Bruixa de dol’ i ‘La passió segons Renée Vivien’ segueix també viva en les noves generacions de poetes</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://llegim.ara.cat/2018/07/07/opinio/MARCAL-FILLA-HEURA-DESPRES-NAIXEMENT_2047005334_55139083_1500x968.jpg"
              title="MARIA-MERCÈ MARÇAL, AMB LA SEVA FILLA HEURA, L’ANY 1980, POC DESPRÉS DEL SEU NAIXEMENT">
       <img src="https://llegim.ara.cat/2018/07/07/opinio/MARCAL-FILLA-HEURA-DESPRES-NAIXEMENT_2047005334_55139094_766x431.jpg" width="766" height="431" alt="MARIA-MERCÈ MARÇAL, AMB LA SEVA FILLA HEURA, L’ANY 1980, POC DESPRÉS DEL SEU NAIXEMENT" />
    </a>
          <a href="https://llegim.ara.cat/2018/07/07/opinio/MARCAL-FILLA-HEURA-DESPRES-NAIXEMENT_2047005334_55139094_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="MARIA-MERCÈ MARÇAL, AMB LA SEVA FILLA HEURA, L’ANY 1980, POC DESPRÉS DEL SEU NAIXEMENT"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_nopca/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Nopca</span>
				</a>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7a02ab9c%3Fs%3Dt&amp;via=ARAllegim&amp;text=Una%20veu%20%C3%ADntima%2C%20pol%C3%ADtica%20i%20necess%C3%A0ria%3A%20vint%20anys%20sense%20Maria-Merc%C3%A8%20Mar%C3%A7al" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7a02ab9c?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Una%20veu%20%C3%ADntima%2C%20pol%C3%ADtica%20i%20necess%C3%A0ria%3A%20vint%20anys%20sense%20Maria-Merc%C3%A8%20Mar%C3%A7al%3A%20http%3A%2F%2Fara.cat%2F_7a02ab9c%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal&amp;body=http://ara.cat/_7a02ab9c?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://llegim.ara.cat/reportatges/intima-politica-necessaria-Seves-lectures_0_2046995356.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Maria-Merc&egrave; Mar&ccedil;al va entrar per la porta gran a la poesia catalana dels anys 70. Va ser el 1976, quan <em class="mce"> Cau de llunes</em> va mer&egrave;ixer el premi Carles Riba. El seu primer poema, <em class="mce"> Divisa</em>, &eacute;s encara un dels fars del feminisme, l&rsquo;esquerra i el sobiranisme catal&agrave;: &ldquo;A l&rsquo;atzar agraeixo tres dons: haver nascut dona, / de classe baixa i naci&oacute; oprimida. / I el t&egrave;rbol atzur de ser tres voltes rebel&rdquo;. Aquest va ser el punt de partida d&rsquo;una de les obres liter&agrave;ries en catal&agrave; m&eacute;s importants de la segona meitat del segleXX, que va donar poemaris com <em class="mce"> Bruixa de dol </em>(Llibres del Mall, 1979), <em class="mce">Sal oberta</em> (1982), <em class="mce">La germana, l&rsquo;estrangera</em> (1985) i <em class="mce">Desgla&ccedil; </em> (Edicions 62, 1988), i la novel&middot;la<em class="mce"> La passi&oacute; segons Ren&eacute;e Vivien</em> (Columna, 1994).</p><p class="mce">&ldquo;La Maria-Merc&egrave; va ser una dona d&rsquo;unes grans conviccions i d&rsquo;una enorme coher&egrave;ncia interna. Estava conven&ccedil;uda que la realitat es pot transformar a trav&eacute;s de les paraules. La seva gran for&ccedil;a va ser que all&ograve; que defensava en veu alta en una reuni&oacute; ho portava a la pr&agrave;ctica a la vida quotidiana&rdquo;, explica Llu&iuml;sa Juli&agrave;, autora de la biografia de refer&egrave;ncia de l&rsquo;escriptora, <em class="mce"> Maria-Merc&egrave; Mar&ccedil;al. Una vida</em> (Gal&agrave;xia Gutenberg, 2017).</p><p class="mce"></p>  <aside class="rel-content"><span class="interviewee m8"><span class="ara-icon-c-mes"></span> <abbr title="Informaci&oacute;n">Info</abbr> </span>
          <h2 class="headline m9 title">
        <a href="https://llegim.ara.cat/no_ficcio/vida-nomada-convertida-escriptura_0_1774022606.html" class="lnk gdatalayer_com_rel_noimg mce gdatalayer_com_lnk">La vida n&ograve;mada de Maria-Merc&egrave; Mar&ccedil;al</a>
      </h2>
      </aside><p class="mce"></p><p class="mce">Nascuda el 1952, Mar&ccedil;al va viure els anys d&rsquo;infantesa a Ivars d&rsquo;Urgell, i despr&eacute;s d&rsquo;estudiar el batxillerat a Lleida es va traslladar a Barcelona el1969, on es va llicenciar en filologia cl&agrave;ssica. Casada amb el poeta i editor Ramon Pinyol Balasch des del 1972, va formar part de la creaci&oacute; d&rsquo;una editorial emblem&agrave;tica durant la d&egrave;cada dels 70 i els 80, Llibres del Mall. &ldquo;Quan hi vaig entrar a treballar component textos, el primer poemari que vaig treballar va ser <em class="mce">Estimada Marta</em>, de Miquel Mart&iacute; i Pol -comenta l&rsquo;actual editor de Gal&agrave;xia Gutenberg, Joan Tarrida, vinculat al Mall entre el 1978 i el 1987-. Uns mesos m&eacute;s tard em vaig ocupar de <em class="mce"> Bruixa de dol</em>, de la Maria-Merc&egrave;. Em va impressionar molt. Era una poeta t&iacute;mida i delicada, per&ograve; tamb&eacute; poderosa&rdquo;. Mar&ccedil;al va obrir amb <em class="mce"> Bruixa de dol </em>la seva gran d&egrave;cada com a poeta: &ldquo;Van ser anys d&rsquo;una intensitat molt gran, on va assumir l&rsquo;homosexualitat a <em class="mce"> Terra de mai </em>[1982], va parlar del dolor a <em class="mce">Sal oberta</em> [1982] i va tractar a fons la maternitat a <em class="mce">La germana, l&rsquo;estrangera </em> [1984]&rdquo;, afegeix l&rsquo;editor.</p><h3 class="mce"> Una vida n&ograve;mada </h3><p class="mce">Llu&iuml;sa Juli&agrave;, a la biografia de Mar&ccedil;al, defineix la vida de l&rsquo;autora com a &ldquo;n&ograve;mada&rdquo; perqu&egrave; va passar per diverses etapes molt marcades. El 1976, el mateix any que va guanyar el Carles Riba, es va separar de Ramon Pinyol i es va afiliar al Partit Socialista d&rsquo;Alliberament Nacional dels Pa&iuml;sos Catalans (PSAN), formaci&oacute; independentista d&rsquo;orientaci&oacute; comunista. &ldquo;Recordo el 23 de febrer del 1981, el dia del cop d&rsquo;Estat de Tejero, la Maria-Merc&egrave; i en Ramon dubtaven sobre si calia marxar a Fran&ccedil;a o no, i van decidir quedar-se aquella nit a Barcelona, i que l&rsquo;endem&agrave; ja decidirien qu&egrave; fer&rdquo;, diu Tarrida. Per sort, la resoluci&oacute; del cop d&rsquo;Estat poques hores despr&eacute;s no els va obligar a marxar.</p><p class="mce">Un any abans, Maria-Merc&egrave; Mar&ccedil;al havia donat a llum la seva &uacute;nica filla, Heura, que des del 2007 ha impulsat i presidit la fundaci&oacute; dedicada a l&rsquo;autora juntament amb Fina Birul&eacute;s, professora de filosofia de la Universitat de Barcelona i parella de Mar&ccedil;al des del 1984. &ldquo;Quan llegeixo Mar&ccedil;al hi veig la reivindicaci&oacute; d&rsquo;una veu de dona molt lliure -<a href="https://llegim.ara.cat/Reinventant-canon_0_1316268389.html" class="mce gdatalayer_com_lnk">diu M. &Agrave;ngels Cabr&eacute;, autora d&rsquo;assajos com <em class="mce"> A contracorriente </em></a>(Elba, 2015), on reivindica diverses autores del segle XX-. En els seus poemes la identitat sexual i el desig d&rsquo;estimar lliurement s&oacute;n molt importants. Mar&ccedil;al va viure el Maig del 68 i es va alliberar, &eacute;s la primera que va fer bandera d&rsquo;aquest sentiment. Va ser la pionera del feminisme en poesia a Catalunya i Espanya&rdquo;. Cabr&eacute; considera que &ldquo;el pensament d&rsquo;esquerres de Mar&ccedil;al, per molt radical que fos, va acabar sent assumit: el que incomoda de deb&ograve; &eacute;s el seu lesbianisme&rdquo;. El sistema literari de l&rsquo;&egrave;poca podia arribar a acceptar una autora com Montserrat Roig -tot i que, com recorda Cabr&eacute;, &ldquo;es queixava que li miraven m&eacute;s les cames que l&rsquo;obra&rdquo;-, per&ograve; costava m&eacute;s que assumissin el desig expl&iacute;cit que batega en poemes del cicle <em class="mce"> Terra de mai</em> : &ldquo;El teu sexe i el meu s&oacute;n dues boques. / No sents quin bes de rou sota la molsa!&rdquo;</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2018/07/06/imatges/autora-durant-viatge-Sardenya_2046405667_55140766_3000x3000.jpg" class="img-item mce gdatalayer_com_lnk" title="L'autora, durant un viatge a Sardenya">
			<img src="https://llegim.ara.cat/2018/07/06/imatges/autora-durant-viatge-Sardenya_2046405667_55140803_340x510.jpg" width="340" height="510" alt="L'autora, durant un viatge a Sardenya"></a>
		<a href="https://llegim.ara.cat/2018/07/06/imatges/autora-durant-viatge-Sardenya_2046405667_55140766_3000x3000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                L'autora, durant un viatge a Sardenya
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h3 class="mce"> El dietari del dolor</h3><p class="mce">&ldquo;En la seva poesia hi ha dues etapes molt clares -diu Llu&iuml;sa Juli&agrave;-. La primera arriba fins a <em class="mce"> Sal oberta</em>, &eacute;s m&eacute;s vital i t&eacute; un contacte expl&iacute;cit amb la poesia popular: va ser un gran &egrave;xit entre el feminisme. La segona inclou <em class="mce"> La germana, l&rsquo;estrangera</em>, <em class="mce">Desgla&ccedil;</em> i els poemes que es van publicar a t&iacute;tol p&ograve;stum a <em class="mce">Ra&oacute; del cos </em> [2000]: &eacute;s una literatura m&eacute;s intel&middot;lectualitzada i l&egrave;sbica, la part m&eacute;s important i, sorprenentment, la que ha interessat menys&rdquo;. L&rsquo;escriptora<a href="https://www.ara.cat/suplements/llegim/Josefa_Contijoch-Edicions_de_1984-premi_Crexells_0_941906115.html" class="mce gdatalayer_com_lnk"> Josefa Contijoch</a> va publicar el 2016 <em class="mce"> La passi&oacute; segons Maria-Merc&egrave; Mar&ccedil;al. Dietari d&rsquo;una amistat </em> (Lleonard Muntaner). &ldquo;Ens vam fer molt amigues arran de l&rsquo;impuls del Comit&egrave; d&rsquo;Escriptores del PEN, del qual form&agrave;vem part amb Montserrat Abell&oacute;, Neus Aguado, Merc&egrave; Ibarz i Llu&iuml;sa Juli&agrave; -diu-. Vam treballar a tota pastilla muntant una pila d&rsquo;actes. Din&agrave;vem un cop a la setmana a La Taverneta, al costat de l&rsquo;Ateneu. Parl&agrave;vem de cinema i de m&uacute;sica. Ho vam seguir fent quan ella ja estava malalta, a partir del 1996. Sempre que ens v&egrave;iem escrivia el que ens hav&iacute;em dit, i aquesta ha sigut la base del dietari, que no em vaig veure amb cor de mirar fins a molts anys despr&eacute;s que ella mor&iacute;s&rdquo;. Contijoch recorda &ldquo;la generositat&rdquo; del car&agrave;cter de Mar&ccedil;al: &ldquo;Era molt carinyosa amb qui s&rsquo;estimava. Tamb&eacute; tenia una intel&middot;lig&egrave;ncia enorme. I era una lectora vora&ccedil;&rdquo;.</p><p class="mce"></p>  <aside class="rel-content"><span class="interviewee m8"><span class="ara-icon-c-mes"></span> <abbr title="Informaci&oacute;n">Info</abbr> </span>
          <h2 class="headline m9 title">
        <a href="https://llegim.ara.cat/Maria-Merce-Marcal-poeta-davant_0_1299470078.html" class="lnk gdatalayer_com_rel_noimg mce gdatalayer_com_lnk">Mar&ccedil;al, la poeta davant la mort</a>
      </h2>
      </aside><p class="mce"></p><p class="mce">Caterina Riba, professora a la Universitat de Vic, ha estudiat a fons el reflex de les lectures en l&rsquo;obra de Mar&ccedil;al. El seu inter&egrave;s ha donat lloc a llibres com <em class="mce">L&rsquo;escriptura perdurable </em> (Eumo, 2014) i <em class="mce">Cos endins </em>(Curbet, 2015). &ldquo;La intertextualitat &eacute;s program&agrave;tica -admet-. La B&iacute;blia, per exemple, hi &eacute;s molt present, perqu&egrave; en molts poemes hi ha un estira-i-arronsa en qu&egrave; ella intenta conciliar la condici&oacute; femenina amb l&rsquo;espiritualitat. Tamb&eacute; s&oacute;n importants Sylvia Plath, Clementina Arderiu, Safo i les dues poetes russes que va traduir amb l&rsquo;escriptora<a href="https://llegim.ara.cat/entrevistes/Gala-dona-lliure-aixo-agrada_0_2030197017.html" class="mce gdatalayer_com_lnk"> Monika Zgustova</a>, Anna Akhm&agrave;tova i Marina Tsvet&agrave;ieva&rdquo;. Les versions d&rsquo;Akhm&agrave;tova i Tsvet&agrave;ieva van apar&egrave;ixer a principis de la d&egrave;cada dels 90. &ldquo;D&rsquo;elles dues es va sentir m&eacute;s identificada amb Tsvet&agrave;ieva -diu Zgustova-. Com ella, no buscava la transgressi&oacute; per la transgressi&oacute;; eren autores que se sentien lliures de fer el que volien, i si aix&ograve; no agradava al gruix de la societat no els impedia seguir endavant&rdquo;. Zgustova destaca &ldquo;la qualitat avantguardista&rdquo; de la poesia de Mar&ccedil;al. Tamb&eacute; &ldquo;la valentia a l&rsquo;hora de revelar la intimitat&rdquo;. &ldquo;Va trencar amb la societat burgesa del moment des del feminisme i les esquerres&rdquo;, afegeix.</p><h3 class="mce"> L&rsquo;her&egrave;ncia d&rsquo;una gran autora </h3><p class="mce">L&rsquo;&uacute;ltima edici&oacute; de la poesia completa de Maria-Merc&egrave; Mar&ccedil;al, <em class="mce"> Llengua abolida</em>, va ser publicada el 2017 a LaButxaca. &ldquo;A la d&egrave;cada dels 80, mentre jo anava llegint els llibres de la Maria-Merc&egrave; Mar&ccedil;al a mesura que sortien, em va sorprendre no nom&eacute;s la difer&egrave;ncia formal entre uns i altres, sin&oacute; com canviava la persona que hi havia rere els poemes -diu <a href="https://llegim.ara.cat/reportatges/Redescobrir-lexigencia-Joan-Ferrate_0_1942005881.html" class="mce gdatalayer_com_lnk">Jordi Cornudella</a>, responsable de l&rsquo;edici&oacute; del volum-. La pot&egrave;ncia de la imatgeria de Mar&ccedil;al &eacute;s enorme. Tenia una capacitat una mica foixiana de trobar sonoritats rotundes i solucions convincents. Rellegint-la sis o set vegades per preparar aquesta edici&oacute; de <em class="mce"> Llengua abolida</em> em vaig adonar d&rsquo;un aspecte que potser &eacute;s marginal, per&ograve; que em va cridar l&rsquo;atenci&oacute;: una part de la feina que va fer Mar&ccedil;al va ser enlla&ccedil;ar amb una tradici&oacute; que havia quedat interrompuda i que podr&iacute;em definir com a <em class="mce"> neobarroca</em>. Alguns dels seus poemes reprenen autors com Alberti, Lorca i Rossell&oacute;-P&ograve;rcel tant en les construccions com en l&rsquo;aproximaci&oacute; a la can&ccedil;&oacute; popular&rdquo;. Cornudella considera que Mar&ccedil;al &eacute;s &ldquo;la gran veu de la poesia catalana actual&rdquo;, i considera que ha deixat petja en l&rsquo;obra de <a href="https://llegim.ara.cat/poesia/veri-salmodia_0_1765623458.html" class="mce gdatalayer_com_lnk">Maria Cabrera i Call&iacute;s</a>, Mireia Calafell i Maria Sevilla.</p><p class="mce">Sevilla, autora de <em class="mce">Kal&agrave;ixnikov </em> (M&oacute;n de Llibres, 2017) prepara la lectura cr&iacute;tica de <em class="mce"> La passi&oacute; segons Ren&eacute;e Vivien</em>, l&rsquo;&uacute;nica novel&middot;la de Mar&ccedil;al. &ldquo;Va obrir les portes no nom&eacute;s a les futures generacions de dones poetes, sin&oacute; que ho va fer amb un discurs transfeminista -diu-. La seva obra &eacute;s un trajecte cap a la indefinici&oacute; i la inconcreci&oacute;. Construeix tota una novel&middot;la sobre una poeta que no apareix mai!&rdquo; Entre els projectes pendents sobre Mar&ccedil;al hi ha la reedici&oacute; -potser amb algun in&egrave;dit- de la seva obra assag&iacute;stica, <em class="mce">Sota el signe del drac</em> (Proa, 2004), i la traducci&oacute; de la poesia completa al castell&agrave;.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://llegim.ara.cat/2018/07/06/imatges/Marcal-universitat-catalana-estiu-Prada_2046405671_55141166_2919x4000.jpg" class="img-item mce gdatalayer_com_lnk" title="Mar&ccedil;al, a la universitat catalana d'estiu de Prada">
			<img src="https://llegim.ara.cat/2018/07/06/imatges/Marcal-universitat-catalana-estiu-Prada_2046405671_55141204_340x466.jpg" width="340" height="510" alt="Mar&ccedil;al, a la universitat catalana d'estiu de Prada"></a>
		<a href="https://llegim.ara.cat/2018/07/06/imatges/Marcal-universitat-catalana-estiu-Prada_2046405671_55141166_2919x4000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Mar&ccedil;al, a la universitat catalana d'estiu de Prada
                <wbr></wbr>
                                    / <span class="author">ARXIU FAMILIAR</span>
                            </p>
        </figcaption></figure><p class="mce"></p><h3 class="mce">L'obra i les seves lectures</h3><h4 class="mce special">'Llengua abolida'</h4><h4 class="mce special"> La Butxaca, 2017</h4><p class="mce">Aparegut per primer cop el 1989, el volum <em class="mce">Llengua abolida </em>recull els sis llibres que Maria-Merc&egrave; Mar&ccedil;al va publicar entre el 1973 i el 1988. La nova edici&oacute; inclou tamb&eacute; el recull p&ograve;stum <em class="mce"> Ra&oacute; del cos</em> (2000).</p><h4 class="mce special"> 'El senyal de la p&egrave;rdua'</h4><h4 class="mce special"> Emp&uacute;ries, 2014 </h4><p class="mce">El 1996, poc despr&eacute;s que li detectessin el c&agrave;ncer que havia d&rsquo;acabar amb la seva vida dos anys despr&eacute;s, Mar&ccedil;al va escriure un dietari centrat en l&rsquo;experi&egrave;ncia de la malaltia. El volum inclou tamb&eacute; la correspond&egrave;ncia amb Jean-Paul Goujon, bi&ograve;graf de Ren&eacute;e Vivien.</p><h4 class="mce special"> 'L&rsquo;escriptura perdurable'</h4><h4 class="mce special"> Caterina Riba (Eumo, 2014)</h4><p class="mce">La professora de la Universitat de Vic va dedicar la tesi doctoral a investigar &ldquo;la intertextualitat en l&rsquo;obra de Mar&ccedil;al&rdquo;. En va treure dos assajos,<em class="mce"> L&rsquo;escriptura perdurable</em> (2014) i <em class="mce">Cos endins</em> (Curbet, 2015).</p><h4 class="mce special"> 'La passi&oacute; segons Ren&eacute;e Vivien'</h4><h4 class="mce special"> La Butxaca, 2008</h4><p class="mce">L&rsquo;&uacute;nica novel&middot;la de Mar&ccedil;al va guanyar el Carlemany el 1994. &Eacute;s l&rsquo;ambici&oacute;s -i reeixit- intent de recrear la vida i obra d&rsquo;una poeta establerta a Par&iacute;s a principis del segle XX a partir de la investigaci&oacute; d&rsquo;una guionista als anys 80.</p><h4 class="mce special"> 'Maria-Merc&egrave; Mar&ccedil;al. Una vida'</h4><h4 class="mce special"> Llu&iuml;sa Juli&agrave; (G. Gutenberg, 2017)</h4><p class="mce">Despr&eacute;s d&rsquo;anys de recerca -amb m&eacute;s d&rsquo;un centenar d&rsquo;entrevistes-, Llu&iuml;sa Juli&agrave; va publicar la biografia sobre la &ldquo;vida n&ograve;mada&rdquo; d&rsquo;una autora d&rsquo;&ldquo;obra pol&iacute;tica&rdquo; i d&rsquo;&ldquo;una gran coher&egrave;ncia interna&rdquo;.</p><h4 class="mce special"> 'Cos i comprom&iacute;s'</h4><h4 class="mce special"> Publicacions de l&rsquo;Abadia de Montserrat, 2008 </h4><p class="mce">L&rsquo;editora Laia Climent va reflexionar en aquest assaig &ldquo;sobre la for&ccedil;a de la corporalitat en els versos de Mar&ccedil;al&rdquo;. M&eacute;s endavant va publicar <em class="mce">Veus entre onades</em> (3i4, 2013), on parlen una desena de persones que van con&egrave;ixer l&rsquo;autora (Ramon Pinyol, Maria Conca) o que n&rsquo;han estudiat l&rsquo;obra (Vicent Alonso, Anna Montero, Cinta Massip).</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/maria-merce_marcal.html"
		       class="tag x17"
		       title="Maria-Mercè Marçal"><span>Maria-Mercè Marçal</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/poesia_catalana.html"
		       class="tag x17"
		       title="poesia catalana"><span>poesia catalana</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/jordi_cornudella.html"
		       class="tag x17"
		       title="Jordi Cornudella"><span>Jordi Cornudella</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/lluisa_julia.html"
		       class="tag x17"
		       title="Lluïsa Julià"><span>Lluïsa Julià</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/galaxia_gutenberg.html"
		       class="tag x17"
		       title="Galaxia Gutenberg"><span>Galaxia Gutenberg</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/caterina_riba.html"
		       class="tag x17"
		       title="Caterina Riba"><span>Caterina Riba</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/m-_angels_cabre.html"
		       class="tag x17"
		       title="M. Àngels Cabré"><span>M. Àngels Cabré</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
									<!-- mt = 1530909336 -->

<div class="md-author-entries md">

	
	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_nopca/" class="lnk">Jordi Nopca</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/reportatges/intima-politica-necessaria-Seves-lectures_0_2046995356.html">
				Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="https://llegim.ara.cat/actualitat/Jorge-Herralde-Amazon-visitar-despres_0_2041596068.html">
				Jorge Herralde: &quot;Els editors som una secta orgullosa i irreductible&quot;
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1530909336 -->
<!-- /mt = 1530909336 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1530909336 -->
							</div>

			<div class="box">
								<!-- mt = 1530909337 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/actualitat/dietari-Jose-Saramago-publicat-aquesta_0_2044595759.html" title="L&#039;últim dietari inèdit de José Saramago serà publicat aquesta tardor">L&#039;últim dietari inèdit de José Saramago serà publicat aquesta tardor</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/reportatges/AUTORES-DELS-ANYS-cotilles-literaries_0_2042795777.html" title="Quan les dones van trencar  les cotilles literàries">Quan les dones van trencar  les cotilles literàries</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://llegim.ara.cat/opinio/aixo-passava-comencavem-catalans_0_2042795783.html" title="Tot això passava quan començàvem a ser catalans">Tot això passava quan començàvem a ser catalans</a>
      </li>
      </ol>
</div>
<!-- /mt = 1530909337 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://llegim.ara.cat/comment/entityComments/2018/07/07/ARANWS20180707_0076/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1530909370 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal" href="https://llegim.ara.cat/reportatges/intima-politica-necessaria-Seves-lectures_0_2046995356.html"
								   target="_self">Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/07/opinio/MARCAL-FILLA-HEURA-DESPRES-NAIXEMENT_2047005334_55139114_399x224.jpg">Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/intima-politica-necessaria-Seves-lectures_0_2046995356.html" title="Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/07/opinio/MARCAL-FILLA-HEURA-DESPRES-NAIXEMENT_2047005334_55139114_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Una veu íntima, política i necessària: vint anys sense Maria-Mercè Marçal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Quan les dones van trencar  les cotilles literàries">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Quan les dones van trencar  les cotilles literàries" href="https://llegim.ara.cat/reportatges/AUTORES-DELS-ANYS-cotilles-literaries_0_2042795777.html"
								   target="_self">Quan les dones van trencar  les cotilles literàries</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/30/PRINCIPIS-ACCEDIR-PUBLICAVEN-NOVELLES-ADRECADES_2042805749_54967185_399x224.jpg">Quan les dones van trencar  les cotilles literàries</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/AUTORES-DELS-ANYS-cotilles-literaries_0_2042795777.html" title="Quan les dones van trencar  les cotilles literàries">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/30/PRINCIPIS-ACCEDIR-PUBLICAVEN-NOVELLES-ADRECADES_2042805749_54967185_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Quan les dones van trencar  les cotilles literàries"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Jorge Herralde: 50 anys  ‘on the road’">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Jorge Herralde: 50 anys  ‘on the road’" href="https://llegim.ara.cat/reportatges/Jorge-Herralde-anys-the-road_0_2042795765.html"
								   target="_self">Jorge Herralde: 50 anys  ‘on the road’</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/30/opinio/Jorge-Herralde-anys-the-road_2042805744_54966785_399x224.jpg">Jorge Herralde: 50 anys  ‘on the road’</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/reportatges/Jorge-Herralde-anys-the-road_0_2042795765.html" title="Jorge Herralde: 50 anys  ‘on the road’">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/30/opinio/Jorge-Herralde-anys-the-road_2042805744_54966785_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Jorge Herralde: 50 anys  ‘on the road’"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 L&#039;últim dietari inèdit de José Saramago serà publicat aquesta tardor">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/03/cultura/Jose-Saramago_2044605812_55057241_315x177.jpg">José Saramago</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/dietari-Jose-Saramago-publicat-aquesta_0_2044595759.html" title="José Saramago">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/03/cultura/Jose-Saramago_2044605812_55057241_315x177.jpg"
                             width="300"
                             height="169"
                             alt="José Saramago"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/dietari-Jose-Saramago-publicat-aquesta_0_2044595759.html" class="lnk gdatalayer_com_mes_contents">L&#039;últim dietari inèdit de José Saramago serà publicat aquesta tardor</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Intel·lectuals suecs impulsen un premi Nobel de literatura alternatiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/02/cultura/Imatge-cerimonia-entrega-Nobel-Literatura_2044005826_55027882_315x177.jpg">Imatge d&#039;arxiu de la cerimònia d&#039;entrega del premi Nobel de Literatura</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/actualitat/Creen-premi-Nobel-Literatura-alternatiu_0_2043995786.html" title="Imatge d&#039;arxiu de la cerimònia d&#039;entrega del premi Nobel de Literatura">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/02/cultura/Imatge-cerimonia-entrega-Nobel-Literatura_2044005826_55027882_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Imatge d&#039;arxiu de la cerimònia d&#039;entrega del premi Nobel de Literatura"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Literatura</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/actualitat/Creen-premi-Nobel-Literatura-alternatiu_0_2043995786.html" class="lnk gdatalayer_com_mes_contents">Intel·lectuals suecs impulsen un premi Nobel de literatura alternatiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El silenci em fa mal dins la boca">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/30/opinio/silenci-em-mal-boca_2042805741_54966554_315x177.jpg">El silenci em fa mal dins la boca</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/silenci-em-mal-boca_0_2042795759.html" title="El silenci em fa mal dins la boca">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/30/opinio/silenci-em-mal-boca_2042805741_54966554_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El silenci em fa mal dins la boca"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/silenci-em-mal-boca_0_2042795759.html" class="lnk gdatalayer_com_mes_contents">El silenci em fa mal dins la boca</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Llenya  Al pirata">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/29/opinio/Llenya-Al-pirata_2042206161_54972529_315x177.png">Llenya  Al pirata</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Llenya-Al-pirata_0_2042795773.html" title="Llenya  Al pirata">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/29/opinio/Llenya-Al-pirata_2042206161_54972529_315x177.png"
                             width="300"
                             height="169"
                             alt="Llenya  Al pirata"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Llenya-Al-pirata_0_2042795773.html" class="lnk gdatalayer_com_mes_contents">Llenya  Al pirata</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Tot això passava quan començàvem a ser catalans">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/30/opinio/aixo-passava-comencavem-catalans_2042805753_54967514_315x177.jpg">Tot això passava quan començàvem 
 A ser catalans</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/aixo-passava-comencavem-catalans_0_2042795783.html" title="Tot això passava quan començàvem 
 A ser catalans">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/30/opinio/aixo-passava-comencavem-catalans_2042805753_54967514_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tot això passava quan començàvem 
 A ser catalans"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/aixo-passava-comencavem-catalans_0_2042795783.html" class="lnk gdatalayer_com_mes_contents">Tot això passava quan començàvem a ser catalans</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 “No hem de tensionar: hem de desescalar i teixir ponts”">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN TAST  DE CATALÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/No-hem-tensionar-desescalar-teixir_0_2042795787.html" class="lnk gdatalayer_com_mes_contents">“No hem de tensionar: hem de desescalar i teixir ponts”</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_pla_nualart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Pla Nualart</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Crítica i caritat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/29/opinio/Critica-caritat_2042206149_54970075_315x177.png">Crítica i caritat</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/opinio/Critica-caritat_0_2042795750.html" title="Crítica i caritat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/29/opinio/Critica-caritat_2042206149_54970075_315x177.png"
                             width="300"
                             height="169"
                             alt="Crítica i caritat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/opinio/Critica-caritat_0_2042795750.html" class="lnk gdatalayer_com_mes_contents">Crítica i caritat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 L’angoixa adolescent sempre està de moda">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/29/angoixa-adolescent-sempre-esta-moda_2042206142_54968394_315x177.jpg">L’angoixa adolescent sempre està de moda</a>

                            
        
             
             
            <a class="img-item" href="https://llegim.ara.cat/comic/angoixa-adolescent-sempre-esta-moda_0_2042795767.html" title="L’angoixa adolescent sempre està de moda">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/29/angoixa-adolescent-sempre-esta-moda_2042206142_54968394_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’angoixa adolescent sempre està de moda"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="https://llegim.ara.cat/comic/angoixa-adolescent-sempre-esta-moda_0_2042795767.html" class="lnk gdatalayer_com_mes_contents">L’angoixa adolescent sempre està de moda</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1530909370 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1530909336 -->
<!-- /mt = 1530909336 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1530909336 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1530909336 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1002481350" class="button-login e62 lightboxAraRegistration_btn" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://llegim.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1002481350").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1002481350", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1002481350").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1002481350").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1002481350").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1002481350").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1002481350").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1002481350").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="https://llegim.ara.cat/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Reportatges';
    _sf_async_config.authors = 'JORDI NOPCA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/reportatges/intima-politica-necessaria-Seves-lectures_0_2046995356.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1190008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1190008&rand=1335953249" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180707_0076" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180707_0076&rand=846466007" />
</noscript>
</body>
</html>