<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <title>Effie Hotchkiss: Travessar un continent amb la mare al sidecar (Toni Padilla)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-08-18T23:15:25+02:00"/>
  <meta property="article:published_time" content="2017-08-18T23:15:23+02:00"/>
  <meta property="article:section" content="Reportatges"/>
  <meta property="article:tag" content="Somiatruites"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Effie Hotchkiss va ser la primera dona que va creuar els Estats Units en motocicleta, el 1915, però la seva mare va voler acompanyar-la durant el periple"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Effie,Hotchkiss,Travessar,continent,sidecar"/>
  <meta name="news_keywords" content="Effie, Hotchkiss, Travessar, continent, sidecar"/>
  <meta property="og:description" content="Effie Hotchkiss va ser la primera dona que va creuar els Estats Units en motocicleta, el 1915, però la seva mare va voler acompanyar-la durant el periple"/>
  <meta property="og:image" content="http://llegim.ara.cat/2017/08/19/premium/LEffie-seva-Nova-York-Harley_1853824606_46277208_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Effie Hotchkiss: Travessar un continent amb la mare al sidecar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://llegim.ara.cat/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_0_1853814616.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Effie Hotchkiss va ser la primera dona que va creuar els Estats Units en motocicleta, el 1915, però la seva mare va voler acompanyar-la durant el periple"/>
  <meta name="twitter:image" content="http://llegim.ara.cat/2017/08/19/premium/LEffie-seva-Nova-York-Harley_1853824606_46277208_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Effie Hotchkiss: Travessar un continent amb la mare al sidecar"/>


    
        <!-- mt = 1503100171 -->
<link href="//static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=0bc169da0785cb007fa12a4e6d577bca" rel="stylesheet" type="text/css" />
<!-- /mt = 1503100171 -->
    <!-- mt = 1503100177 -->
<link href="http://llegim.ara.cat/aracomunitats/theme.css?hash=1401211235eae4df979dcc1c28ea2944" rel="stylesheet" type="text/css" />
<!-- /mt = 1503100177 -->

<!-- mt = 1503100025 -->
<!-- /mt = 1503100025 -->

    <!-- mt = 1503091533 -->
<!-- /mt = 1503091533 -->

    
    
        <!-- mt = 1503100178 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1503100178 -->
    <!-- mt = 1503100178 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1503100178 -->
    <!-- mt = 1503100045 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1503100045 -->
    <!-- mt = 1503100045 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1503100045 -->
    <!-- mt = 1503100045 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1503100045 -->
    <!-- mt = 1503100045 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAUser/js/ara.user.js?hash=faeb90540b7ab3f2533cec9fe2fdf1ed"></script>
<!-- /mt = 1503100045 -->
    <!-- mt = 1503100054 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1503100054 -->
    <!-- mt = 1503100045 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1503100045 -->
    <!-- mt = 1503100045 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1503100045 -->
    <!-- mt = 1503100178 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1503100178 -->
    <!-- mt = 1503100177 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1503100177 -->
    <!-- mt = 1503100177 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1503100177 -->


    
    
            <link rel="alternate" title="Reportatges" href="/rss/section/1190008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Reportatges" href="/rss/reportatges/" type="application/rss+xml"/>
            <link rel="canonical" href="http://llegim.ara.cat/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_0_1853814616.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1503090927 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170819_0016', 
    'fechaPublicacionNoticia':'18-08-2017', 
    'autorNoticia':'toni padilla', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'reportatges', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'somiatruites', 
    'formatoNoticia':'papel', 
    'uri':'/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_0_1853814616.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1503007200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'http://p.ara.cat/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/llegim';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1503100044 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1503100044 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_746409551" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_746409551").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_746409551", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_746409551").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_746409551").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_746409551").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_746409551").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_746409551").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_746409551").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1503100045 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1503100044 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1503100044 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1503100045 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_258313861" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_258313861").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_258313861", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_258313861").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_258313861").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_258313861").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_258313861").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_258313861").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_258313861").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>SOMIATRUITES</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
													</span>
					
											<a href="/firmes/toni_padilla/" class="lnk">
							<span class="ara-icon-autor author x15">Toni Padilla</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="18/08/2017">
					<span class="ara-icon-data date">18/08/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Effie Hotchkiss: Travessar un continent amb la mare al sidecar</h1>

					  <h2 class="subtitle x13">Effie Hotchkiss va ser la primera dona que va creuar els Estats Units en motocicleta, el 1915, però la seva mare va voler acompanyar-la durant el periple</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/08/18/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_1853224927_46303638_1080x650.jpg"
              title="Effie Hotchkiss: Travessar un continent amb la mare al sidecar">
       <img src="/2017/08/18/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_1853224927_46303638_1080x650.jpg" width="1080" height="650" alt="Effie Hotchkiss: Travessar un continent amb la mare al sidecar" />
    </a>
          <a href="/2017/08/18/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_1853224927_46303638_1080x650.jpg" class="lightbox-trigger ara-icon-c-mes" title="Effie Hotchkiss: Travessar un continent amb la mare al sidecar"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/toni_padilla/" class="lnk">
					<span class="ara-icon-autor author x15">Toni Padilla</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6e7ef758%3Fs%3Dt&amp;via=ARAllegim&amp;text=Effie%20Hotchkiss%3A%20Travessar%20un%20continent%20amb%20la%20mare%20al%20sidecar" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6e7ef758?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Effie%20Hotchkiss%3A%20Travessar%20un%20continent%20amb%20la%20mare%20al%20sidecar%3A%20http%3A%2F%2Fara.cat%2F_6e7ef758%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Effie Hotchkiss: Travessar un continent amb la mare al sidecar&amp;body=http://ara.cat/_6e7ef758?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://llegim.ara.cat/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_0_1853814616.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">La marca Harley Davidson ja s&rsquo;havia fet un nom el 1915. Diverses ciutats dels Estats Units tenien negocis on es podien comprar els models de motocicleta d&rsquo;una marca que va entendre, abans que d&rsquo;altres, com d&rsquo;important podia arribar a ser crear una marca gr&agrave;cies a la publicitat. Aquell any, Harley Davidson, malgrat que tenia tot just 11 anys de vida, ja publicava una revista mensual pr&ograve;pia, enviava a tot el pa&iacute;s cat&agrave;legs amb imatges dels seus models i havia aconseguit que el seu nom fos sin&ograve;nim de llibertat, d&rsquo;una manera de viure el Somni Americ&agrave;.</p><p class="mce">A principis del 1915 un negoci de Brooklyn, Nova York, va rebre la visita de dues dames, mare i filla. Eren Effie Hotchkiss i la seva mare, l&rsquo;Avis. L&rsquo;Effie volia comprar una motocicleta amb sidecar incorporat i, despr&eacute;s d&rsquo;una estona xerrant amb el treballador del negoci, va quedar clar que de motors en sabia bastant, ja que a casa tenia germans que ja tenien motocicleta. El treballador, de qui no es conserva el nom, els va vendre una V-Twin, i quan els va preguntar quins plans tenien va quedar sorpr&egrave;s. L&rsquo;Effie i l&rsquo;Avis volien anar en moto de Nova York a San Francisco i tornar. Llavors les carreteres no estaven preparades, algunes zones estaven plenes de perills i pocs homes havien travessat els Estats Units en moto. I de sobte una mare i la seva filla volien fer-ho. L&rsquo;empleat les va fotografiar i va demanar-los el contacte per seguir la seva fita i publicar-la a la revista de Harley Davidson.</p><p class="mce">Effie i Avis Hotchkiss van ser les primeres dones que van travessar els Estats Units fent l&rsquo;anada i la tornada en una motocicleta, i gr&agrave;cies a aquest treballador van passar a la hist&ograve;ria, ja que a difer&egrave;ncia d&rsquo;altres aventurers de l&rsquo;&egrave;poca no ho feien per la fama. Un any abans, per exemple, una exploradora que havia voltat per tot el continent nord-americ&agrave;, Della Crewe, havia anat en moto de Texas a Nova York, fent-se seguir per la premsa per obtenir patrocinadors, en un viatge molt accidentat. Per&ograve; les Hotchkiss eren totalment diferents.</p><p class="mce">L&rsquo;Effie era una treballadora d&rsquo;un banc de 26 anys que no havia sortit gaireb&eacute; mai de l&rsquo;estat de Nova York. Farta de la feina, va comunicar a la seva fam&iacute;lia que es compraria una moto per anar fins a San Francisco, on aquell any es feia una Exposici&oacute; Universal. Un germ&agrave; li va deixar diners i un cos&iacute; li va fer classes de mec&agrave;nica. Per&ograve; calia conv&egrave;ncer la mare, la t&iacute;pica cap de fam&iacute;lia de l&rsquo;&egrave;poca: bona cuinera, sacrificada per cuidar els seus, prou presumida per cuidar la roba que portava, per&ograve; no gaire, que no era bo cridar massa l&rsquo;atenci&oacute;. I la mare, amb el seu barret, monyo i bolso, va donar perm&iacute;s a la filla amb la condici&oacute; de marxar amb ella. I &eacute;s per aix&ograve; que van comprar el sidecar, per portar la mare, que no sabia conduir.</p><p class="mce">Durant dos mesos, les Hotchkiss van travessar el pa&iacute;s i van arribar a San Diego, Calif&ograve;rnia, despr&eacute;s d&rsquo;aguantar la calor, les carreteres mal preparades i problemes mec&agrave;nics, com quan van utilitzar l&rsquo;estora que era al terra del sidecar per omplir per dins un neum&agrave;tic trencat. De San Diego van pujar a San Francisco, on van poder canviar les rodes i recuperar-se, i es van fotografiar a la platja amb la moto. Les dues ve&iuml;nes de Brooklyn van iniciar una setmana despr&eacute;s el viatge de tornada, en aquest cas per carreteres del nord, ja que l&rsquo;anada les havia portat fins a Arizona pel sud.</p><p class="mce">El viatge les va fer famoses i, de passada, va donar a l&rsquo;Effie un marit: un home que havia ajudat a aturar la moto un dia que, com que estava mal frenada, va amena&ccedil;ar de rodolar avall per un carrer de San Francisco. Malgrat la fama que van aconseguir, totes dues van voler tornar a la seva vida anterior i viure d&rsquo;una manera modesta. L&rsquo;Effie va tornar a treballar en un banc i la seva mare va tornar cap a casa, preparada per cuidar els seus nets, ja que l&rsquo;Effie no va voler deixar de treballar un cop va ser mare. Els fills de l&rsquo;Effie van ser els seg&uuml;ents a pujar al seu sidecar, evidentment.</p><aside class="quartering mce"><h2 class="title">'A la carretera', de Jack Kerouac</h2><p class="">Si es tracta de creuar els Estats Units, sempre &eacute;s una bona excusa per recuperar un cl&agrave;ssic que m&eacute;s de mig segle despr&eacute;s de la seva publicaci&oacute; segueix inspirant molta gent. El periple de personatges com el mateix Kerouac, Neal Cassady, Allen Ginsberg i William S. Burroughs va provocar un esc&agrave;ndol. Ara &eacute;s un cl&agrave;ssic.</p></aside>  <aside class="rel-content"><span class="interviewee m8"><span class="ara-icon-c-mes"></span> <abbr title="Informaci&oacute;n">Info</abbr> </span>
          <h2 class="headline m9 title">
        <a href="http://llegim.ara.cat/etiquetes/somiatruites.html?_ga=2.262095822.234046879.1502722638-2090654753.1458230673" class="lnk gdatalayer_com_rel_noimg mce gdatalayer_com_lnk">Llegeix aqu&iacute; la resta d'hist&ograve;ries del 'Somiatruites' de Toni Padilla</a>
      </h2>
      </aside></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/somiatruites.html"
		       class="tag x17"
		       title="Somiatruites"><span>Somiatruites</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1503100045 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/reportatges/Charles-Lightoller-Sobreviure-titanic-mundials_0_1853214677.html" title="Charles Lightoller: Sobreviure al ‘Titanic’ i a dues guerres mundials">Charles Lightoller: Sobreviure al ‘Titanic’ i a dues guerres mundials</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/reportatges/Lady-Hester-Stanhope-Mainadera-arqueologa_0_1852614732.html" title="Lady Hester Stanhope : Mainadera de polítics, arqueòloga a Palestina">Lady Hester Stanhope : Mainadera de polítics, arqueòloga a Palestina</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_0_1853814616.html" title="Effie Hotchkiss: Travessar un continent amb la mare al sidecar">Effie Hotchkiss: Travessar un continent amb la mare al sidecar</a>
      </li>
      </ol>
</div>
<!-- /mt = 1503100045 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/08/19/ARANWS20170819_0016/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1503100055 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 La mala llet dels escriptors">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La mala llet dels escriptors" href="http://llegim.ara.cat/reportatges/mala-llet-dels-escriptors_0_1853814656.html"
								   target="_self">La mala llet dels escriptors</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/premium/mala-llet-dels-escriptors_1853824691_46303581_399x224.jpg">La mala llet dels escriptors</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/mala-llet-dels-escriptors_0_1853814656.html" title="La mala llet dels escriptors">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/premium/mala-llet-dels-escriptors_1853824691_46303581_399x224.jpg"
                             width="399"
                             height=""
                             alt="La mala llet dels escriptors"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Truman C. Everts: El despistat que va fer famós Yellowstone">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Truman C. Everts: El despistat que va fer famós Yellowstone" href="http://llegim.ara.cat/reportatges/Truman-Everts-despistat-famos-yellowstone_0_1852014786.html"
								   target="_self">Truman C. Everts: El despistat que va fer famós Yellowstone</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/16/estiu/Truman-Everts-despistat-famos-yellowstone_1852024785_46224695_399x224.jpg">Truman C. Everts: El despistat que va fer famós Yellowstone</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/Truman-Everts-despistat-famos-yellowstone_0_1852014786.html" title="Truman C. Everts: El despistat que va fer famós Yellowstone">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/16/estiu/Truman-Everts-despistat-famos-yellowstone_1852024785_46224695_399x224.jpg"
                             width="399"
                             height=""
                             alt="Truman C. Everts: El despistat que va fer famós Yellowstone"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Lady Hester Stanhope : Mainadera de polítics, arqueòloga a Palestina">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Lady Hester Stanhope : Mainadera de polítics, arqueòloga a Palestina" href="http://llegim.ara.cat/reportatges/Lady-Hester-Stanhope-Mainadera-arqueologa_0_1852614732.html"
								   target="_self">Lady Hester Stanhope : Mainadera de polítics, arqueòloga a Palestina</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/toni_padilla/">
										<span class="ara-icon-autor author">Toni Padilla</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/17/premium/Lady-Hester-Stanhope-vestida-oriental_1852624728_46246362_399x224.jpg">Lady Hester Stanhope : Mainadera de polítics, arqueòloga a Palestina</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/Lady-Hester-Stanhope-Mainadera-arqueologa_0_1852614732.html" title="Lady Hester Stanhope : Mainadera de polítics, arqueòloga a Palestina">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/17/premium/Lady-Hester-Stanhope-vestida-oriental_1852624728_46246362_399x224.jpg"
                             width="399"
                             height=""
                             alt="Lady Hester Stanhope : Mainadera de polítics, arqueòloga a Palestina"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Effie Hotchkiss: Travessar un continent amb la mare al sidecar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/18/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_1853224927_46303686_300x169.jpg">Effie Hotchkiss: Travessar un continent amb la mare al sidecar</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_0_1853814616.html" title="Effie Hotchkiss: Travessar un continent amb la mare al sidecar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/18/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_1853224927_46303686_300x169.jpg"
                             width="300"
                             height=""
                             alt="Effie Hotchkiss: Travessar un continent amb la mare al sidecar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SOMIATRUITES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_0_1853814616.html" class="lnk gdatalayer_com_mes_contents">Effie Hotchkiss: Travessar un continent amb la mare al sidecar</a>
    </h2>

          <div class="signature">
	<a href="/firmes/toni_padilla/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Toni Padilla</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Charles Lightoller: Sobreviure al ‘Titanic’ i a dues guerres mundials">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/18/premium/Retrat-Lightoller-treballar-companyia-Titanic_1853224673_46267744_300x169.jpg">Retrat de Lightoller fet quan va entrar a treballar a la companyia del Titanic</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/Charles-Lightoller-Sobreviure-titanic-mundials_0_1853214677.html" title="Retrat de Lightoller fet quan va entrar a treballar a la companyia del Titanic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/18/premium/Retrat-Lightoller-treballar-companyia-Titanic_1853224673_46267744_300x169.jpg"
                             width="300"
                             height=""
                             alt="Retrat de Lightoller fet quan va entrar a treballar a la companyia del Titanic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SOMIATRUITES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/reportatges/Charles-Lightoller-Sobreviure-titanic-mundials_0_1853214677.html" class="lnk gdatalayer_com_mes_contents">Charles Lightoller: Sobreviure al ‘Titanic’ i a dues guerres mundials</a>
    </h2>

          <div class="signature">
	<a href="/firmes/toni_padilla/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Toni Padilla</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Mor la poeta i actriu Fadwa Souleimane, una de les veus més reconegudes de l&#039;oposició siriana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/17/imatges/Fadwa-Souleimane-imatge-recent_1852624905_46264251_300x169.jpg">Fadwa Souleimane, en una imatge recent</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/actualitat/Mor-Fadwa-Souleimane-reconegudes-loposicio_0_1852614890.html" title="Fadwa Souleimane, en una imatge recent">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/17/imatges/Fadwa-Souleimane-imatge-recent_1852624905_46264251_300x169.jpg"
                             width="300"
                             height=""
                             alt="Fadwa Souleimane, en una imatge recent"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/actualitat/Mor-Fadwa-Souleimane-reconegudes-loposicio_0_1852614890.html" class="lnk gdatalayer_com_mes_contents">Mor la poeta i actriu Fadwa Souleimane, una de les veus més reconegudes de l&#039;oposició siriana</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Gertrude Duby Blom: De lluitar contra Hitler a la selva lacandona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/15/premium/Gertrude-Blom-envoltada-lacandons-conviure_1851424842_46209084_300x169.jpg">Gertrude Blom, al mig, envoltada d’indis lacandons, amb qui va conviure.</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/Gertrude-lluitar-contra-hitler-lacandona_0_1851414843.html" title="Gertrude Blom, al mig, envoltada d’indis lacandons, amb qui va conviure.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/15/premium/Gertrude-Blom-envoltada-lacandons-conviure_1851424842_46209084_300x169.jpg"
                             width="300"
                             height=""
                             alt="Gertrude Blom, al mig, envoltada d’indis lacandons, amb qui va conviure."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SOMIATRUITES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/reportatges/Gertrude-lluitar-contra-hitler-lacandona_0_1851414843.html" class="lnk gdatalayer_com_mes_contents">Gertrude Duby Blom: De lluitar contra Hitler a la selva lacandona</a>
    </h2>

          <div class="signature">
	<a href="/firmes/toni_padilla/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Toni Padilla</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Debutar com a novel·lista amb (gairebé) 50 anys">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/14/estiu/Desquerra-Ignasi-Oliveres-Silvana-Catalunya_1850824913_46193494_300x169.jpg">D’esquerra a dreta: Ignasi Oliveres, Jordi Prat, Silvana Vogt, Gemma Sardà i Àlex Gombau al pati de la Casa del Llibre de la rambla de Catalunya.</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/actualitat/Debutar-gairebe-anys_0_1850814913.html" title="D’esquerra a dreta: Ignasi Oliveres, Jordi Prat, Silvana Vogt, Gemma Sardà i Àlex Gombau al pati de la Casa del Llibre de la rambla de Catalunya.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/14/estiu/Desquerra-Ignasi-Oliveres-Silvana-Catalunya_1850824913_46193494_300x169.jpg"
                             width="300"
                             height=""
                             alt="D’esquerra a dreta: Ignasi Oliveres, Jordi Prat, Silvana Vogt, Gemma Sardà i Àlex Gombau al pati de la Casa del Llibre de la rambla de Catalunya."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/actualitat/Debutar-gairebe-anys_0_1850814913.html" class="lnk gdatalayer_com_mes_contents">Debutar com a novel·lista amb (gairebé) 50 anys</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Fridtjof Nansen: l&#039;home que volia ser presoner al pol Nord">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/14/premium/Fotografia-destudi-Nansen-despres-guanyar_1850824903_46190877_300x169.jpg">Fotografia d’estudi de Nansen després de guanyar un torneig d’esquí.</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/Fridtjof-nansen-Lhome-volia-presoner_0_1850814904.html" title="Fotografia d’estudi de Nansen després de guanyar un torneig d’esquí.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/14/premium/Fotografia-destudi-Nansen-despres-guanyar_1850824903_46190877_300x169.jpg"
                             width="300"
                             height=""
                             alt="Fotografia d’estudi de Nansen després de guanyar un torneig d’esquí."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SOMIATRUITES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/reportatges/Fridtjof-nansen-Lhome-volia-presoner_0_1850814904.html" class="lnk gdatalayer_com_mes_contents">Fridtjof Nansen: l&#039;home que volia ser presoner al pol Nord</a>
    </h2>

          <div class="signature">
	<a href="/firmes/toni_padilla/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Toni Padilla</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Marina raskova: la russa que era més feliç quan volava">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/13/premium/Polina-Osipenko-Valentina-Grizodubova-Raskova_1850224988_46168728_300x169.jpg">Polina Osipenko, Valentina Grizodubova i Marina Raskova davant del Ródina.</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/Marina-raskova-russa-felic-volava_0_1850214986.html" title="Polina Osipenko, Valentina Grizodubova i Marina Raskova davant del Ródina.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/13/premium/Polina-Osipenko-Valentina-Grizodubova-Raskova_1850224988_46168728_300x169.jpg"
                             width="300"
                             height=""
                             alt="Polina Osipenko, Valentina Grizodubova i Marina Raskova davant del Ródina."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SOMIATRUITES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/reportatges/Marina-raskova-russa-felic-volava_0_1850214986.html" class="lnk gdatalayer_com_mes_contents">Marina raskova: la russa que era més feliç quan volava</a>
    </h2>

          <div class="signature">
	<a href="/firmes/toni_padilla/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Toni Padilla</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Pietro Paolo Savorgnan di Brazzà: l’italià que va obrir la porta del cor del Congo">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/12/premium/Fotografia-Di-Brazza-al-Congo_1849625042_46147606_300x169.jpg">Fotografia d’estudi de Di Brazzà al final de la seva expedició de tres anys al Congo</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/Pietro-Paolo-Savorgnan-Brazza-Litalia_0_1849615044.html" title="Fotografia d’estudi de Di Brazzà al final de la seva expedició de tres anys al Congo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/12/premium/Fotografia-Di-Brazza-al-Congo_1849625042_46147606_300x169.jpg"
                             width="300"
                             height=""
                             alt="Fotografia d’estudi de Di Brazzà al final de la seva expedició de tres anys al Congo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">SOMIATRUITES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/reportatges/Pietro-Paolo-Savorgnan-Brazza-Litalia_0_1849615044.html" class="lnk gdatalayer_com_mes_contents">Pietro Paolo Savorgnan di Brazzà: l’italià que va obrir la porta del cor del Congo</a>
    </h2>

          <div class="signature">
	<a href="/firmes/toni_padilla/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Toni Padilla</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1503100055 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1503100004 -->
<!-- /mt = 1503100004 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1503100044 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1503100044 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_387640183" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_387640183").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_387640183", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_387640183").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_387640183").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_387640183").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_387640183").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_387640183").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_387640183").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Reportatges';
    _sf_async_config.authors = 'TONI PADILLA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/reportatges/Effie-Hotchkiss-Travessar-continent-sidecar_0_1853814616.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1190008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1190008&rand=1410713885" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170819_0016" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170819_0016&rand=820691130" />
</noscript>
</body>
</html>