<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <title>“El meu fill porta tres dies engripat” (Albert Pla Nualart)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-01-28T00:02:20+01:00"/>
  <meta property="article:published_time" content="2017-01-28T00:00:00+01:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="En els comentaris al meu últim  tast els lectors insistien en una posició molt estesa i poc matisada: tendien a ficar en un mateix sac tot el que..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="fill,porta,tres,dies,engripat"/>
  <meta name="news_keywords" content="fill, porta, tres, dies, engripat"/>
  <meta property="og:description" content="En els comentaris al meu últim  tast els lectors insistien en una posició molt estesa i poc matisada: tendien a ficar en un mateix sac tot el que..."/>
  <meta property="og:image" content="http://www.ara.cat/bbtfile/3020_20140907Uc6XM8.jpg?hash=d8f3e6219a0ada5b7d9b428a8351fab88014b399"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="“El meu fill porta tres dies engripat”"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://llegim.ara.cat/opinio/fill-porta-tres-dies-engripat_0_1732026824.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="En els comentaris al meu últim  tast els lectors insistien en una posició molt estesa i poc matisada: tendien a ficar en un mateix sac tot el que..."/>
  <meta name="twitter:image" content="http://www.ara.cat/bbtfile/3020_20140907Uc6XM8.jpg?hash=d8f3e6219a0ada5b7d9b428a8351fab88014b399"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="“El meu fill porta tres dies engripat”"/>


    
        <!-- mt = 1485563896 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=838883e327a39302b7c9410fd4f74b62" rel="stylesheet" type="text/css" />
<!-- /mt = 1485563896 -->
    <!-- mt = 1485563896 -->
<link href="http://llegim.ara.cat/aracomunitats/theme.css?hash=80b915059713a0a86b34f78d9b57c784" rel="stylesheet" type="text/css" />
<!-- /mt = 1485563896 -->

    <!-- mt = 1485558186 -->
<!-- /mt = 1485558186 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "“El meu fill porta tres dies engripat”",
    "alternativeHeadline": "“El meu fill porta tres dies engripat”",
    "ArticleSection": "Opinió",
        "author": [
		{"@type": "Person",
	    "name": "Albert Pla Nualart"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "llegim.ara.cat",
	"url":   "http://llegim.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://llegim.ara.cat/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-01-28T00:00:00+01:00",
    "dateModified": "2017-01-28T00:02:20+01:00",
    "url": "http://llegim.ara.cat/opinio/fill-porta-tres-dies-engripat_0_1732026824.html",
    "mainEntityOfPage": "http://llegim.ara.cat/opinio/fill-porta-tres-dies-engripat_0_1732026824.html"
            , "articleBody": "En els comentaris al meu últim  tast els lectors insistien en una posició molt estesa i poc matisada: tendien a ficar en un mateix sac tot el que perceben com a influència del castellà. No és la posició de la nova gramàtica de l’IEC (GLC) ni de la majoria de professionals de la llengua, que saben que si esborrem d’una llengua totes les influències de les llengües amb què conviu l’amputem de recursos que necessita, la handicapem.Però per què “Té que venir avui” i “Porta dos dies engripat” -dues frases influïdes pel castellà- no mereixen la mateixa condemna? Per què la GLC diu que  tenir que és “una construcció no acceptable” (pàg. 951) i porta X temps “és una construcció relativament recent” (pàg. 1202) que equival a la “més genuïna”  fa X temps que?Les raons són diverses i complexes. Els que corregim sabem que canviar  tenir que per haver de, caldre, etc. no ens crea cap problema: la llengua no hi perd res. I que, en canvi, canviar porta X temps per fa X temps que no sempre permet dir el mateix amb el mateix sentit, la mateixa intenció i la mateixa sintaxi. També intuïm que només la influència del castellà pot haver dut a tenir que, mentre que en el cas de porta X temps podria ser només un factor coadjuvant en un pas que la llengua pot fer tota sola.Molts lectors, quan algú raona així, s’exciten: “És obrir la porta al catanyol!” Però obvien que el rebuig sistemàtic de tota influència forana portaria el català directament a la vitrina d’un museu. No sé si cal acceptar porta X temps però crec que el que determinarà que aquesta construcció s’integri o no a la llengua és la suma de sensibilitats dels seus parlants, començant pels més competents: els comunicadors i els creadors de llengua.En aquest marc social tan advers molts lingüistes creiem que el mal menor no passa per un purisme extrem que esterilitza sinó per entendre que la interferència (que cal combatre a fons i sempre) és un subconjunt de la influència, i que “menys genuí” no sempre és sinònim de “menys català”."
    }
</script>

        <!-- mt = 1485563896 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1485563896 -->
    <!-- mt = 1485563896 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=c3a784fd794975523e9a7f79a4a4eb01"></script>
<!-- /mt = 1485563896 -->
    <!-- mt = 1485563800 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1485563800 -->
    <!-- mt = 1485563800 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1485563800 -->
    <!-- mt = 1485563733 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1485563733 -->
    <!-- mt = 1485563734 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1485563734 -->
    <!-- mt = 1485563800 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1485563800 -->
    <!-- mt = 1485563896 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1485563896 -->
    <!-- mt = 1485563896 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1485563896 -->
    <!-- mt = 1485563896 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1485563896 -->


    
    
            <link rel="alternate" title="Opinió" href="/rss/section/1000808/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://llegim.ara.cat/opinio/fill-porta-tres-dies-engripat_0_1732026824.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1485558142 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat',
    
    'tipoContenido':'premium',
    
    'tipoContenidoNoticia':'noticia',
    
    'idNoticia':'ARANWS20170128_0044',
    
    'fechaPublicacionNoticia':'28-01-2017',
    
    'autorNoticia':'albert pla nualart',
    
    'idAutorNoticia':'',
    
    'tipoEditorNoticia':'opinador',
    
    'seccionNoticia':'opinió',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'',
    
    'formatoNoticia':'papel',
    
    'uri':'http://llegim.ara.cat/opinio/fill-porta-tres-dies-engripat_0_1732026824.html',
    
    'tipoConsumo':'premium_not_allowed',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1485558000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/llegim';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1485563799 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1485563799 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1714411937" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1714411937").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1714411937", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1714411937").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1714411937").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1714411937").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1714411937").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1714411937").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1485563799 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1485563799 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1485563799 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1485563799 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1671448452" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1671448452").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1671448452", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1671448452").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1671448452").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1671448452").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1671448452").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1671448452").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/ARAllegim" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>UN TAST  DE CATALÀ</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/albert_pla_nualart/" title="Albert Pla Nualart">
      <img src="http://www.ara.cat/2016/11/30/albert_pla.jpg?hash=13fb1c66a5584c0058f2c3fde8d9d9ddb094917c" width="40" height="40" alt="Albert Pla Nualart">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/albert_pla_nualart/" class="lnk">
							<span class="ara-icon-autor author x15">Albert Pla Nualart</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="28/01/2017">
					<span class="ara-icon-data date">28/01/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">“El meu fill porta tres dies engripat”</h1>

		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/albert_pla_nualart/" class="lnk">
					<span class="ara-icon-autor author x15">Albert Pla Nualart</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_673ca1c8%3Fs%3Dt&amp;via=ARAllegim&amp;text=%E2%80%9CEl%20meu%20fill%20porta%20tres%20dies%20engripat%E2%80%9D" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_673ca1c8?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%E2%80%9CEl%20meu%20fill%20porta%20tres%20dies%20engripat%E2%80%9D%3A%20http%3A%2F%2Fara.cat%2F_673ca1c8%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=“El meu fill porta tres dies engripat”&amp;body=http://ara.cat/_673ca1c8?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">2</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://llegim.ara.cat/opinio/fill-porta-tres-dies-engripat_0_1732026824.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><a href="http://llegim.ara.cat/rellevant-frontera-genuinitat-influencia-forana_0_1727827250.html?_ga=1.154506683.2090654753.1458230673" class="mce gdatalayer_com_lnk">En els comentaris al meu &uacute;ltim <em class="mce"> tast</em></a>els lectors insistien en una posici&oacute; molt estesa i poc matisada: tendien a <strong class="mce">ficar en un mateix sac tot el que perceben com a influ&egrave;ncia del castell&agrave;</strong>. No &eacute;s la posici&oacute; de la nova gram&agrave;tica de l&rsquo;IEC (GLC) ni de la majoria de professionals de la llengua, que saben que<strong class="mce"> si esborrem d&rsquo;una llengua totes les influ&egrave;ncies de les lleng&uuml;es amb qu&egrave; conviu l&rsquo;amputem de recursos que necessita, la handicapem</strong>.</p><p class="mce">Per&ograve; per qu&egrave; &ldquo;T&eacute; que venir avui&rdquo; i &ldquo;Porta dos dies engripat&rdquo; -dues frases influ&iuml;des pel castell&agrave;- no mereixen la mateixa condemna? Per qu&egrave; la GLC diu que <em class="mce"> tenir que</em> &eacute;s &ldquo;una construcci&oacute; no acceptable&rdquo; (p&agrave;g. 951) i <em class="mce">porta X temps</em> &ldquo;&eacute;s una construcci&oacute; relativament recent&rdquo; (p&agrave;g. 1202) que equival a la &ldquo;m&eacute;s genu&iuml;na&rdquo; <em class="mce"> fa X temps que</em>?</p><p class="mce">Les raons s&oacute;n diverses i complexes. Els que corregim sabem que canviar <em class="mce"> tenir que</em> per <em class="mce">haver de</em>, <em class="mce">caldre</em>, etc. <strong class="mce">no ens crea cap problema: la llengua no hi perd res</strong>. I que, en canvi, canviar <em class="mce">porta X temps </em>per <em class="mce">fa X temps que</em> no sempre permet dir el mateix amb el mateix sentit, la mateixa intenci&oacute; i la mateixa sintaxi. Tamb&eacute; intu&iuml;m que nom&eacute;s la influ&egrave;ncia del castell&agrave; pot haver dut a <em class="mce">tenir que</em>, mentre que en el cas de <em class="mce">porta X temps</em><strong class="mce">podria ser nom&eacute;s un factor coadjuvant en un pas que la llengua pot fer tota sola</strong>.</p><p class="mce">Molts lectors, quan alg&uacute; raona aix&iacute;, s&rsquo;exciten: &ldquo;&Eacute;s obrir la porta al catanyol!&rdquo; Per&ograve; obvien que<strong class="mce"> el rebuig sistem&agrave;tic de tota influ&egrave;ncia forana portaria el catal&agrave; directament a la vitrina d&rsquo;un museu</strong>. No s&eacute; si cal acceptar <em class="mce">porta X temps</em> per&ograve; crec que el que determinar&agrave; que aquesta construcci&oacute; s&rsquo;integri o no a la llengua &eacute;s la suma de sensibilitats dels seus parlants, comen&ccedil;ant pels m&eacute;s competents: els comunicadors i els creadors de llengua.</p><p class="mce">En aquest marc social tan advers molts ling&uuml;istes creiem que <strong class="mce">el mal menor no passa per un purisme extrem</strong> que esterilitza sin&oacute; per entendre que la interfer&egrave;ncia (que cal combatre a fons i sempre) &eacute;s un subconjunt de la influ&egrave;ncia, i que &ldquo;menys genu&iacute;&rdquo; no sempre &eacute;s sin&ograve;nim de &ldquo;menys catal&agrave;&rdquo;.</p></div>					</div>

					<div class="box">
											</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

									<!-- mt = 1485563749 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/albert_pla_nualart/" title="Albert Pla Nualart">
      <img src="http://www.ara.cat/2016/11/30/albert_pla.jpg?hash=13fb1c66a5584c0058f2c3fde8d9d9ddb094917c" width="90" height="90" alt="Albert Pla Nualart">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/albert_pla_nualart/" class="lnk">Albert Pla Nualart</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="http://llegim.ara.cat/opinio/fill-porta-tres-dies-engripat_0_1732026824.html">
				“El meu fill porta tres dies engripat”
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="http://llegim.ara.cat/rellevant-frontera-genuinitat-influencia-forana_0_1727827250.html">
				La rellevant frontera entre genuïnitat i influència forana
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1485563748 -->
<!-- /mt = 1485563748 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1485563749 -->
							</div>

			<div class="box">
								<!-- mt = 1485563800 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/actualitat/Marc-Moreno-guanya-Crims-Tinta_0_1730827123.html" title="Marc Moreno guanya el vuitè premi Crims de Tinta">Marc Moreno guanya el vuitè premi Crims de Tinta</a>
      </li>
      </ol>
</div>
<!-- /mt = 1485563800 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">2</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/01/28/ARANWS20170128_0044/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1485563799 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 L’habitació dels llibres prohibits">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/Lhabitacio-dels-llibres-prohibits_0_1732026796.html" class="lnk gdatalayer_com_mes_contents">L’habitació dels llibres prohibits</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Lou i Rainer, al marge de la distància">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/26/no_ficcio/Lou-Rainer-al-marge-distancia_1730837034_36810424_300x169.jpg">Lou i Rainer, al marge de la distància</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/no_ficcio/Lou-Rainer-al-marge-distancia_0_1732026797.html" title="Lou i Rainer, al marge de la distància">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/26/no_ficcio/Lou-Rainer-al-marge-distancia_1730837034_36810424_300x169.jpg"
                             width="300"
                             height=""
                             alt="Lou i Rainer, al marge de la distància"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/no_ficcio/Lou-Rainer-al-marge-distancia_0_1732026797.html" class="lnk gdatalayer_com_mes_contents">Lou i Rainer, al marge de la distància</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 La magnífica prosa breu de Marià Vayreda">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/28/magnifica-prosa-breu-Maria-Vayreda_1732036797_36823676_300x169.jpg">La magnífica prosa breu de Marià Vayreda</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/magnifica-prosa-breu-Maria-Vayreda_0_1732026798.html" title="La magnífica prosa breu de Marià Vayreda">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/28/magnifica-prosa-breu-Maria-Vayreda_1732036797_36823676_300x169.jpg"
                             width="300"
                             height=""
                             alt="La magnífica prosa breu de Marià Vayreda"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/magnifica-prosa-breu-Maria-Vayreda_0_1732026798.html" class="lnk gdatalayer_com_mes_contents">La magnífica prosa breu de Marià Vayreda</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Una novel·la  singularment elegant">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/28/novella-Singularment-elegant_1732036804_36839107_300x169.jpg">Una novel·la 
 Singularment elegant</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/novella-Singularment-elegant_0_1732026799.html" title="Una novel·la 
 Singularment elegant">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/28/novella-Singularment-elegant_1732036804_36839107_300x169.jpg"
                             width="300"
                             height=""
                             alt="Una novel·la 
 Singularment elegant"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/novella-Singularment-elegant_0_1732026799.html" class="lnk gdatalayer_com_mes_contents">Una novel·la  singularment elegant</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 De la lluita pels drets civils a l’acció directa">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/28/lluita-drets-civils-laccio-directa_1732036801_36825039_300x169.jpg">De la lluita pels drets civils a l’acció directa</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/no_ficcio/lluita-drets-civils-laccio-directa_0_1732026800.html" title="De la lluita pels drets civils a l’acció directa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/28/lluita-drets-civils-laccio-directa_1732036801_36825039_300x169.jpg"
                             width="300"
                             height=""
                             alt="De la lluita pels drets civils a l’acció directa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/no_ficcio/lluita-drets-civils-laccio-directa_0_1732026800.html" class="lnk gdatalayer_com_mes_contents">De la lluita pels drets civils a l’acció directa</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Pàtria catalana,
 Nació espanyola">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/28/Patria-catalana-Nacio-espanyola_1732036800_36824959_300x169.jpg">Pàtria catalana,
 Nació espanyola</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/Patria-catalana-Nacio-espanyola_0_1732026801.html" title="Pàtria catalana,
 Nació espanyola">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/28/Patria-catalana-Nacio-espanyola_1732036800_36824959_300x169.jpg"
                             width="300"
                             height=""
                             alt="Pàtria catalana,
 Nació espanyola"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE  DE LA SETMANA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/Patria-catalana-Nacio-espanyola_0_1732026801.html" class="lnk gdatalayer_com_mes_contents">Pàtria catalana,
 Nació espanyola</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jaume_claret/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jaume Claret</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Guillem Terribas: “Seré llibreter fins al final”">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Guillem Terribas</span>
    <h2 class="headline t10">
      <a href="http://llegim.ara.cat/entrevistes/Sere-llibreter-Fins-al-final_0_1732026802.html" class="lnk gdatalayer_com_mes_contents">Guillem Terribas: “Seré llibreter fins al final”</a>
    </h2>

    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 El conflicte basc: de la realitat a la literatura">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/01/28/BATASUNA-MUGURUZA-BANDERES-BASQUES-GERNIKA_1732036847_36851090_300x169.jpg">01. VEÏNS  DE BILBAO DAVANT D’UN MURAL AMB EL RETRAT DEL MEMBRE DE BATASUNA JOSU MUGURUZA.  02. BANDERES BASQUES A GERNIKA.</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/reportatges/conflicte-basc-realitat-literatura_0_1732026835.html" title="01. VEÏNS  DE BILBAO DAVANT D’UN MURAL AMB EL RETRAT DEL MEMBRE DE BATASUNA JOSU MUGURUZA.  02. BANDERES BASQUES A GERNIKA.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/01/28/BATASUNA-MUGURUZA-BANDERES-BASQUES-GERNIKA_1732036847_36851090_300x169.jpg"
                             width="300"
                             height=""
                             alt="01. VEÏNS  DE BILBAO DAVANT D’UN MURAL AMB EL RETRAT DEL MEMBRE DE BATASUNA JOSU MUGURUZA.  02. BANDERES BASQUES A GERNIKA."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/reportatges/conflicte-basc-realitat-literatura_0_1732026835.html" class="lnk gdatalayer_com_mes_contents">El conflicte basc: de la realitat a la literatura</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1485563799 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1485563916 -->
<!-- /mt = 1485563916 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1485563799 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1485563799 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1085116777" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1085116777").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1085116777", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1085116777").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1085116777").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1085116777").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1085116777").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1085116777").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/ARAllegim" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'ALBERT PLA NUALART';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/fill-porta-tres-dies-engripat_0_1732026824.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=b77738b4d56beb08ea72e5030e395047" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000808" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000808&rand=710786215" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170128_0044" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170128_0044&rand=1789093796" />
</noscript>
</body>
</html>