<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <title>Solidaritat (Jordi Llovet)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-10-21T00:03:29+02:00"/>
  <meta property="article:published_time" content="2017-10-21T00:00:00+02:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="Narcís Feliu de la Penya,Pierre Vilar,Au fènix,història"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Carles II, rei malaltís de la casa dels Habsburg, és anterior a tots els desastres -uns de suposats, uns altres de reals- que va patir Catalunya..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Solidaritat"/>
  <meta name="news_keywords" content="Solidaritat"/>
  <meta property="og:description" content="Carles II, rei malaltís de la casa dels Habsburg, és anterior a tots els desastres -uns de suposats, uns altres de reals- que va patir Catalunya..."/>
  <meta property="og:image" content="http://llegim.ara.cat/2017/10/20/opinio/Solidaritat_1891021140_48003758_1200x630.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Solidaritat"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://llegim.ara.cat/opinio/Solidaritat_0_1891610845.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Carles II, rei malaltís de la casa dels Habsburg, és anterior a tots els desastres -uns de suposats, uns altres de reals- que va patir Catalunya..."/>
  <meta name="twitter:image" content="http://llegim.ara.cat/2017/10/20/opinio/Solidaritat_1891021140_48003758_1200x630.png"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Solidaritat"/>


    
        <!-- mt = 1508560991 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e7f2f95bc00f2798076d030b91b3d147" rel="stylesheet" type="text/css" />
<!-- /mt = 1508560991 -->
    <!-- mt = 1508561251 -->
<link href="http://llegim.ara.cat/aracomunitats/theme.css?hash=df7c347f7bd208eae8a5d3e0c5dd6053" rel="stylesheet" type="text/css" />
<!-- /mt = 1508561251 -->

<!-- mt = 1508561050 -->
<!-- /mt = 1508561050 -->

    <!-- mt = 1508538346 -->
<!-- /mt = 1508538346 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Solidaritat",
    "url": "http://llegim.ara.cat/opinio/Solidaritat_0_1891610845.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://llegim.ara.cat/2017/10/20/opinio/Solidaritat_1891021140_48003845_1524x800.png",
            "width": "1524",
            "height": "800"
        }
    ],
    "datePublished": "2017-10-21T00:00:00+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Jordi Llovet Llovet",
            "url": "http://www.ara.cat/firmes/jordi_llovet/",
            "sameAs": [
                "http://www.ara.cat/rss/firmes/jordi_llovet/"
            ]
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "llegim",
        "url": "http://llegim.ara.cat",
        "sameAs": [
            "https://twitter.com/ARAllegim",
            "https://www.facebook.com/ARAllegim",
            "http://llegim.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-10-21T00:03:29+02:00",
    "mainEntityOfPage": "http://llegim.ara.cat/opinio/Solidaritat_0_1891610845.html",
    "articleSection": "Opini\u00f3",
    "articleBody": "Carles II, rei malalt\u00eds de la casa dels Habsburg, \u00e9s anterior a tots els desastres -uns de suposats, uns altres de reals- que va patir Catalunya als segles moderns. Catalunya formava part de la Corona d\u2019Arag\u00f3, des de temps de Ramon Berenguer IV, i el nacionalisme encara no s\u2019havia inventat: aix\u00f2 \u00e9s cosa del segle XIX, per antonom\u00e0sia, i del segle XXI, per  revival. En aquest context, el llibre F\u00e9nix de Catalu\u00f1a. Compendio de sus antiguas grandezas, y medio para renovarlas, de Narc\u00eds Feliu de la Penya, va suposar una de tantes propostes que es van fer des del nostre pa\u00eds per fer entendre a la casa austr\u00edaca que Catalunya mereixia un tracte dilecte a causa de la seva iniciativa, i, en el cas d\u2019aquest llibre concret, a causa de la seva for\u00e7a naval, comercial i financera. El llibre no va tenir gaire ress\u00f2 als segles XVIII i XIX, fins que Pierre Vilar en va comentar la import\u00e0ncia a l\u2019obra cabdal  Catalunya dins l\u2019Espanya moderna, avui semioblidat per historiadors, intel\u00b7lectuals i autoritats.Feliu de la Penya comen\u00e7a el llibre parlant del \u201cgenio y natural de los catalanes \u201d, parla tamb\u00e9 de la \u201c nobleza y antig\u00fcedad de Catalu\u00f1a \u201d, i t\u00e9 un cap\u00edtol amb un t\u00edtol lleugerament equ\u00edvoc, que diu: \u201cHabilidad y natural inclinaci\u00f3n de los catalanes a las ciencias, arte de marear [!] y mercanc\u00eda \u201d. Ironies a banda, al  F\u00e9nix de Catalu\u00f1a s\u2019hi llegeixen passatges tan deliciosos, oportuns i tot, com aquest, que transcric en ortografia contempor\u00e0nia: \u201c...Ben\u00e9volo su clima, suave y apacible su sitio, dilatados sus mares, alegres y sonoras sus fuentes, caudalosos sus r\u00edos, dulces sus aguas, templados sus aires, elevados sus montes, ricas sus minas, deleitosas sus selvas y provechosos sus bosques, abundantes de frutos, flores, ganados y peces, dan aliento a sus naturales para empresas... El cielo los asiste con ben\u00e9vola influencia para la salud del cuerpo; la tierra, montes y laderas les dan aliento y comodidad con sus \u00f3ptimos frutos, no tanto para el sustento necesario, cuanto para asistir a otras provincias no tan abundantes \u201d.M\u00e9s endavant, com era habitual en la historiografia d\u2019aquell temps, Feliu de la Penya acut als d\u00e9us de Gr\u00e8cia i Roma per explicar la nostra grandesa i singularitat, i aix\u00f2 \u00e9s menys, i prou veritable, que el que va dir aquell arque\u00f2leg en trobar un os del paleol\u00edtic en terra catalana: \u201c\u00c9s el primer catal\u00e0 de la hist\u00f2ria\u201d.Aquest llibre de 1683 pot ser exagerat en algunes coses i detalls, per\u00f2, sempre de la m\u00e0 de l\u2019Esgl\u00e9sia cat\u00f2lica, com tamb\u00e9 era costum, no s\u2019oblida de parlar dels actes de solidaritat que Catalunya exhibia a final del segle XVII amb la resta d\u2019Espanya. I ja sabem quin \u00e9s el mite de F\u00e8nix, l\u2019au que sempre reneix per molt que la cremin."
}
</script>
        <!-- mt = 1508561244 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1508561244 -->
    <!-- mt = 1508560991 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1508560991 -->
    <!-- mt = 1508561036 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1508561036 -->
    <!-- mt = 1508561023 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1508561023 -->
    <!-- mt = 1508561023 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1508561023 -->
    <!-- mt = 1508561036 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=faeb90540b7ab3f2533cec9fe2fdf1ed"></script>
<!-- /mt = 1508561036 -->
    <!-- mt = 1508561036 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1508561036 -->
    <!-- mt = 1508561023 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1508561023 -->
    <!-- mt = 1508561023 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1508561023 -->
    <!-- mt = 1508561056 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1508561056 -->
    <!-- mt = 1508561233 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1508561233 -->
    <!-- mt = 1508560991 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1508560991 -->


    
    
            <link rel="alternate" title="Opinió" href="/rss/section/1000808/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Opinió" href="/rss/opinio/" type="application/rss+xml"/>
            <link rel="canonical" href="http://llegim.ara.cat/opinio/Solidaritat_0_1891610845.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1508537011 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20171021_0025', 
    'fechaPublicacionNoticia':'21-10-2017', 
    'autorNoticia':'jordi  llovet', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'narcís feliu de la penya,pierre vilar,au fènix,història', 
    'formatoNoticia':'papel', 
    'uri':'/opinio/Solidaritat_0_1891610845.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1508536800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'http://p.ara.cat/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/llegim';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1508561016 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1508561016 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1139476800" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1139476800").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1139476800", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1139476800").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1139476800").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1139476800").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1139476800").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1139476800").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1139476800").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1508561056 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1508561016 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1508561016 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1508561056 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_557489736" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_557489736").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_557489736", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_557489736").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_557489736").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_557489736").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_557489736").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_557489736").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_557489736").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header ">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>MINÚCIES</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

											<span class="photo-author">
							<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/jordi_llovet/" title="Jordi Llovet">
      <img src="http://www.ara.cat/2016/11/30/jordi_llovet.jpg?hash=24e0fea375c56dd8a8fd509ec024880618f401f3" width="40" height="40" alt="Jordi Llovet">
    </a>
  </span>
</figure>
						</span>
					
											<a href="/firmes/jordi_llovet/" class="lnk">
							<span class="ara-icon-autor author x15">Jordi Llovet</span>
						</a>
					
				</div>
			
			
							<time class="datatime" datetime="21/10/2017">
					<span class="ara-icon-data date">21/10/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Solidaritat</h1>

		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<a href="/firmes/jordi_llovet/" class="lnk">
					<span class="ara-icon-autor author x15">Jordi Llovet</span>
				</a>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_70bfb0dd%3Fs%3Dt&amp;via=ARAllegim&amp;text=Solidaritat" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_70bfb0dd?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Solidaritat%3A%20http%3A%2F%2Fara.cat%2F_70bfb0dd%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Solidaritat&amp;body=http://ara.cat/_70bfb0dd?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://llegim.ara.cat/opinio/Solidaritat_0_1891610845.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><strong class="mce">Carles II</strong>, rei malalt&iacute;s de la casa dels Habsburg, &eacute;s anterior a tots els desastres -uns de suposats, uns altres de reals- que va patir Catalunya als segles moderns. Catalunya formava part de la Corona d&rsquo;Arag&oacute;, des de temps de <strong class="mce">Ramon Berenguer IV,</strong> i el nacionalisme encara no s&rsquo;havia inventat: aix&ograve; &eacute;s cosa del segle XIX, per antonom&agrave;sia, i del segle XXI, per <em class="mce"> revival</em>. En aquest context, el llibre <em class="mce">F&eacute;nix de Catalu&ntilde;a.</em><em class="mce"> Compendio de sus antiguas grandezas, y medio para renovarlas</em>, de <strong class="mce">Narc&iacute;s Feliu de la Penya</strong>, va suposar una de tantes propostes que es van fer des del nostre pa&iacute;s per fer entendre a la casa austr&iacute;aca que Catalunya mereixia un tracte dilecte a causa de la seva iniciativa, i, en el cas d&rsquo;aquest llibre concret, a causa de la seva for&ccedil;a naval, comercial i financera. El llibre no va tenir gaire ress&ograve; als segles XVIII i XIX, fins que <strong class="mce">Pierre Vilar</strong> en va comentar la import&agrave;ncia a l&rsquo;obra cabdal <em class="mce"> Catalunya dins l&rsquo;Espanya moderna</em>, avui semioblidat per historiadors, intel&middot;lectuals i autoritats.</p><p class="mce">Feliu de la Penya comen&ccedil;a el llibre parlant del &ldquo;<em class="mce">genio y natural de los catalanes</em> &rdquo;, parla tamb&eacute; de la &ldquo;<em class="mce"> nobleza y antig&uuml;edad de Catalu&ntilde;a</em> &rdquo;, i t&eacute; un cap&iacute;tol amb un t&iacute;tol lleugerament equ&iacute;voc, que diu: &ldquo;<em class="mce">Habilidad y natural inclinaci&oacute;n de los catalanes a las ciencias, arte de marear [!] y mercanc&iacute;a</em> &rdquo;. Ironies a banda, al <em class="mce"> F&eacute;nix de Catalu&ntilde;a</em> s&rsquo;hi llegeixen passatges tan deliciosos, oportuns i tot, com aquest, que transcric en ortografia contempor&agrave;nia: &ldquo;<em class="mce">...Ben&eacute;volo su clima, suave y apacible su sitio, dilatados sus mares, alegres y sonoras sus fuentes, caudalosos sus r&iacute;os, dulces sus aguas, templados sus aires, elevados sus montes, ricas sus minas, deleitosas sus selvas y provechosos sus bosques, abundantes de frutos, flores, ganados y peces, dan aliento a sus naturales para empresas... El cielo los asiste con ben&eacute;vola influencia para la salud del cuerpo; la tierra, montes y laderas les dan aliento y comodidad con sus &oacute;ptimos frutos, no tanto para el sustento necesario, cuanto para asistir a otras provincias no tan abundantes</em> &rdquo;.</p><p class="mce">M&eacute;s endavant, com era habitual en la historiografia d&rsquo;aquell temps, Feliu de la Penya <strong class="mce">acut als d&eacute;us de Gr&egrave;cia i Roma per explicar la nostra grandesa i singularitat</strong>, i aix&ograve; &eacute;s menys, i prou veritable, que el que va dir aquell arque&ograve;leg en trobar un os del paleol&iacute;tic en terra catalana: &ldquo;&Eacute;s el primer catal&agrave; de la hist&ograve;ria&rdquo;.</p><p class="mce">Aquest llibre de 1683<strong class="mce"> pot ser exagerat en algunes coses i detalls</strong>, per&ograve;, sempre de la m&agrave; de l&rsquo;Esgl&eacute;sia cat&ograve;lica, com tamb&eacute; era costum, no s&rsquo;oblida de parlar dels actes de solidaritat que Catalunya exhibia a final del segle XVII amb la resta d&rsquo;Espanya. I ja sabem quin &eacute;s el mite de F&egrave;nix, l&rsquo;au que sempre reneix per molt que la cremin.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/narcis_feliu_de_la_penya.html"
		       class="tag x17"
		       title="Narcís Feliu de la Penya"><span>Narcís Feliu de la Penya</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/pierre_vilar.html"
		       class="tag x17"
		       title="Pierre Vilar"><span>Pierre Vilar</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/au_fenix.html"
		       class="tag x17"
		       title="Au fènix"><span>Au fènix</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/historia.html"
		       class="tag x17"
		       title="història"><span>història</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

									<!-- mt = 1508561012 -->

<div class="md-author-entries md">

	<figure class="mg">
  <span class="obj-img">
    <a class="img-item" href="/firmes/jordi_llovet/" title="Jordi Llovet">
      <img src="http://www.ara.cat/2016/11/30/jordi_llovet.jpg?hash=24e0fea375c56dd8a8fd509ec024880618f401f3" width="90" height="90" alt="Jordi Llovet">
    </a>
  </span>
</figure>

	<div class="hd">
		<h2 class="md-title x15">
			<a href="/firmes/jordi_llovet/" class="lnk">Jordi Llovet</a>
		</h2><!-- /.md-title.m1 -->
	</div><!--.hd -->

	<div class="bd">
				<h3 class="headline t7">
			<a class="lnk" href="http://llegim.ara.cat/opinio/Solidaritat_0_1891610845.html">
				Solidaritat
			</a>
		</h3><!-- /.headline -->
				<h3 class="headline t7">
			<a class="lnk" href="http://llegim.ara.cat/opinio/Grand-Tour_0_1887411259.html">
				El Grand Tour
			</a>
		</h3><!-- /.headline -->
			</div><!-- /.bd -->


	<!-- mt = 1508560963 -->
<!-- /mt = 1508560963 -->

</div><!-- .md-author-blog -->
<!-- /mt = 1508561012 -->
							</div>

			<div class="box">
								<!-- mt = 1508560991 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/actualitat/Perez-Reverte-Internacional-Barcino-Novella-Historica_0_1889811136.html" title="Arturo Pérez-Reverte guanya el Premi Internacional Barcino de novel·la històrica">Arturo Pérez-Reverte guanya el Premi Internacional Barcino de novel·la històrica</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/opinio/secret-que-no-hi-ha_0_1891610844.html" title="Potser el secret és que no hi ha secret">Potser el secret és que no hi ha secret</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/opinio/bons-mestres-anim-adoctrinador_0_1891610838.html" title="Els bons mestres (sense ànim adoctrinador)">Els bons mestres (sense ànim adoctrinador)</a>
      </li>
      </ol>
</div>
<!-- /mt = 1508560991 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/10/21/ARANWS20171021_0025/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1508561055 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Tota una institució">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Tota una institució" href="http://llegim.ara.cat/opinio/Tota-institucio_0_1891610842.html"
								   target="_self">Tota una institució</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/lluis-a-_baulenas/">
										<span class="ara-icon-autor author">Lluís-A. Baulenas</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/opinio/Tota-institucio_1891021146_48004565_399x224.png">Tota una institució</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/opinio/Tota-institucio_0_1891610842.html" title="Tota una institució">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/opinio/Tota-institucio_1891021146_48004565_399x224.png"
                             width="399"
                             height=""
                             alt="Tota una institució"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Potser el secret és que no hi ha secret">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Potser el secret és que no hi ha secret" href="http://llegim.ara.cat/opinio/secret-que-no-hi-ha_0_1891610844.html"
								   target="_self">Potser el secret és que no hi ha secret</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/eva_piquer/">
										<span class="ara-icon-autor author">Eva Piquer</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/21/opinio/secret-que-no-hi-ha_1891620840_48000315_399x224.jpg">Potser el secret és que no hi ha secret</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/opinio/secret-que-no-hi-ha_0_1891610844.html" title="Potser el secret és que no hi ha secret">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/21/opinio/secret-que-no-hi-ha_1891620840_48000315_399x224.jpg"
                             width="399"
                             height=""
                             alt="Potser el secret és que no hi ha secret"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 La pregunta del milió de dòlars">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La pregunta del milió de dòlars" href="http://llegim.ara.cat/opinio/pregunta-del-milio-dolars_0_1887411267.html"
								   target="_self">La pregunta del milió de dòlars</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/eva_piquer/">
										<span class="ara-icon-autor author">Eva Piquer</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/14/opinio/pregunta-del-milio-dolars_1887421275_47808098_399x224.jpg">La pregunta del milió de dòlars</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/opinio/pregunta-del-milio-dolars_0_1887411267.html" title="La pregunta del milió de dòlars">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/14/opinio/pregunta-del-milio-dolars_1887421275_47808098_399x224.jpg"
                             width="399"
                             height=""
                             alt="La pregunta del milió de dòlars"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Els bons mestres (sense ànim adoctrinador)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/21/opinio/bons-mestres-anim-adoctrinador_1891620835_47999286_300x169.jpg">Els bons mestres (sense ànim adoctrinador)</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/opinio/bons-mestres-anim-adoctrinador_0_1891610838.html" title="Els bons mestres (sense ànim adoctrinador)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/21/opinio/bons-mestres-anim-adoctrinador_1891620835_47999286_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els bons mestres (sense ànim adoctrinador)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ELS LLIBRES I LES COSES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/bons-mestres-anim-adoctrinador_0_1891610838.html" class="lnk gdatalayer_com_mes_contents">Els bons mestres (sense ànim adoctrinador)</a>
    </h2>

          <div class="signature">
	<a href="/firmes/ignasi_aragay/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Ignasi Aragay</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Solidaritat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/20/opinio/Solidaritat_1891021140_48003806_300x169.png">Solidaritat</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/opinio/Solidaritat_0_1891610845.html" title="Solidaritat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/20/opinio/Solidaritat_1891021140_48003806_300x169.png"
                             width="300"
                             height=""
                             alt="Solidaritat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MINÚCIES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/Solidaritat_0_1891610845.html" class="lnk gdatalayer_com_mes_contents">Solidaritat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_llovet/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Llovet</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La vida que orbita entorn de no-res">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/21/opinio/vida-que-orbita-entorn-no-res_1891620842_48001465_300x169.jpg">La vida que orbita entorn de no-res</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/poesia/vida-que-orbita-entorn-no-res_0_1891610840.html" title="La vida que orbita entorn de no-res">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/21/opinio/vida-que-orbita-entorn-no-res_1891620842_48001465_300x169.jpg"
                             width="300"
                             height=""
                             alt="La vida que orbita entorn de no-res"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/poesia/vida-que-orbita-entorn-no-res_0_1891610840.html" class="lnk gdatalayer_com_mes_contents">La vida que orbita entorn de no-res</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 “Encara costa de reconèixer els orígens tràgics dels EUA”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/21/Encara-reconeixer-origens-tragics-EUA_1891620836_47999376_300x169.jpg">“Encara costa de reconèixer els orígens tràgics dels EUA”</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/entrevistes/Encara-reconeixer-origens-tragics-EUA_0_1891610839.html" title="“Encara costa de reconèixer els orígens tràgics dels EUA”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/21/Encara-reconeixer-origens-tragics-EUA_1891620836_47999376_300x169.jpg"
                             width="300"
                             height=""
                             alt="“Encara costa de reconèixer els orígens tràgics dels EUA”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Colson Whitehead</span>
        <h2 class="headline t10">
            <a href="http://llegim.ara.cat/entrevistes/Encara-reconeixer-origens-tragics-EUA_0_1891610839.html" class="lnk gdatalayer_com_mes_contents">“Encara costa de reconèixer els orígens tràgics dels EUA”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">NÚRIA JUANICO</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Amor, immortalitat i guillotina">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/21/opinio/CASTELL-NAPOLS-QUADRE-DOSWALD-ACHENBACH_1891620859_48005571_300x169.jpg">‘CASTELL DE FOCS A NÀPOLS’, UN QUADRE D’OSWALD ACHENBACH.</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/ficcio/Amor-immortalitat-guillotina_0_1891610871.html" title="‘CASTELL DE FOCS A NÀPOLS’, UN QUADRE D’OSWALD ACHENBACH.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/21/opinio/CASTELL-NAPOLS-QUADRE-DOSWALD-ACHENBACH_1891620859_48005571_300x169.jpg"
                             width="300"
                             height=""
                             alt="‘CASTELL DE FOCS A NÀPOLS’, UN QUADRE D’OSWALD ACHENBACH."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/Amor-immortalitat-guillotina_0_1891610871.html" class="lnk gdatalayer_com_mes_contents">Amor, immortalitat i guillotina</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Vicenç Pagès Jordà “La literatura occidental és literatura del malestar”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/21/opinio/JUGADORS-AQUESTA-SETMANA-LLIBRERIA-BARCELONA_1891620849_48002366_300x169.jpg">L’AUTOR D’‘ELS JUGADORS DE WHIST’, AQUESTA SETMANA A LA LLIBRERIA LAIE DE BARCELONA.</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/reportatges/Vicenc-pages-literatura-occidental-malestar_0_1891610859.html" title="L’AUTOR D’‘ELS JUGADORS DE WHIST’, AQUESTA SETMANA A LA LLIBRERIA LAIE DE BARCELONA.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/21/opinio/JUGADORS-AQUESTA-SETMANA-LLIBRERIA-BARCELONA_1891620849_48002366_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’AUTOR D’‘ELS JUGADORS DE WHIST’, AQUESTA SETMANA A LA LLIBRERIA LAIE DE BARCELONA."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Reportatge</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/reportatges/Vicenc-pages-literatura-occidental-malestar_0_1891610859.html" class="lnk gdatalayer_com_mes_contents">Vicenç Pagès Jordà “La literatura occidental és literatura del malestar”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Menjar i beure, posar i treure">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/10/21/Menjar-beure-Posar-treure_1891620839_48000150_300x169.jpg">Menjar i beure, Posar i treure</a>

                            
        
             
             
            <a class="img-item" href="http://llegim.ara.cat/ficcio/Menjar-beure-Posar-treure_0_1891610841.html" title="Menjar i beure, Posar i treure">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/10/21/Menjar-beure-Posar-treure_1891620839_48000150_300x169.jpg"
                             width="300"
                             height=""
                             alt="Menjar i beure, Posar i treure"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/Menjar-beure-Posar-treure_0_1891610841.html" class="lnk gdatalayer_com_mes_contents">Menjar i beure, posar i treure</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Un home desterrat i la dona que l’espera">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/home-desterrat-dona-que-lespera_0_1891610843.html" class="lnk gdatalayer_com_mes_contents">Un home desterrat i la dona que l’espera</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1508561055 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1508561012 -->
<!-- /mt = 1508561012 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1508561195 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1508561195 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_91829201" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_91829201").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_91829201", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_91829201").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_91829201").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_91829201").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_91829201").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_91829201").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_91829201").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'JORDI  LLOVET';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/Solidaritat_0_1891610845.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000808" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000808&rand=2122227622" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171021_0025" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171021_0025&rand=511024520" />
</noscript>
</body>
</html>