<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <title>Convertir  el passat en or</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-02-25T03:13:00+01:00"/>
  <meta property="article:published_time" content="2017-02-25T03:13:00+01:00"/>
  <meta property="article:section" content="Ficció"/>
  <meta property="article:tag" content="Xavier Theros,La fada negra,Destino,Crítica literària"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="&#039;La fada negra&#039; de Xavier Theros. Destino. 448 pàg. / 20,50 €"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Convertir,passat,or"/>
  <meta name="news_keywords" content="Convertir, passat, or"/>
  <meta property="og:description" content="&#039;La fada negra&#039; de Xavier Theros. Destino. 448 pàg. / 20,50 €"/>
  <meta property="og:image" content="http://llegim.ara.cat/2017/02/25/Convertir-passat-or_1748835176_38992336_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Convertir  el passat en or"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://llegim.ara.cat/ficcio/Convertir-passat-or_0_1748825184.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="&#039;La fada negra&#039; de Xavier Theros. Destino. 448 pàg. / 20,50 €"/>
  <meta name="twitter:image" content="http://llegim.ara.cat/2017/02/25/Convertir-passat-or_1748835176_38992336_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Convertir  el passat en or"/>


    
        <!-- mt = 1487989110 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=3b320acdb3ad9559d00c26c777edb8a7" rel="stylesheet" type="text/css" />
<!-- /mt = 1487989110 -->
    <!-- mt = 1487989110 -->
<link href="http://llegim.ara.cat/aracomunitats/theme.css?hash=1b01497ae8216a4a75e48771b842fd74" rel="stylesheet" type="text/css" />
<!-- /mt = 1487989110 -->

    <!-- mt = 1487988787 -->
<!-- /mt = 1487988787 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Convertir  el passat en or",
    "alternativeHeadline": "Convertir  el passat en or",
    "ArticleSection": "Ficció",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "llegim.ara.cat",
	"url":   "http://llegim.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://llegim.ara.cat/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-02-25T03:13:00+01:00",
    "dateModified": "2017-02-25T03:13:00+01:00",
    "url": "http://llegim.ara.cat/ficcio/Convertir-passat-or_0_1748825184.html",
    "mainEntityOfPage": "http://llegim.ara.cat/ficcio/Convertir-passat-or_0_1748825184.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/02/25/Convertir-passat-or_1748835176_38992393_302x224.jpg",
	    "width":  "302",
	    "height": "224"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/02/25/Convertir-passat-or_1748835176_38992393_302x224.jpg",
	    "width":  "302",
	    "height": "224"}	    ]
            , "articleBody": "A l’exposició que La Virreina Centre de la Imatge ha dedicat a Alexander Kluge, l’escriptor i cineasta alemany ens planteja una paradoxa xocant. Un pilot americà pateix durant un bombardeig a l’Iraq un còlic sobtat, tan fort que no pot ni controlar el seu propi intestí. El fet d’haver-s’ho fet a sobre -dins del mono impermeable de pilot!- desconcerta el soldat de tal manera que no és capaç de tocar l’objectiu previst.I quina sort, de fet. L’edifici que els militars havien identificat com un búnquer era una carpa on se celebrava un casament. A causa dels espasmes espontanis del seu intestí, el pilot es pot deslliurar de la culpa d’haver mort gent innocent. El jove se sent avergonyit, tot i que no pas per l’acció assassina que havia de fer, sinó pel simple descontrol de les seves pròpies vísceres. ¿No podríem, es pregunta Alexander Kluge, fer alguna cosa perquè aquestes coincidències se succeïssin d’una manera més previsible? ¿No podríem  produir l’atzar com els alquimistes creien poder produir l’or?Xavier Theros, en la seva novel·la sobre la Barcelona del 1843, que s’ofega rere les muralles, fa ús d’aquest procediment alquímic. L’autor de  La fada negra -guanyadora del premi Josep Pla 2017 i publicada per Destino- fa avançar l’acció principal amb una minuciosa, quasi escolar, relació de fets històrics. Guarda la distància periodística envers els esdeveniments. El relat no se li converteix en un típic producte de gènere de novel·la històrica perquè en  La fada negra hi falta el ciment, hi falta la lògica de la història, l’explicació de com comprendre de manera coherent allò que va ser. Una Barcelona frenètica Theros manté el passat en el format dissolt i indefinit que caracteritza la vida en directe. La seva Barcelona rere les muralles és tan atzarosa i tan incomprensible com ho és qualsevol present. Passen coses sense aturador, els fets colpeixen amb una força cega, la gran massa de gent anònima es converteix en una esllavissada impossible d’aturar. S’hi gesta una revolució entre els més desfavorits. En aquest recinte tancat, la crueltat es dona la mà amb la inextricabilitat de tota causa. Què guia la massa de gent que es revolta? Els seus somnis, on neixen, cap on van, què pretenen? I mentre busquem la resposta, les bombes sembren la mort aleatòria i injusta. L’atzar s’ha fet l’amo d’aquest indret. La fada negra tampoc pertany al gènere de novel·la detectivesca, tot i que la trama té a veure amb una sèrie d’assassinats. La policia de la ciutat té feina per seguir-los la pista, però hi falta tota motivació que pogués fer plausible la maldat. En aquest sentit, Theros s’erigeix com un autèntic savi alquimista que comprèn allò que queda fora de l’abast dels historiadors i també dels detectius. Aquí ningú no pot racionalitzar les conductes, el mal supera tota capacitat de comprensió.En la ciutat emmurallada, els éssers humans són capaços de cometre atrocitats sense ni tan sols parpellejar. Els interrogatoris policials són sessions de tortura sàdicament plaents. I al nucli del relat hi ha una nena de tretze anys que s’alimenta de la sang calenta dels nens abandonats com ella, infeliços infants en una ciutat infeliç i perversa que ha descobert l’opi i el cafè. Després d’haver-se abeurat en la incisió al coll d’una de les seves víctimes que manté en vida, l’Eulàlia es dona el plaer amb la mà bruta de sang i “amb totes dues boques satisfetes” es deixa caure en un racó... Les bullangues del segle XIX han proporcionat a Xavier Theros el marc per muntar un laboratori alquímic on ha pogut destil·lar les seves respostes per conjurar la casualitat. El misteri ha estat resolt: el caos es confirma com l’estat natural del món."
    }
</script>

        <!-- mt = 1487989111 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1487989111 -->
    <!-- mt = 1487989110 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=598172c994edd1208551b210d8198dc6"></script>
<!-- /mt = 1487989110 -->
    <!-- mt = 1487988839 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1487988839 -->
    <!-- mt = 1487988839 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1487988839 -->
    <!-- mt = 1487988838 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1487988838 -->
    <!-- mt = 1487988838 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1487988838 -->
    <!-- mt = 1487988839 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1487988839 -->
    <!-- mt = 1487989111 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1487989111 -->
    <!-- mt = 1487989111 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1487989111 -->
    <!-- mt = 1487989110 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1487989110 -->


    
    
            <link rel="alternate" title="Ficció" href="/rss/section/1187008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://llegim.ara.cat/ficcio/Convertir-passat-or_0_1748825184.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1487988789 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat',
    
    'tipoContenido':'premium',
    
    'tipoContenidoNoticia':'noticia',
    
    'idNoticia':'ARANWS20170225_0084',
    
    'fechaPublicacionNoticia':'25-02-2017',
    
    'autorNoticia':'simona škrabec',
    
    'idAutorNoticia':'',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'ficció',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'xavier theros,la fada negra,destino,crítica literària',
    
    'formatoNoticia':'papel',
    
    'uri':'http://llegim.ara.cat/ficcio/Convertir-passat-or_0_1748825184.html',
    
    'tipoConsumo':'premium_not_allowed',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1487977200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/llegim';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1487989109 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487989109 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1292546884" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1292546884").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1292546884", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1292546884").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1292546884").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1292546884").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1292546884").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1292546884").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1487988838 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1487989109 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487989109 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1487988838 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_983437298" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_983437298").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_983437298", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_983437298").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_983437298").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_983437298").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_983437298").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_983437298").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>EL LLIBRE  DE LA SETMANA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">SIMONA ŠKRABEC</span>
					
				</div>
			
			
							<time class="datatime" datetime="25/02/2017">
					<span class="ara-icon-data date">25/02/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Convertir  el passat en or</h1>

					  <h2 class="subtitle x13">'La fada negra' de Xavier Theros. Destino. 448 pàg. / 20,50 €</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/02/25/Convertir-passat-or_1748835176_38992323_1500x1001.jpg"
              title="Convertir  El passat en or / PERE TORDERA">
       <img src="/2017/02/25/Convertir-passat-or_1748835176_38992396_732x412.jpg" width="732" height="412" alt="Convertir  El passat en or / PERE TORDERA" />
    </a>
          <a href="/2017/02/25/Convertir-passat-or_1748835176_38992396_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Convertir  El passat en or / PERE TORDERA"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">SIMONA ŠKRABEC</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_683cf460%3Fs%3Dt&amp;via=ARAllegim&amp;text=Convertir%20%20el%20passat%20en%20or" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_683cf460?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Convertir%20%20el%20passat%20en%20or%3A%20http%3A%2F%2Fara.cat%2F_683cf460%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Convertir  el passat en or&amp;body=http://ara.cat/_683cf460?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://llegim.ara.cat/ficcio/Convertir-passat-or_0_1748825184.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">A l&rsquo;exposici&oacute; que La Virreina Centre de la Imatge ha dedicat a <strong class="mce">Alexander Kluge</strong>, l&rsquo;escriptor i cineasta alemany ens planteja <strong class="mce">una paradoxa xocan</strong>t. Un pilot americ&agrave; pateix durant un bombardeig a l&rsquo;Iraq un c&ograve;lic sobtat, tan fort que no pot ni controlar el seu propi intest&iacute;. El fet d&rsquo;haver-s&rsquo;ho fet a sobre -dins del mono impermeable de pilot!- desconcerta el soldat de tal manera que no &eacute;s capa&ccedil; de tocar l&rsquo;objectiu previst.</p><p class="mce">I quina sort, de fet. L&rsquo;edifici que els militars havien identificat com un b&uacute;nquer era una carpa on se celebrava un casament. A causa dels espasmes espontanis del seu intest&iacute;, el pilot es pot deslliurar de la culpa d&rsquo;haver mort gent innocent. El jove se sent avergonyit, tot i que no pas per l&rsquo;acci&oacute; assassina que havia de fer, sin&oacute; pel simple descontrol de les seves pr&ograve;pies v&iacute;sceres. &iquest;No podr&iacute;em, es pregunta Alexander Kluge, <strong class="mce">fer alguna cosa perqu&egrave; aquestes coincid&egrave;ncies se succe&iuml;ssin d&rsquo;una manera m&eacute;s previsible?</strong> &iquest;No podr&iacute;em <em class="mce"> produir</em> l&rsquo;atzar com els alquimistes creien poder produir l&rsquo;or?</p><p class="mce"><strong class="mce">Xavier Theros</strong>, en la seva novel&middot;la sobre la Barcelona del 1843, que s&rsquo;ofega rere les muralles, fa &uacute;s d&rsquo;aquest procediment alqu&iacute;mic. L&rsquo;autor de <em class="mce"> La fada negra</em> -guanyadora del premi Josep Pla 2017 i publicada per Destino- fa avan&ccedil;ar l&rsquo;acci&oacute; principal amb una <strong class="mce">minuciosa, quasi escolar, relaci&oacute; de fets hist&ograve;rics</strong>. Guarda la dist&agrave;ncia period&iacute;stica envers els esdeveniments. El relat no se li converteix en un t&iacute;pic producte de g&egrave;nere de novel&middot;la hist&ograve;rica perqu&egrave; en <em class="mce"> La fada negra</em> hi falta el ciment, hi falta la l&ograve;gica de la hist&ograve;ria, l&rsquo;explicaci&oacute; de com comprendre de manera coherent all&ograve; que va ser.</p><h3 class="mce"> Una Barcelona fren&egrave;tica </h3><p class="mce">Theros mant&eacute; el passat en el format dissolt i indefinit que caracteritza la vida en directe. La seva Barcelona rere les muralles &eacute;s <strong class="mce">tan atzarosa i tan incomprensible com ho &eacute;s qualsevol present</strong>. Passen coses sense aturador, els fets colpeixen amb una for&ccedil;a cega, la gran massa de gent an&ograve;nima es converteix en una esllavissada impossible d&rsquo;aturar. S&rsquo;hi gesta una revoluci&oacute; entre els m&eacute;s desfavorits. En aquest recinte tancat, la crueltat es dona la m&agrave; amb la inextricabilitat de tota causa. Qu&egrave; guia la massa de gent que es revolta? Els seus somnis, on neixen, cap on van, qu&egrave; pretenen? I <strong class="mce">mentre busquem la resposta, les bombes sembren la mort aleat&ograve;ria i injusta</strong>. L&rsquo;atzar s&rsquo;ha fet l&rsquo;amo d&rsquo;aquest indret.</p><p class="mce"><em class="mce"> La fada negra</em> tampoc pertany al g&egrave;nere de novel&middot;la detectivesca, tot i que la trama t&eacute; a veure amb una s&egrave;rie d&rsquo;assassinats. La policia de la ciutat t&eacute; feina per seguir-los la pista, per&ograve; hi falta tota motivaci&oacute; que pogu&eacute;s fer plausible la maldat. En aquest sentit, Theros s&rsquo;erigeix com un aut&egrave;ntic savi alquimista que compr&egrave;n all&ograve; que queda fora de l&rsquo;abast dels historiadors i tamb&eacute; dels detectius. Aqu&iacute; ning&uacute; no pot racionalitzar les conductes, el mal supera tota capacitat de comprensi&oacute;.</p><p class="mce">En la ciutat emmurallada, els &eacute;ssers humans s&oacute;n capa&ccedil;os de cometre atrocitats sense ni tan sols parpellejar. Els interrogatoris policials s&oacute;n <strong class="mce">sessions de tortura s&agrave;dicament plaents</strong>. I al nucli del relat hi ha una nena de tretze anys que s&rsquo;alimenta de la sang calenta dels nens abandonats com ella, infeli&ccedil;os infants en una ciutat infeli&ccedil; i perversa que ha descobert l&rsquo;opi i el caf&egrave;. Despr&eacute;s d&rsquo;haver-se abeurat en la incisi&oacute; al coll d&rsquo;una de les seves v&iacute;ctimes que mant&eacute; en vida, l&rsquo;Eul&agrave;lia es dona el plaer amb la m&agrave; bruta de sang i &ldquo;amb totes dues boques satisfetes&rdquo; es deixa caure en un rac&oacute;... Les bullangues del segle XIX han proporcionat a Xavier Theros <strong class="mce">el marc per muntar un laboratori alqu&iacute;mic on ha pogut destil&middot;lar les seves respostes</strong> per conjurar la casualitat. El misteri ha estat resolt: el caos es confirma com l&rsquo;estat natural del m&oacute;n.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/xavier_theros.html"
		       class="tag x17"
		       title="Xavier Theros"><span>Xavier Theros</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/la_fada_negra.html"
		       class="tag x17"
		       title="La fada negra"><span>La fada negra</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/destino.html"
		       class="tag x17"
		       title="Destino"><span>Destino</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/critica_literaria.html"
		       class="tag x17"
		       title="Crítica literària"><span>Crítica literària</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1487988839 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/opinio/Cronica-Duna-espera_0_1748825124.html" title="Crònica  d’una espera">Crònica  d’una espera</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/entrevistes/ENRIQUE-VILA-MATAS-Reconec-magrada-confondre_0_1748825151.html" title="Enrique Vila-Matas: “Reconec que m’agrada confondre els lectors”">Enrique Vila-Matas: “Reconec que m’agrada confondre els lectors”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/opinio/tentrenes-arribes-meta_0_1748825139.html" title="Si t’entrenes, arribes a la meta">Si t’entrenes, arribes a la meta</a>
      </li>
      </ol>
</div>
<!-- /mt = 1487988839 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/02/25/ARANWS20170225_0084/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1487989110 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 &quot;La bona literatura  és per a tothom&quot;">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Fe Fernández Villaret</span>
    <h2 class="headline t10">
      <a href="http://llegim.ara.cat/entrevistes/bona-literatura-tothom_0_1748825143.html" class="lnk gdatalayer_com_mes_contents">&quot;La bona literatura  és per a tothom&quot;</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Si t’entrenes, arribes a la meta">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/25/tentrenes-arribes-meta_1748835132_38983983_300x169.jpg">Si t’entrenes, arribes a la meta</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/opinio/tentrenes-arribes-meta_0_1748825139.html" title="Si t’entrenes, arribes a la meta">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/25/tentrenes-arribes-meta_1748835132_38983983_300x169.jpg"
                             width="300"
                             height=""
                             alt="Si t’entrenes, arribes a la meta"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/tentrenes-arribes-meta_0_1748825139.html" class="lnk gdatalayer_com_mes_contents">Si t’entrenes, arribes a la meta</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Crònica  d’una espera">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/25/Cronica-Duna-espera_1748835123_38982520_300x169.jpg">Crònica 
 D’una espera</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/opinio/Cronica-Duna-espera_0_1748825124.html" title="Crònica 
 D’una espera">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/25/Cronica-Duna-espera_1748835123_38982520_300x169.jpg"
                             width="300"
                             height=""
                             alt="Crònica 
 D’una espera"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">QUARTS  DE VUIT</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/Cronica-Duna-espera_0_1748825124.html" class="lnk gdatalayer_com_mes_contents">Crònica  d’una espera</a>
    </h2>

          <div class="signature">
	<a href="/firmes/toni_punti/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Toni Puntí</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Enrique Vila-Matas: “Reconec que m’agrada confondre els lectors”">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/25/ENRIQUE-VILA-MATAS-Reconec-magrada-confondre_1748835170_38990526_300x169.jpg">L&#039;escriptor Enrique Vila-Matas</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/entrevistes/ENRIQUE-VILA-MATAS-Reconec-magrada-confondre_0_1748825151.html" title="L&#039;escriptor Enrique Vila-Matas">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/25/ENRIQUE-VILA-MATAS-Reconec-magrada-confondre_1748835170_38990526_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;escriptor Enrique Vila-Matas"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/entrevistes/ENRIQUE-VILA-MATAS-Reconec-magrada-confondre_0_1748825151.html" class="lnk gdatalayer_com_mes_contents">Enrique Vila-Matas: “Reconec que m’agrada confondre els lectors”</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 És correcte &#039;donat que&#039; en català?">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">UN TAST  DE CATALÀ</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/correcte-donat-que-catala_0_1748825132.html" class="lnk gdatalayer_com_mes_contents">És correcte &#039;donat que&#039; en català?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/albert_pla_nualart/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Albert Pla Nualart</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Arriba l&#039;esperat i secret nou llibre de Murakami">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/23/cultura/Ledicio-japonesa-novella-Haruki-Murakami_1747635488_38968451_300x169.jpg">L&#039;edició japonesa de la nova novel·la de Haruki Murakami</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Arriba-lesperat-secret-llibre-Murakami_0_1747625449.html" title="L&#039;edició japonesa de la nova novel·la de Haruki Murakami">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/23/cultura/Ledicio-japonesa-novella-Haruki-Murakami_1747635488_38968451_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;edició japonesa de la nova novel·la de Haruki Murakami"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/actualitat/Arriba-lesperat-secret-llibre-Murakami_0_1747625449.html" class="lnk gdatalayer_com_mes_contents">Arriba l&#039;esperat i secret nou llibre de Murakami</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Styron  i la qüestió negra">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/Styron-questio-negra_0_1744625614.html" class="lnk gdatalayer_com_mes_contents">Styron  i la qüestió negra</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 La droga també era una festa">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/18/droga-Tambe-festa_1744635596_38844452_300x169.jpg">La droga També era una festa</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/droga-Tambe-festa_0_1744625611.html" title="La droga També era una festa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/18/droga-Tambe-festa_1744635596_38844452_300x169.jpg"
                             width="300"
                             height=""
                             alt="La droga També era una festa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/droga-Tambe-festa_0_1744625611.html" class="lnk gdatalayer_com_mes_contents">La droga també era una festa</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1487989110 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1487989109 -->
<!-- /mt = 1487989109 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1487989109 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487989109 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1013404736" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1013404736").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1013404736", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1013404736").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1013404736").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1013404736").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1013404736").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1013404736").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Ficció';
    _sf_async_config.authors = 'SIMONA ŠKRABEC';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/ficcio/Convertir-passat-or_0_1748825184.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1187008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1187008&rand=1616846290" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170225_0084" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170225_0084&rand=237822603" />
</noscript>
</body>
</html>