<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <title>Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-05-13T23:59:11+02:00"/>
  <meta property="article:published_time" content="2017-05-13T23:56:46+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Judit Romeu obté el 17è premi Vidal Alcover de traducció per &#039;Els sofriments del príncep Sternenhoch&#039;"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Xavier,Aliaga,Ciutat,Tarragona,Soler"/>
  <meta name="news_keywords" content="Xavier, Aliaga, Ciutat, Tarragona, Soler"/>
  <meta property="og:description" content="Judit Romeu obté el 17è premi Vidal Alcover de traducció per &#039;Els sofriments del príncep Sternenhoch&#039;"/>
  <meta property="og:image" content="http://llegim.ara.cat/2017/05/13/cultura/Xavier-Aliaga-durant-cerimonia-dentrega_1795030795_40825720_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://llegim.ara.cat/actualitat/Xavier-Aliaga-Ciutat-Tarragona-Soler_0_1795020778.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Judit Romeu obté el 17è premi Vidal Alcover de traducció per &#039;Els sofriments del príncep Sternenhoch&#039;"/>
  <meta name="twitter:image" content="http://llegim.ara.cat/2017/05/13/cultura/Xavier-Aliaga-durant-cerimonia-dentrega_1795030795_40825720_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler"/>


    
        <!-- mt = 1494715415 -->
<link href="//static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=fc95357358244e5e9ae093d63a8faf81" rel="stylesheet" type="text/css" />
<!-- /mt = 1494715415 -->
    <!-- mt = 1494715415 -->
<link href="http://llegim.ara.cat/aracomunitats/theme.css?hash=1b01497ae8216a4a75e48771b842fd74" rel="stylesheet" type="text/css" />
<!-- /mt = 1494715415 -->

    <!-- mt = 1494712998 -->
<!-- /mt = 1494712998 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler",
    "alternativeHeadline": "Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler",
    "articleSection": "Actualitat",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "llegim.ara.cat",
	"url":   "http://llegim.ara.cat"
	<!-- mt = 1494714749 -->
,"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}<!-- /mt = 1494714749 -->
    },
    "datePublished": "2017-05-13T23:56:46+02:00",
    "dateModified": "2017-05-13T23:59:11+02:00",
    "url": "http://llegim.ara.cat/actualitat/Xavier-Aliaga-Ciutat-Tarragona-Soler_0_1795020778.html",
    "mainEntityOfPage": "http://llegim.ara.cat/actualitat/Xavier-Aliaga-Ciutat-Tarragona-Soler_0_1795020778.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/13/cultura/Xavier-Aliaga-durant-cerimonia-dentrega_1795030795_40825784_340x227.jpg",
	    "width":  "340",
	    "height": "227"}	    ]
            , "articleBody": "El periodista i escriptor de Xàtiva Xavier Aliaga ha estat guardonat aquest dissabte amb el premi Ciutat de Tarragona Pin i Soler de Novel·la per l&#039;obra &#039;Les quatre vides de l&#039;oncle Antoine&#039;. Es tracta d&#039;una novel·la sobre la Guerra Civil que el jurat ha qualificat de &quot;relat molt íntim&quot; que fa &quot;un tractament universal&quot; del conflicte. Durant la cerimònia d&#039;entrega dels premis, Aliaga ha explicat que la seva obra &quot;és un llibre d&#039;autorealitat&quot; que ha definit com &quot;un gran reportatge periodístic&quot; que fa salts en la història. La novel·la es publicarà al setembre sota el segell d&#039;Angle.En traducció, el 17è premi Vidal Alcover ha recaigut en Judit Romeu per la seva feina amb la novel·la &#039;Els sofriments del príncep Sternenhoch&#039; de l&#039;autor txec Ladislav Labayen. El llibre es publicarà amb Edicions de 1984. Amanda Bassa s&#039;ha endut el 20è premi de Narrativa curta pel conte &#039;Obsessió&#039;. El seu relat, juntament amb 14 contes més seleccionats pel jurat, formaran un recull que sortirà a la tardor de la mà de Cossetània. Durant la cerimònia també s&#039;ha distingit la dramaturga Elisenda Guiu amb el premi a millor guió de ficció radiofònica per l&#039;obra &#039;Indigestió&#039;."
    }
</script>

        <!-- mt = 1494715415 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1494715415 -->
    <!-- mt = 1494715415 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1494715415 -->
    <!-- mt = 1494715250 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1494715250 -->
    <!-- mt = 1494715250 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1494715250 -->
    <!-- mt = 1494715250 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1494715250 -->
    <!-- mt = 1494715250 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1494715250 -->
    <!-- mt = 1494715250 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1494715250 -->
    <!-- mt = 1494715250 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1494715250 -->
    <!-- mt = 1494715250 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1494715250 -->
    <!-- mt = 1494715415 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1494715415 -->
    <!-- mt = 1494715415 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1494715415 -->
    <!-- mt = 1494715415 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1494715415 -->


    
    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="http://llegim.ara.cat/actualitat/Xavier-Aliaga-Ciutat-Tarragona-Soler_0_1795020778.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1494712752 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170513_0298', 
    'fechaPublicacionNoticia':'13-05-2017', 
    'autorNoticia':'ara', 
    'idAutorNoticia':'282095', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Xavier-Aliaga-Ciutat-Tarragona-Soler_0_1795020778.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1494626400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/llegim';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1494715244 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494715244 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1125999242" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1125999242").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1125999242", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1125999242").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1125999242").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1125999242").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1125999242").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1125999242").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1494715244 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1494715244 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494715244 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1494715244 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1485136994" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1485136994").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1485136994", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1485136994").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1485136994").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1485136994").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1485136994").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1485136994").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ARA</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="13/05/2017">
					<span class="ara-icon-data date">13/05/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler</h1>

					  <h2 class="subtitle x13">Judit Romeu obté el 17è premi Vidal Alcover de traducció per 'Els sofriments del príncep Sternenhoch'</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/05/13/cultura/Xavier-Aliaga-durant-cerimonia-dentrega_1795030795_40825707_2500x1666.jpg"
              title="Xavier Aliaga durant la cerimònia d&#039;entrega dels premis / ACN">
       <img src="/2017/05/13/cultura/Xavier-Aliaga-durant-cerimonia-dentrega_1795030795_40825780_732x412.jpg" width="732" height="412" alt="Xavier Aliaga durant la cerimònia d&#039;entrega dels premis / ACN" />
    </a>
          <a href="/2017/05/13/cultura/Xavier-Aliaga-durant-cerimonia-dentrega_1795030795_40825780_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Xavier Aliaga durant la cerimònia d&#039;entrega dels premis / ACN"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ARA</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6afdd7ea%3Fs%3Dt&amp;via=ARAllegim&amp;text=Xavier%20Aliaga%20s%27emporta%20el%2027%C3%A8%20premi%20Ciutat%20de%20Tarragona%20Pin%20i%20Soler" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6afdd7ea?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Xavier%20Aliaga%20s%27emporta%20el%2027%C3%A8%20premi%20Ciutat%20de%20Tarragona%20Pin%20i%20Soler%3A%20http%3A%2F%2Fara.cat%2F_6afdd7ea%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler&amp;body=http://ara.cat/_6afdd7ea?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://llegim.ara.cat/actualitat/Xavier-Aliaga-Ciutat-Tarragona-Soler_0_1795020778.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El periodista i escriptor de X&agrave;tiva <strong class="mce">Xavier Aliaga</strong> ha estat guardonat aquest dissabte amb el <strong class="mce">premi Ciutat de Tarragona Pin i Soler de Novel&middot;la</strong> per l'obra 'Les quatre vides de l'oncle Antoine'. Es tracta d'una novel&middot;la sobre la Guerra Civil que el jurat ha qualificat de "relat molt &iacute;ntim" que fa "un tractament universal" del conflicte. Durant la cerim&ograve;nia d'entrega dels premis, Aliaga ha explicat que la seva obra "&eacute;s un llibre d'autorealitat" que ha definit com "un gran reportatge period&iacute;stic" que fa salts en la hist&ograve;ria. La novel&middot;la es publicar&agrave; al setembre sota el segell d'Angle.</p><p class="mce">En traducci&oacute;, el 17&egrave; <strong class="mce">premi Vidal Alcover</strong> ha recaigut en <strong class="mce">Judit Romeu</strong> per la seva feina amb la novel&middot;la 'Els sofriments del pr&iacute;ncep Sternenhoch' de l'autor txec <strong class="mce">Ladislav Labayen</strong>. El llibre es publicar&agrave; amb Edicions de 1984. <strong class="mce">Amanda Bassa</strong> s'ha endut el <strong class="mce">20&egrave; premi de Narrativa curta</strong> pel conte 'Obsessi&oacute;'. El seu relat, juntament amb 14 contes m&eacute;s seleccionats pel jurat, formaran un recull que sortir&agrave; a la tardor de la m&agrave; de Cosset&agrave;nia. Durant la cerim&ograve;nia tamb&eacute; s'ha distingit la dramaturga <strong class="mce">Elisenda Guiu</strong> amb el premi a millor gui&oacute; de ficci&oacute; radiof&ograve;nica per l'obra 'Indigesti&oacute;'.</p></div>					</div>

					<div class="box">
											</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1494715311 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/opinio/tasques-llar-feines-casa_0_1795020525.html" title="Les tasques de la llar o les feines de casa">Les tasques de la llar o les feines de casa</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/no_ficcio/Europa-lera-del-ressentiment_0_1795020549.html" title="Europa  en l’era del ressentiment">Europa  en l’era del ressentiment</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/opinio/Larrogancia-juvenil-sol-morir-jove_0_1795020597.html" title="L’arrogància juvenil sol morir jove">L’arrogància juvenil sol morir jove</a>
      </li>
      </ol>
</div>
<!-- /mt = 1494715311 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/05/13/ARANWS20170513_0298/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1494715431 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler" href="http://llegim.ara.cat/actualitat/Xavier-Aliaga-Ciutat-Tarragona-Soler_0_1795020778.html"
							   target="_self">Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/13/cultura/Xavier-Aliaga-durant-cerimonia-dentrega_1795030795_40825728_399x224.jpg">Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Xavier-Aliaga-Ciutat-Tarragona-Soler_0_1795020778.html" title="Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/13/cultura/Xavier-Aliaga-durant-cerimonia-dentrega_1795030795_40825728_399x224.jpg"
                             width="399"
                             height=""
                             alt="Xavier Aliaga s&#039;emporta el 27è premi Ciutat de Tarragona Pin i Soler"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 “El traductor també ha de ser un activista”">
				<div class="md md-interview-small md-typeR-2">

					
					<div class="mt">

													<span class="interviewee t13">Peter Bush</span>
						
						<h2 class="headline t10">
							<a class="lnk gdatalayer_com_interesar"
							   title="“El traductor també ha de ser un activista”" href="http://llegim.ara.cat/actualitat/traductor-tambe-ha-activista_0_1794420729.html"
							   target="_self">“El traductor també ha de ser un activista”</a>
						</h2>

													<div class="signature x15">
								<a class="lnk gdatalayer_com_interesar"
								   href="/firmes/jordi_nopca/">
									<span class="ara-icon-autor author">Jordi Nopca</span>
								</a>
							</div>
						
					</div>

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Viggo Mortensen, Rupi Kaur i Nach recitaran els seus poemes al festival Barcelona Poesia">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Viggo Mortensen, Rupi Kaur i Nach recitaran els seus poemes al festival Barcelona Poesia" href="http://llegim.ara.cat/actualitat/Barcelona-Poesia-sobre-flamenc-gastronomia_0_1788421256.html"
							   target="_self">Viggo Mortensen, Rupi Kaur i Nach recitaran els seus poemes al festival Barcelona Poesia</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2011/04/09/cultura/Mortensen-Llatinoamerica-Catalunya-Cronenberg-Hollywood_459564071_16150073_399x224.jpg">Viggo Mortensen, Rupi Kaur i Nach recitaran els seus poemes al festival Barcelona Poesia</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Barcelona-Poesia-sobre-flamenc-gastronomia_0_1788421256.html" title="Viggo Mortensen, Rupi Kaur i Nach recitaran els seus poemes al festival Barcelona Poesia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2011/04/09/cultura/Mortensen-Llatinoamerica-Catalunya-Cronenberg-Hollywood_459564071_16150073_399x224.jpg"
                             width="399"
                             height=""
                             alt="Viggo Mortensen, Rupi Kaur i Nach recitaran els seus poemes al festival Barcelona Poesia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Els plaers i les virtuts segons Guillem Frontera">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/plaers-virtuts-segons-Guillem-Frontera_0_1795020515.html" class="lnk gdatalayer_com_mes_contents">Els plaers i les virtuts segons Guillem Frontera</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Les destralades de Camilleri">
	

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/destralades-Camilleri_0_1795020511.html" class="lnk gdatalayer_com_mes_contents">Les destralades de Camilleri</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Un calidoscopi poètic imprescindible">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/13/opinio/calidoscopi-poetic-imprescindible_1795030512_40789512_300x169.jpg">Un calidoscopi poètic imprescindible</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/poesia/calidoscopi-poetic-imprescindible_0_1795020513.html" title="Un calidoscopi poètic imprescindible">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/13/opinio/calidoscopi-poetic-imprescindible_1795030512_40789512_300x169.jpg"
                             width="300"
                             height=""
                             alt="Un calidoscopi poètic imprescindible"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/poesia/calidoscopi-poetic-imprescindible_0_1795020513.html" class="lnk gdatalayer_com_mes_contents">Un calidoscopi poètic imprescindible</a>
    </h2>

          <div class="signature">
	<a href="/firmes/victor_obiols/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Víctor Obiols</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 L’últim concepte ideat per Bauman">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/13/Lultim-concepte-ideat-Bauman_1795030557_40795150_300x169.jpg">L’últim concepte ideat per Bauman</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/no_ficcio/Lultim-concepte-ideat-Bauman_0_1795020526.html" title="L’últim concepte ideat per Bauman">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/13/Lultim-concepte-ideat-Bauman_1795030557_40795150_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’últim concepte ideat per Bauman"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/no_ficcio/Lultim-concepte-ideat-Bauman_0_1795020526.html" class="lnk gdatalayer_com_mes_contents">L’últim concepte ideat per Bauman</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 La cançó dels cors trencats">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/13/canco-dels-cors-trencats_1795030515_40789755_300x169.jpg">La cançó  dels cors trencats</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/canco-dels-cors-trencats_0_1795020520.html" title="La cançó  dels cors trencats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/13/canco-dels-cors-trencats_1795030515_40789755_300x169.jpg"
                             width="300"
                             height=""
                             alt="La cançó  dels cors trencats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/canco-dels-cors-trencats_0_1795020520.html" class="lnk gdatalayer_com_mes_contents">La cançó dels cors trencats</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Acabar al punt just">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/13/opinio/Acabar-al-punt-just_1795030496_40786996_300x169.jpg">Acabar al punt just</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/Acabar-al-punt-just_0_1795020519.html" title="Acabar al punt just">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/13/opinio/Acabar-al-punt-just_1795030496_40786996_300x169.jpg"
                             width="300"
                             height=""
                             alt="Acabar al punt just"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/Acabar-al-punt-just_0_1795020519.html" class="lnk gdatalayer_com_mes_contents">Acabar al punt just</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Llums, ombres i bellesa del periodisme">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/12/Llums-ombres-bellesa-del-periodisme_1794430871_40801776_300x169.jpg">Llums, ombres i bellesa del periodisme</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/comic/Llums-ombres-bellesa-del-periodisme_0_1795020521.html" title="Llums, ombres i bellesa del periodisme">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/12/Llums-ombres-bellesa-del-periodisme_1794430871_40801776_300x169.jpg"
                             width="300"
                             height=""
                             alt="Llums, ombres i bellesa del periodisme"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/comic/Llums-ombres-bellesa-del-periodisme_0_1795020521.html" class="lnk gdatalayer_com_mes_contents">Llums, ombres i bellesa del periodisme</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 El cel,  casa meva">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/13/opinio/cel-Casa-meva_1795030499_40787401_300x169.jpg">El cel,  Casa meva</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/poesia/cel-Casa-meva_0_1795020523.html" title="El cel,  Casa meva">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/13/opinio/cel-Casa-meva_1795030499_40787401_300x169.jpg"
                             width="300"
                             height=""
                             alt="El cel,  Casa meva"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE  DE LA SETMANA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/poesia/cel-Casa-meva_0_1795020523.html" class="lnk gdatalayer_com_mes_contents">El cel,  casa meva</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1494715431 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1494715250 -->
<!-- /mt = 1494715250 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1494715431 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494715431 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1525018816" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1525018816").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1525018816", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1525018816").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1525018816").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1525018816").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1525018816").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1525018816").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'ARA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Xavier-Aliaga-Ciutat-Tarragona-Soler_0_1795020778.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=197569358" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170513_0298" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170513_0298&rand=1675883770" />
</noscript>
</body>
</html>