<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <title>Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-04-22T13:53:03+02:00"/>
  <meta property="article:published_time" content="2017-04-22T13:52:57+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta property="article:tag" content="Lluís Solà,Sebastià Perelló,Fernando Aramburu,Fermín Herrero"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El novel·lista Fernando Aramburu i el poeta Fermín Herrero són distingits en&amp;nbsp;llengua castellana"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Lluis,Sola,Sebastia,Perello,Critica"/>
  <meta name="news_keywords" content="Lluis, Sola, Sebastia, Perello, Critica"/>
  <meta property="og:description" content="El novel·lista Fernando Aramburu i el poeta Fermín Herrero són distingits en&amp;nbsp;llengua castellana"/>
  <meta property="og:image" content="http://llegim.ara.cat/2017/02/11/cacador-docells-eteris_1740435957_38671851_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://llegim.ara.cat/actualitat/Lluis-Sola-Sebastia-Perello-Critica_0_1782421977.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El novel·lista Fernando Aramburu i el poeta Fermín Herrero són distingits en&amp;nbsp;llengua castellana"/>
  <meta name="twitter:image" content="http://llegim.ara.cat/2017/02/11/cacador-docells-eteris_1740435957_38671851_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica"/>


    
        <!-- mt = 1492868086 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=49b23cd2b8401b774cbb6153c3051ebf" rel="stylesheet" type="text/css" />
<!-- /mt = 1492868086 -->
    <!-- mt = 1492868086 -->
<link href="http://llegim.ara.cat/aracomunitats/theme.css?hash=1b01497ae8216a4a75e48771b842fd74" rel="stylesheet" type="text/css" />
<!-- /mt = 1492868086 -->

    <!-- mt = 1492862672 -->
<!-- /mt = 1492862672 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica",
    "alternativeHeadline": "Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica",
    "articleSection": "Actualitat",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "llegim.ara.cat",
	"url":   "http://llegim.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://llegim.ara.cat/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-04-22T13:52:57+02:00",
    "dateModified": "2017-04-22T13:53:03+02:00",
    "url": "http://llegim.ara.cat/actualitat/Lluis-Sola-Sebastia-Perello-Critica_0_1782421977.html",
    "mainEntityOfPage": "http://llegim.ara.cat/actualitat/Lluis-Sola-Sebastia-Perello-Critica_0_1782421977.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/02/11/cacador-docells-eteris_1740435957_38671915_340x227.jpg",
	    "width":  "340",
	    "height": "227"}	    ]
            , "articleBody": "La Asociación Española de Críticos Literarios ha anunciat aquest dissabte en una roda de premsa a Sòria els guanyadors dels premis de la Crítica en les quatre llengües oficials de l&#039;Estat espanyol, a les millors obres de narrativa i de poesia publicades durant 2016.&amp;nbsp;Els Premis de la Crítica són atorgats&amp;nbsp;des de 1956. La modalitat en llengua catalana, que coordina l&#039;Associació d&#039;Escriptors en Llengua Catalana, es convoca anualment des de l&#039;inici de la democràcia, i enguany ha distingit&amp;nbsp;Sebastià Perelló, que ha estat guardonat amb la categoria de narrativa del Premi de la Crítica &#039;Veus al ras&#039; (Club Editor) i l’osonenc Lluís Solà, que ha rebut el de poesia per la seva &#039;Poesia completa&#039; (Edicions de 1984).En llengua castellana, el jurat ha distingit &#039;Patria&#039;, de Fernando Aramburu –publicada a Tusquets– i el poeta Fermín Herrero, autor del llibre &#039;Sin ir más lejos&#039;."
    }
</script>

        <!-- mt = 1492868086 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1492868086 -->
    <!-- mt = 1492868086 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1492868086 -->
    <!-- mt = 1492867975 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1492867975 -->
    <!-- mt = 1492867975 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1492867975 -->
    <!-- mt = 1492867975 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1492867975 -->
    <!-- mt = 1492867975 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1492867975 -->
    <!-- mt = 1492867975 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1492867975 -->
    <!-- mt = 1492867975 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1492867975 -->
    <!-- mt = 1492867975 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1492867975 -->
    <!-- mt = 1492868086 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1492868086 -->
    <!-- mt = 1492868086 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1492868086 -->
    <!-- mt = 1492868086 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1492868086 -->


    
    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="http://llegim.ara.cat/actualitat/Lluis-Sola-Sebastia-Perello-Critica_0_1782421977.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1492861992 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170422_0237', 
    'fechaPublicacionNoticia':'22-04-2017', 
    'autorNoticia':'ara', 
    'idAutorNoticia':'56', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'lluís solà,sebastià perelló,fernando aramburu,fermín herrero', 
    'formatoNoticia':'digital', 
    'uri':'http://llegim.ara.cat/actualitat/Lluis-Sola-Sebastia-Perello-Critica_0_1782421977.html', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1492812000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/llegim';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1492867849 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1492867849 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1160443346" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1160443346").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1160443346", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1160443346").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1160443346").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1160443346").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1160443346").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1160443346").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1492867975 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1492867849 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1492867849 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1492867975 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_933476208" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_933476208").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_933476208", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_933476208").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_933476208").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_933476208").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_933476208").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_933476208").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ARA</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="22/04/2017">
					<span class="ara-icon-data date">22/04/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica</h1>

					  <h2 class="subtitle x13">El novel·lista Fernando Aramburu i el poeta Fermín Herrero són distingits en&nbsp;llengua castellana</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/02/11/cacador-docells-eteris_1740435957_38671838_1500x1001.jpg"
              title="El poeta Lluís Solà / FRANCESC MELCION">
       <img src="/2017/02/11/cacador-docells-eteris_1740435957_38671911_732x412.jpg" width="732" height="412" alt="El poeta Lluís Solà / FRANCESC MELCION" />
    </a>
          <a href="/2017/02/11/cacador-docells-eteris_1740435957_38671911_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="El poeta Lluís Solà / FRANCESC MELCION"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ARA</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6a3d99d9%3Fs%3Dt&amp;via=ARAllegim&amp;text=Llu%C3%ADs%20Sol%C3%A0%20i%20Sebasti%C3%A0%20Perell%C3%B3%20guanyen%20els%20premis%20de%20la%20Cr%C3%ADtica" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6a3d99d9?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Llu%C3%ADs%20Sol%C3%A0%20i%20Sebasti%C3%A0%20Perell%C3%B3%20guanyen%20els%20premis%20de%20la%20Cr%C3%ADtica%3A%20http%3A%2F%2Fara.cat%2F_6a3d99d9%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica&amp;body=http://ara.cat/_6a3d99d9?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://llegim.ara.cat/actualitat/Lluis-Sola-Sebastia-Perello-Critica_0_1782421977.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">La Asociaci&oacute;n Espa&ntilde;ola de Cr&iacute;ticos Literarios ha anunciat aquest dissabte en una roda de premsa a S&ograve;ria els guanyadors dels p<strong class="mce">remis de la Cr&iacute;tica</strong> en les quatre lleng&uuml;es oficials de l'Estat espanyol, a les millors obres de narrativa i de poesia publicades durant 2016.&nbsp;Els Premis de la Cr&iacute;tica s&oacute;n atorgats&nbsp;des de 1956. La modalitat en llengua catalana, que coordina l'Associaci&oacute; d'Escriptors en Llengua Catalana, es convoca anualment des de l'inici de la democr&agrave;cia, i enguany ha distingit<a href="http://llegim.ara.cat/meus-personatges-elastic-estirat-limit_0_1551444865.html" class="mce gdatalayer_com_lnk">&nbsp;Sebasti&agrave; Perell&oacute;</a>, que ha estat guardonat amb la categoria de narrativa del Premi de la Cr&iacute;tica 'Veus al ras' (Club Editor) i l&rsquo;osonenc <a href="http://www.ara.cat/cultura/poeta-construeix-casa-mes-humana_0_1583841733.html" class="mce gdatalayer_com_lnk">Llu&iacute;s Sol&agrave;, que ha rebut el de poesia per la seva 'Poesia completa'</a> (Edicions de 1984).</p><p class="mce">En llengua castellana, el jurat ha distingit <a href="http://www.ara.cat/societat/FERNANDOARAMBURU-cops-preguntat-entrar-ETA_0_1679232066.html" class="mce gdatalayer_com_lnk">'Patria', de Fernando Aramburu</a> &ndash;publicada a Tusquets&ndash; i el poeta Ferm&iacute;n Herrero, autor del llibre 'Sin ir m&aacute;s lejos'.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/lluis_sola.html"
		       class="tag x17"
		       title="Lluís Solà"><span>Lluís Solà</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/sebastia_perello.html"
		       class="tag x17"
		       title="Sebastià Perelló"><span>Sebastià Perelló</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/fernando_aramburu.html"
		       class="tag x17"
		       title="Fernando Aramburu"><span>Fernando Aramburu</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/fermin_herrero.html"
		       class="tag x17"
		       title="Fermín Herrero"><span>Fermín Herrero</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1492867975 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/opinio/Tornar-als-llibres-que-vibrar_0_1778222195.html" title="Tornar als llibres que ens han fet vibrar">Tornar als llibres que ens han fet vibrar</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/Xavier-Bosch-explora-lamistat-dos_0_1708629241.html" title="Xavier Bosch explorarà el poder de l&#039;amistat a &#039;Nosaltres dos&#039;">Xavier Bosch explorarà el poder de l&#039;amistat a &#039;Nosaltres dos&#039;</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/entrevistes/Xavier-bosch-Ja-perdre-arribes_0_1761423917.html" title="“Ja no hi ha res a perdre, quan arribes als 50 anys”">“Ja no hi ha res a perdre, quan arribes als 50 anys”</a>
      </li>
      </ol>
</div>
<!-- /mt = 1492867975 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/04/22/ARANWS20170422_0237/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1492867975 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica" href="http://llegim.ara.cat/actualitat/Lluis-Sola-Sebastia-Perello-Critica_0_1782421977.html"
							   target="_self">Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/11/cacador-docells-eteris_1740435957_38671859_399x224.jpg">Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Lluis-Sola-Sebastia-Perello-Critica_0_1782421977.html" title="Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/11/cacador-docells-eteris_1740435957_38671859_399x224.jpg"
                             width="399"
                             height=""
                             alt="Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Comença l&#039;Any Palau i Fabre, centrat en la poesia, el teatre i la relació de l&#039;escriptor amb Picasso">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Comença l&#039;Any Palau i Fabre, centrat en la poesia, el teatre i la relació de l&#039;escriptor amb Picasso" href="http://llegim.ara.cat/actualitat/Comenca-Palau-Fabre-lescriptor-Picasso_0_1776422522.html"
							   target="_self">Comença l&#039;Any Palau i Fabre, centrat en la poesia, el teatre i la relació de l&#039;escriptor amb Picasso</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/12/cultura/Retrat-Josep-Palau-Fabre_1776432567_40126813_399x224.jpg">Comença l&#039;Any Palau i Fabre, centrat en la poesia, el teatre i la relació de l&#039;escriptor amb Picasso</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Comenca-Palau-Fabre-lescriptor-Picasso_0_1776422522.html" title="Comença l&#039;Any Palau i Fabre, centrat en la poesia, el teatre i la relació de l&#039;escriptor amb Picasso">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/12/cultura/Retrat-Josep-Palau-Fabre_1776432567_40126813_399x224.jpg"
                             width="399"
                             height=""
                             alt="Comença l&#039;Any Palau i Fabre, centrat en la poesia, el teatre i la relació de l&#039;escriptor amb Picasso"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 La irreverència del &#039;Satíricon&#039; recupera l&#039;esplendor">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="La irreverència del &#039;Satíricon&#039; recupera l&#039;esplendor" href="http://llegim.ara.cat/actualitat/irreverencia-del-Satiricon-recupera-lesplendor_0_1767423335.html"
							   target="_self">La irreverència del &#039;Satíricon&#039; recupera l&#039;esplendor</a>
						</h2>

													<div class="signature x15">
								<a class="lnk gdatalayer_com_interesar"
								   href="/firmes/jordi_nopca/">
									<span class="ara-icon-autor author">Jordi Nopca</span>
								</a>
							</div>
						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/28/cultura/ladaptacio-cinematografica-Satiricon-Federico-Fellini_1767433347_39769468_399x224.jpg">La irreverència del &#039;Satíricon&#039; recupera l&#039;esplendor</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/irreverencia-del-Satiricon-recupera-lesplendor_0_1767423335.html" title="La irreverència del &#039;Satíricon&#039; recupera l&#039;esplendor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/28/cultura/ladaptacio-cinematografica-Satiricon-Federico-Fellini_1767433347_39769468_399x224.jpg"
                             width="399"
                             height=""
                             alt="La irreverència del &#039;Satíricon&#039; recupera l&#039;esplendor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 &quot;Una dona intel·lectual ha d’estar preparada: se l’atacarà i castigarà&quot;">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/21/cultura/Lescriptora-nord-americana-Siri-Hustvedt_1781832043_40314825_300x169.jpg">L&#039;escriptora nord-americana Siri Hustvedt</a>

                            
                    <a class="img-item" href="http://www.ara.cat/actualitat/intellectual-destar-preparada-latacara-castigara_0_1781822000.html" title="L&#039;escriptora nord-americana Siri Hustvedt">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/21/cultura/Lescriptora-nord-americana-Siri-Hustvedt_1781832043_40314825_300x169.jpg"
                             width="300"
                             height=""
                             alt="L&#039;escriptora nord-americana Siri Hustvedt"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Entrevista</span>
	</p>
    <h2 class="headline t4">
      <a href="http://www.ara.cat/actualitat/intellectual-destar-preparada-latacara-castigara_0_1781822000.html" class="lnk gdatalayer_com_mes_contents">&quot;Una dona intel·lectual ha d’estar preparada: se l’atacarà i castigarà&quot;</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Escalfant motors per al Sant Jordi 2017: els candidats a títols més venuts">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/19/premium/genetista-Siddharta-Mukherjee_1780632103_40243758_300x169.jpg">El genetista Siddharta Mukherjee</a>

                            
                    <a class="img-item" href="http://www.ara.cat/NOVETATS-Que-llegirem-Sant-Jordi_0_1719428098.html" title="El genetista Siddharta Mukherjee">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/19/premium/genetista-Siddharta-Mukherjee_1780632103_40243758_300x169.jpg"
                             width="300"
                             height=""
                             alt="El genetista Siddharta Mukherjee"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Sant Jordi</span>
	</p>
    <h2 class="headline t4">
      <a href="http://www.ara.cat/NOVETATS-Que-llegirem-Sant-Jordi_0_1719428098.html" class="lnk gdatalayer_com_mes_contents">Escalfant motors per al Sant Jordi 2017: els candidats a títols més venuts</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Tornar als llibres que ens han fet vibrar">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/15/Tornar-als-llibres-que-vibrar_1778232194_40158421_300x169.jpg">Tornar als llibres que ens han fet vibrar</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/opinio/Tornar-als-llibres-que-vibrar_0_1778222195.html" title="Tornar als llibres que ens han fet vibrar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/15/Tornar-als-llibres-que-vibrar_1778232194_40158421_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tornar als llibres que ens han fet vibrar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/Tornar-als-llibres-que-vibrar_0_1778222195.html" class="lnk gdatalayer_com_mes_contents">Tornar als llibres que ens han fet vibrar</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Un bell morir tota la vida honora">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/14/VICTOR-SJOSTROM-ADAPTAR-NOVELLA-CINEMA_1777632238_40147494_300x169.jpg">VICTOR SJÖSTRÖM VA ADAPTAR LA NOVEL·LA AL CINEMA L’ANY 1921.</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/bell-morir-Tota-vida-honora_0_1777622252.html" title="VICTOR SJÖSTRÖM VA ADAPTAR LA NOVEL·LA AL CINEMA L’ANY 1921.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/14/VICTOR-SJOSTROM-ADAPTAR-NOVELLA-CINEMA_1777632238_40147494_300x169.jpg"
                             width="300"
                             height=""
                             alt="VICTOR SJÖSTRÖM VA ADAPTAR LA NOVEL·LA AL CINEMA L’ANY 1921."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/bell-morir-Tota-vida-honora_0_1777622252.html" class="lnk gdatalayer_com_mes_contents">Un bell morir tota la vida honora</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Ningú és del tot innocent">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/14/Ningu-Del-innocent_1777632290_40154701_300x169.jpg">Ningú és del tot innocent</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/Ningu-Del-innocent_0_1777622250.html" title="Ningú és del tot innocent">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/14/Ningu-Del-innocent_1777632290_40154701_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ningú és del tot innocent"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/Ningu-Del-innocent_0_1777622250.html" class="lnk gdatalayer_com_mes_contents">Ningú és del tot innocent</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Nesbo, ambaixador noruec">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/25/Harry-Hole-trampos-Luis-Suarez_1765633454_39675810_300x169.jpg">Jo Nesbo</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/opinio/Nesbo-ambaixador-noruec_0_1777622231.html" title="Jo Nesbo">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/25/Harry-Hole-trampos-Luis-Suarez_1765633454_39675810_300x169.jpg"
                             width="300"
                             height=""
                             alt="Jo Nesbo"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/Nesbo-ambaixador-noruec_0_1777622231.html" class="lnk gdatalayer_com_mes_contents">Nesbo, ambaixador noruec</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 El misteri de la passió">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2015/07/04/que-Bezsonoff-Perpinya-catala-Ara_1387671241_31405644_300x169.jpg">Joan-Daniel Bezsonoff</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/misteri-passio_0_1777622238.html" title="Joan-Daniel Bezsonoff">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2015/07/04/que-Bezsonoff-Perpinya-catala-Ara_1387671241_31405644_300x169.jpg"
                             width="300"
                             height=""
                             alt="Joan-Daniel Bezsonoff"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/misteri-passio_0_1777622238.html" class="lnk gdatalayer_com_mes_contents">El misteri de la passió</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Tota la vida d’Alack Sinner en un volum">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/14/Tota-vida-dAlack-Sinner-volum_1777632349_40168459_300x169.jpg">Tota la vida d’Alack Sinner en un volum</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/Tota-vida-dAlack-Sinner-volum_0_1777622227.html" title="Tota la vida d’Alack Sinner en un volum">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/14/Tota-vida-dAlack-Sinner-volum_1777632349_40168459_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tota la vida d’Alack Sinner en un volum"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/Tota-vida-dAlack-Sinner-volum_0_1777622227.html" class="lnk gdatalayer_com_mes_contents">Tota la vida d’Alack Sinner en un volum</a>
    </h2>

          <div class="signature">
	<a href="/firmes/xavier_cervantes/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Xavier Cervantes</span>
	</a>
      </div>
      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1492867975 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1492868095 -->
<!-- /mt = 1492868095 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1492867849 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1492867849 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1637491514" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1637491514").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1637491514", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1637491514").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1637491514").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1637491514").attr("href", "https://llegim.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1637491514").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1637491514").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Lluís Solà i Sebastià Perelló guanyen els premis de la Crítica';
    _sf_async_config.authors = 'ARA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Lluis-Sola-Sebastia-Perello-Critica_0_1782421977.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=1961091955" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170422_0237" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170422_0237&rand=191585238" />
</noscript>
</body>
</html>