<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/llegim_fav.png?hash=91aa593f6a0c356e72807a6b1fe09b944fdd5740" rel="shortcut icon" type="image/x-icon">

    <title>Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-07-11T20:00:18+02:00"/>
  <meta property="article:published_time" content="2017-07-11T17:52:07+02:00"/>
  <meta property="article:section" content="Actualitat"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Pearson, que controlava el 47% del grup editorial, redueix la seva presència al 25%"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bertelsmann,participacio,Penguin,Random,House"/>
  <meta name="news_keywords" content="Bertelsmann, participacio, Penguin, Random, House"/>
  <meta property="og:description" content="Pearson, que controlava el 47% del grup editorial, redueix la seva presència al 25%"/>
  <meta property="og:image" content="http://llegim.ara.cat/2017/07/11/cultura/Detall-Random-House-Nova-York_1830427133_45434531_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://llegim.ara.cat/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Pearson, que controlava el 47% del grup editorial, redueix la seva presència al 25%"/>
  <meta name="twitter:image" content="http://llegim.ara.cat/2017/07/11/cultura/Detall-Random-House-Nova-York_1830427133_45434531_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAllegim"/>
  <meta name="twitter:title" content="Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House"/>


    
        <!-- mt = 1499826205 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=2199421ded87b2f134943a4652c5e8a9" rel="stylesheet" type="text/css" />
<!-- /mt = 1499826205 -->
    <!-- mt = 1499826205 -->
<link href="http://llegim.ara.cat/aracomunitats/theme.css?hash=1401211235eae4df979dcc1c28ea2944" rel="stylesheet" type="text/css" />
<!-- /mt = 1499826205 -->

<!-- mt = 1499826221 -->
<!-- /mt = 1499826221 -->

    <!-- mt = 1499796021 -->
<!-- /mt = 1499796021 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House",
    "alternativeHeadline": "Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House",
    "articleSection": "Actualitat",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "llegim.ara.cat",
	"url":   "http://llegim.ara.cat"
	,"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}    },
    "datePublished": "2017-07-11T17:52:07+02:00",
    "dateModified": "2017-07-11T20:00:18+02:00",
    "url": "http://llegim.ara.cat/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html",
    "mainEntityOfPage": "http://llegim.ara.cat/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/07/11/cultura/Detall-Random-House-Nova-York_1830427133_45434620_445x250.jpg",
	    "width":  "445",
	    "height": "250"}	    ]
            , "articleBody": "El grup de comunicació alemany Bertelsmann ha incrementat la seva participació a la companyia editorial Penguin Random House en adquirir el 22% de les participacions de Pearson, el grup britànic especialitzat en&amp;nbsp;premsa i educació, per uns 1.000 milions de dòlars (877 milions d&#039;euros). D&#039;aquesta manera, Bertelsmann augmenta la seva participació fins al 75% del grup editorial, valorat en 3.550 milions de dòlars (3.115 milions d&#039;euros). Per la seva banda, Pearson, que fins ara controlava el 47% del grup, redueix la seva participació al 25%. L&#039;adquisició es farà efectiva al setembre i està condicionada per l&#039;aprovació de les autoritats.&quot;El negoci dels llibres forma part de la identitat de Bertelsmann des de fa més de 180 anys. La transacció és molt atractiva des del punt de vista econòmic, perquè la participació en beneficis dels accionistes de Bertelsmann augmentarà en més de 60 milions d&#039;euros&quot;, afirma el conseller delegat del grup alemany, Thomas Rabe. El membre del comitè executiu de Bertelsmann i conseller delegat de Penguin Random House, Markus Dohle, seguirà dirigint l&#039;empresa.&amp;nbsp;Penguin Random House és el principal grup editorial del món i ven anualment 800 milions de llibres en diversos idiomes. A banda dels llibres, Bertelsmann té altres branques de negocis, com la producció televisiva, les revistes, serveis tecnològics i productes educatius."
    }
</script>

        <!-- mt = 1499826205 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1499826205 -->
    <!-- mt = 1499826205 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1499826205 -->
    <!-- mt = 1499826216 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1499826216 -->
    <!-- mt = 1499826216 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1499826216 -->
    <!-- mt = 1499826216 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1499826216 -->
    <!-- mt = 1499826216 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1499826216 -->
    <!-- mt = 1499826216 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1499826216 -->
    <!-- mt = 1499826216 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1499826216 -->
    <!-- mt = 1499826216 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1499826216 -->
    <!-- mt = 1499826205 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=ae8385f92b9f45ff8a465258ad544580"></script>
<!-- /mt = 1499826205 -->
    <!-- mt = 1499826205 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1499826205 -->
    <!-- mt = 1499826205 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1499826205 -->


    
    
            <link rel="alternate" title="Actualitat" href="/rss/section/1184008/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Actualitat" href="/rss/actualitat/" type="application/rss+xml"/>
            <link rel="canonical" href="http://llegim.ara.cat/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1499796021 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'llegim.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170711_0181', 
    'fechaPublicacionNoticia':'11-07-2017', 
    'autorNoticia':'ara', 
    'idAutorNoticia':'282095', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'actualitat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1499724000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'http://p.ara.cat/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/llegim';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1499826210 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1499826210 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1105917934" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1105917934").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1105917934", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1105917934").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1105917934").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1105917934").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1105917934").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1105917934").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1105917934").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1499826210 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Actualitat</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Reportatges</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entrevistes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Opinió</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >No ficció</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Poesia</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Còmic</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1499826210 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x.png?hash=56cc382df873da2b4cb63f2df4aa97a8e525edea" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1499826210 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1499826210 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1909658690" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1909658690").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1909658690", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1909658690").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1909658690").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1909658690").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1909658690").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1909658690").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1909658690").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/actualitat/" title="Actualitat" class="lnk gdatalayer_com_menu" target="">Actualitat</a>
			</div>
					<div class="nav-item c1">
				<a href="/reportatges/" title="Reportatges" class="lnk gdatalayer_com_menu" target="">Reportatges</a>
			</div>
					<div class="nav-item c1">
				<a href="/entrevistes/" title="Entrevistes" class="lnk gdatalayer_com_menu" target="">Entrevistes</a>
			</div>
					<div class="nav-item c1">
				<a href="/opinio/" title="Opinió" class="lnk gdatalayer_com_menu" target="">Opinió</a>
			</div>
					<div class="nav-item c1">
				<a href="/ficcio/" title="Ficció" class="lnk gdatalayer_com_menu" target="">Ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/no_ficcio/" title="No ficció" class="lnk gdatalayer_com_menu" target="">No ficció</a>
			</div>
					<div class="nav-item c1">
				<a href="/poesia/" title="Poesia" class="lnk gdatalayer_com_menu" target="">Poesia</a>
			</div>
					<div class="nav-item c1">
				<a href="/comic/" title="Còmic" class="lnk gdatalayer_com_menu" target="">Còmic</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ARA</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="11/07/2017">
					<span class="ara-icon-data date">11/07/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House</h1>

					  <h2 class="subtitle x13">Pearson, que controlava el 47% del grup editorial, redueix la seva presència al 25%</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/07/11/cultura/Detall-Random-House-Nova-York_1830427133_45434531_651x366.jpg"
              title="Detall de la façana de la seu nord-americana de Random House, ubicada a Nova York / GETTY">
       <img src="/2017/07/11/cultura/Detall-Random-House-Nova-York_1830427133_45434544_732x412.jpg" width="732" height="412" alt="Detall de la façana de la seu nord-americana de Random House, ubicada a Nova York / GETTY" />
    </a>
          <a href="/2017/07/11/cultura/Detall-Random-House-Nova-York_1830427133_45434544_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Detall de la façana de la seu nord-americana de Random House, ubicada a Nova York / GETTY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ARA</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6d19f2e1%3Fs%3Dt&amp;via=ARAllegim&amp;text=Bertelsmann%20augmenta%20fins%20al%2075%25%20la%20seva%20participaci%C3%B3%20a%20Penguin%20Random%20House" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6d19f2e1?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Bertelsmann%20augmenta%20fins%20al%2075%25%20la%20seva%20participaci%C3%B3%20a%20Penguin%20Random%20House%3A%20http%3A%2F%2Fara.cat%2F_6d19f2e1%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House&amp;body=http://ara.cat/_6d19f2e1?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://llegim.ara.cat/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El grup de comunicaci&oacute; alemany <strong class="mce">Bertelsmann</strong> ha incrementat la seva participaci&oacute; a la companyia editorial <strong class="mce">Penguin Random House</strong> en adquirir el 22% de les participacions de Pearson, el grup brit&agrave;nic especialitzat en&nbsp;premsa i educaci&oacute;, per uns <strong class="mce">1.000 milions de d&ograve;lars</strong> (877 milions d'euros). D'aquesta manera, Bertelsmann augmenta la seva participaci&oacute; <strong class="mce">fins al 75%</strong> del grup editorial, valorat en 3.550 milions de d&ograve;lars (3.115 milions d'euros). Per la seva banda, Pearson, que fins ara controlava el 47% del grup, redueix la seva participaci&oacute; al 25%. L'adquisici&oacute; es far&agrave; efectiva al setembre i est&agrave; condicionada per l'aprovaci&oacute; de les autoritats.</p><p class="mce">"El negoci dels llibres forma part de la identitat de Bertelsmann des de fa m&eacute;s de 180 anys. La transacci&oacute; &eacute;s molt atractiva des del punt de vista econ&ograve;mic, perqu&egrave; la participaci&oacute; en beneficis dels accionistes de Bertelsmann augmentar&agrave; en <strong class="mce">m&eacute;s de 60 milions d'euros</strong>", afirma el conseller delegat del grup alemany, <strong class="mce">Thomas Rabe</strong>. El membre del comit&egrave; executiu de Bertelsmann i conseller delegat de Penguin Random House, <strong class="mce">Markus Dohle</strong>, seguir&agrave; dirigint l'empresa.&nbsp;</p><p class="mce">Penguin Random House &eacute;s el principal grup editorial del m&oacute;n i ven anualment<strong class="mce"> 800 milions de llibres</strong> en diversos idiomes. A banda dels llibres, Bertelsmann t&eacute; altres branques de negocis, com la producci&oacute; televisiva, les revistes, serveis tecnol&ograve;gics i productes educatius.</p></div>					</div>

					<div class="box">
											</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1499826216 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/reportatges/Barcelona-imagina-futur-ledicio_0_1828617205.html" title="Barcelona imagina el futur de l’edició">Barcelona imagina el futur de l’edició</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html" title="Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House">Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://llegim.ara.cat/reportatges/anys-forca-Montserrat-Roig_0_1681631907.html" title="25 anys sense la força de Montserrat Roig">25 anys sense la força de Montserrat Roig</a>
      </li>
      </ol>
</div>
<!-- /mt = 1499826216 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/07/11/ARANWS20170711_0181/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1499826217 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House" href="http://llegim.ara.cat/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html"
								   target="_self">Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/11/cultura/Detall-Random-House-Nova-York_1830427133_45434564_399x224.jpg">Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html" title="Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/11/cultura/Detall-Random-House-Nova-York_1830427133_45434564_399x224.jpg"
                             width="399"
                             height=""
                             alt="Bertelsmann augmenta fins al 75% la seva participació a Penguin Random House"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Mor el dibuixant argentí Landrú als 94 anys">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Mor el dibuixant argentí Landrú als 94 anys" href="http://llegim.ara.cat/actualitat/Mor-dibuixant-argenti-Landru-anys_0_1828017371.html"
								   target="_self">Mor el dibuixant argentí Landrú als 94 anys</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/07/cultura/Juan-Carlos-Colombres-Landru_1828027408_45340040_399x224.jpg">Mor el dibuixant argentí Landrú als 94 anys</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Mor-dibuixant-argenti-Landru-anys_0_1828017371.html" title="Mor el dibuixant argentí Landrú als 94 anys">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/07/cultura/Juan-Carlos-Colombres-Landru_1828027408_45340040_399x224.jpg"
                             width="399"
                             height=""
                             alt="Mor el dibuixant argentí Landrú als 94 anys"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 El premi Crexells descobreix a Joan Buades">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El premi Crexells descobreix a Joan Buades" href="http://llegim.ara.cat/actualitat/Premi-Crexells_0_1819018243.html"
								   target="_self">El premi Crexells descobreix a Joan Buades</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/jordi_nopca/">
										<span class="ara-icon-autor author">Jordi Nopca</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/06/22/cultura/Lescriptor-mallorqui-Joan-Buades_1819028300_44756678_399x224.png">El premi Crexells descobreix a Joan Buades</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/actualitat/Premi-Crexells_0_1819018243.html" title="El premi Crexells descobreix a Joan Buades">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/06/22/cultura/Lescriptor-mallorqui-Joan-Buades_1819028300_44756678_399x224.png"
                             width="399"
                             height=""
                             alt="El premi Crexells descobreix a Joan Buades"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de llegim
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Adam Zagajewski, lector de Rilke">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/08/Adam-Zagajewski-lector-Rilke_1828627307_45357941_300x169.jpg">Adam Zagajewski, lector de Rilke</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/no_ficcio/Adam-Zagajewski-lector-Rilke_0_1828617140.html" title="Adam Zagajewski, lector de Rilke">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/08/Adam-Zagajewski-lector-Rilke_1828627307_45357941_300x169.jpg"
                             width="300"
                             height=""
                             alt="Adam Zagajewski, lector de Rilke"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/no_ficcio/Adam-Zagajewski-lector-Rilke_0_1828617140.html" class="lnk gdatalayer_com_mes_contents">Adam Zagajewski, lector de Rilke</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Som quixotescos?">
                

<div class="md md-news-small md-typeR-3">

  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">L’ESCUMA 
 DE LES LLETRES</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/quixotescos_0_1828617158.html" class="lnk gdatalayer_com_mes_contents">Som quixotescos?</a>
    </h2>

          <div class="signature">
	<a href="/firmes/lluis-a-_baulenas/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Lluís-A. Baulenas</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 La inesperada visita D’Edna St. Vincent Millay">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/08/opinio/inesperada-DEdna-St-Vincent-Millay_1828627152_45340415_300x169.jpg">La inesperada visita D’Edna St. Vincent Millay</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/poesia/Linesperada-DEdna-St-Vincent-Millay_0_1828617155.html" title="La inesperada visita D’Edna St. Vincent Millay">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/08/opinio/inesperada-DEdna-St-Vincent-Millay_1828627152_45340415_300x169.jpg"
                             width="300"
                             height=""
                             alt="La inesperada visita D’Edna St. Vincent Millay"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/poesia/Linesperada-DEdna-St-Vincent-Millay_0_1828617155.html" class="lnk gdatalayer_com_mes_contents">La inesperada visita D’Edna St. Vincent Millay</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Llarga vida a Enid Blyton!">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/08/opinio/Llarga-vida-Enid-Blyton_1828627162_45341765_300x169.jpg">Llarga vida a Enid Blyton!</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/Llarga-vida-Enid-Blyton_0_1828617146.html" title="Llarga vida a Enid Blyton!">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/08/opinio/Llarga-vida-Enid-Blyton_1828627162_45341765_300x169.jpg"
                             width="300"
                             height=""
                             alt="Llarga vida a Enid Blyton!"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/Llarga-vida-Enid-Blyton_0_1828617146.html" class="lnk gdatalayer_com_mes_contents">Llarga vida a Enid Blyton!</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Tecnologies d’Idiotització col·lectiva">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/08/opinio/Tecnologies-dIdiotitzacio-Collectiva_1828627149_45339785_300x169.jpg">Tecnologies d’Idiotització Col·lectiva</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/no_ficcio/Tecnologies-dIdiotitzacio-Collectiva_0_1828617159.html" title="Tecnologies d’Idiotització Col·lectiva">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/08/opinio/Tecnologies-dIdiotitzacio-Collectiva_1828627149_45339785_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tecnologies d’Idiotització Col·lectiva"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Crítica</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/no_ficcio/Tecnologies-dIdiotitzacio-Collectiva_0_1828617159.html" class="lnk gdatalayer_com_mes_contents">Tecnologies d’Idiotització col·lectiva</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La mà que gronxa el bressol">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/08/opinio/ma-Que-gronxa-bressol_1828627142_45339155_300x169.jpg">La mà 
 Que gronxa  el bressol</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/ficcio/ma-Que-gronxa-bressol_0_1828617153.html" title="La mà 
 Que gronxa  el bressol">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/08/opinio/ma-Que-gronxa-bressol_1828627142_45339155_300x169.jpg"
                             width="300"
                             height=""
                             alt="La mà 
 Que gronxa  el bressol"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">EL LLIBRE  DE LA SETMANA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/ficcio/ma-Que-gronxa-bressol_0_1828617153.html" class="lnk gdatalayer_com_mes_contents">La mà que gronxa el bressol</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Editorial Barcino, més de nou dècades publicant tresors">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/08/opinio/Editorial-Barcino-Empenta-persistencia-consolidacio_1828627240_45351038_300x169.jpg">Editorial Barcino, més de nou dècades public Empenta, persistència, consolidació</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/reportatges/Empenta-persistencia-consolidacio_0_1828617250.html" title="Editorial Barcino, més de nou dècades public Empenta, persistència, consolidació">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/08/opinio/Editorial-Barcino-Empenta-persistencia-consolidacio_1828627240_45351038_300x169.jpg"
                             width="300"
                             height=""
                             alt="Editorial Barcino, més de nou dècades public Empenta, persistència, consolidació"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Sector editorial</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/reportatges/Empenta-persistencia-consolidacio_0_1828617250.html" class="lnk gdatalayer_com_mes_contents">Editorial Barcino, més de nou dècades publicant tresors</a>
    </h2>

          <div class="signature">
	<a href="/firmes/jordi_nopca/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Jordi Nopca</span>
	</a>
      </div>
      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Amb la vida  no n’hi ha prou">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/07/08/opinio/vida-no-nhi-ha-prou_1828627136_45337074_300x169.jpg">Amb la vida  no n’hi ha prou</a>

                            
                    <a class="img-item" href="http://llegim.ara.cat/opinio/vida-no-nhi-ha-prou_0_1828617141.html" title="Amb la vida  no n’hi ha prou">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/07/08/opinio/vida-no-nhi-ha-prou_1828627136_45337074_300x169.jpg"
                             width="300"
                             height=""
                             alt="Amb la vida  no n’hi ha prou"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">HE LLEGIT NO SÉ ON</span>
	</p>
    <h2 class="headline t4">
      <a href="http://llegim.ara.cat/opinio/vida-no-nhi-ha-prou_0_1828617141.html" class="lnk gdatalayer_com_mes_contents">Amb la vida  no n’hi ha prou</a>
    </h2>

          <div class="signature">
	<a href="/firmes/eva_piquer/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">Eva Piquer</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1499826217 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1499826207 -->
<!-- /mt = 1499826207 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1499826210 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/12/01/llegim2x_b.png?hash=ced1308836471a28be4fe43389197dee06a0dd0f" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1499826210 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1407454009" class="lightboxAraRegistration_btn lnk" href="https://llegim.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1407454009").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1407454009", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1407454009").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1407454009").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1407454009").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1407454009").attr("href", "https://llegim.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1407454009").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1407454009").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/actualitat/" title="Actualitat" class="lnk" target="_self" >Actualitat</a>
					</div>
									<div class="nav-item c5">
						<a href="/reportatges/" title="Reportatges" class="lnk" target="_self" >Reportatges</a>
					</div>
									<div class="nav-item c5">
						<a href="/entrevistes/" title="Entrevistes" class="lnk" target="_self" >Entrevistes</a>
					</div>
									<div class="nav-item c5">
						<a href="/opinio/" title="Opinió" class="lnk" target="_self" >Opinió</a>
					</div>
									<div class="nav-item c5">
						<a href="/ficcio/" title="Ficció" class="lnk" target="_self" >Ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/no_ficcio/" title="No ficció" class="lnk" target="_self" >No ficció</a>
					</div>
									<div class="nav-item c5">
						<a href="/poesia/" title="Poesia" class="lnk" target="_self" >Poesia</a>
					</div>
									<div class="nav-item c5">
						<a href="/comic/" title="Còmic" class="lnk" target="_self" >Còmic</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/ARAllegim" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/ARAllegim" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avis legal" class="lnk" target="_blank" rel="nofollow">Avis legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Actualitat';
    _sf_async_config.authors = 'ARA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/actualitat/Bertelsmann-participacio-Penguin-Random-House_0_1830417121.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1184008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1184008&rand=1998638479" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170711_0181" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170711_0181&rand=277047557" />
</noscript>
</body>
</html>